<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://asturgalicia.net/xmlrpc.php">

<title>El 90% de los grandes periodistas españoles firman un manifiesto contra la censura del Gobierno &#8211; Astur Galicia Noticias</title>
<meta name="google-site-verification" content="Td7qYqU7OPSK9dqXH07x2wnMSTkLZDTcj4h9wGo_dO0" />
<meta name="msvalidate.01" content="CE06BC7557D36F1153F2BE7B346E0486" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//asturgalicia.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Astur Galicia Noticias &raquo; Feed" href="https://asturgalicia.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Astur Galicia Noticias &raquo; RSS de los comentarios" href="https://asturgalicia.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Astur Galicia Noticias &raquo; El 90% de los grandes periodistas españoles firman un manifiesto contra la censura del&nbsp;Gobierno RSS de los comentarios" href="https://asturgalicia.net/2020/04/01/el-90-de-los-grandes-periodistas-espanoles-firman-un-manifiesto-contra-la-censura-del-gobierno/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4-RC5-47533"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylU9tSwyAQ/SEJxk7a+uD4LRBW3JZLBpbG/L0kpDa2Y3TsC8PCuQ3s8r5jrXcEjrhNrDNJo4u871pvWbRoYLiqqjbGB76gSeP1heiDEipybbwU5ga7sAhgBIFinY90Va3RDB4h8gNQJ9ojm6ob+BmrUy4lBJ1vAvBdtatqLhMaNYae6DKIMPBIg4E/yEyshbsYfCKmA6r/SgRB6HT8hf6WjGERCRgoHAnzc/Dtpt7stk/PHE4Zn3nJkfK9KzZ3q55TElow6OBuwdIr4x/PCRVG4ieE/kfR1s9PVldPj1XNpmYsvHJRlVDTv94RraQyWXcZ7fp0rTXHJsvnthM0Imx2EmDAZtgarUelIY9Ahsx7RvCxTpkGUsouQIwsrxaTZfSevVaHJ7PGNGVsJsNvJ4WK3HnCzI5fmxvNYsW7JHkLQSTnL63xal/qZt/UTbOvt4dP5J2hUw==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='cerauno-fonts-css'  href='https://fonts.googleapis.com/css?family=Karla%3A400%2C400italic%2C700%2C700italic%7CMontserrat%3A400%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyVjcEOwjAMQ3+IEAEDTohv6UpWytKmWloV/p7CCYQ04BLZcp6NNYGVmClmzGcKpJhKj5YmU6Lg0CJ9XjCVVAItreoC5ykfLWq+MUFNVsIHEgokLs5HxepPjtpElgRJtKkn+AtCpaUyegI2FTOFxCbTHwWDsdS3BmA/NnH9TjoSYLEme4lvBgY2fppDJ+pZXJMO29eLfUDHcFht1/vdplt1u8sdj9yX6w==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jtEOgjAMRX/I2Uwc4oPxW8Yco1o2spYY/96ZQMSQ+NQ2Off2wHNULkXxUWCY1EhTwMhgnWCKrc3fbe+Yd7DCF7abiBSjeOVvKBjD3AJ1patTfThDoNTawsiLPAOLFXTQko2PTenKYUwsqiOLGbi3uRQv81+Kk8Pyi1JIv8cmJL0fik5/nP0+wHW4aNMYbUyj6/sbZOVojw==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://asturgalicia.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='¿ESTÁ PASANDO Y NOS LO OCULTAN? COMENTARIOS EN TWITTER &#8211; Sobre el Covid-19 y las cifras reales de&nbsp;fallecidos' href='https://asturgalicia.net/2020/04/01/comentario-en-twitter-sobre-el-covid-19-y-las-cifras-reales-de-fallecidos/' />
<link rel='next' title='La OMS avisa a España de que no basta con medidas de confinamiento para controlar la epidemia    /Alertan de que una cosa es estabilizar la curva de casos y otra muy distinta conseguir bajarla hasta cero. Para eso, avisó de que se necesitan medidas de salud pública. Como especifican, “si comparamos a Italia y España con lo que pasó en Wuhan, la diferencia principal es que en Wuhan no solo encerraron a la gente, sino que siguieron buscando los casos” / Insisten tanto a España como a Italia en que el confinamiento da un tiempo que debe aprovecharse “para seguir buscando agresivamente los casos de coronavirus”, aislando a los contactos y tratando a los infectados. “Es la forma de bajar la curva” /La organización estima que a mediados de semana se alcanzará un millón de contagiados por el coronavirus en todo el mundo / &#8220;La pregunta es cómo bajar la curva. Y bajar la curva no es solo el confinamiento y ya. Para reducir los números, hay que duplicar los esfuerzos de los sistemas de salud” / &#8220;“No bajará por sí misma, se tiene que forzar. Eso es en lo que necesitamos que los países se concentren ahora” / “Lo que se observa con las medidas de distanciamiento físico y órdenes para quedarse en casa es que baja de forma significativa el número de contactos por caso. Esto significa que menos personas han estado expuestas a esos casos de lo que hubiera sido hace dos semanas. Menos gente está expuesta al riesgo” / “Los casos que vemos ahora realmente reflejan la exposición de hace dos semanas; es como cuando estamos observando galaxias con un telescopio y estamos viendo la luz de hace miles de millones de&nbsp;años”' href='https://asturgalicia.net/2020/04/01/la-oms-avisa-a-espana-de-que-no-basta-con-medidas-de-confinamiento-para-controlar-la-epidemia-alertan-de-que-una-cosa-es-estabilizar-la-curva-de-casos-y-otra-muy-distinta-conseguir-bajarla-hasta-c/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://asturgalicia.net/2020/04/01/el-90-de-los-grandes-periodistas-espanoles-firman-un-manifiesto-contra-la-censura-del-gobierno/" />
<link rel='shortlink' href='https://wp.me/p14ReA-m7j' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fasturgalicia.net%2F2020%2F04%2F01%2Fel-90-de-los-grandes-periodistas-espanoles-firman-un-manifiesto-contra-la-censura-del-gobierno%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fasturgalicia.net%2F2020%2F04%2F01%2Fel-90-de-los-grandes-periodistas-espanoles-firman-un-manifiesto-contra-la-censura-del-gobierno%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El 90% de los grandes periodistas españoles firman un manifiesto contra la censura del Gobierno" />
<meta property="og:url" content="https://asturgalicia.net/2020/04/01/el-90-de-los-grandes-periodistas-espanoles-firman-un-manifiesto-contra-la-censura-del-gobierno/" />
<meta property="og:description" content="Un centenar de periodistas de distintos medios de comunicación, como OKDIARIO, ABC, la Cadena Ser, La Sexta, EFE, COPE o Servimedia, así como grandes comunicadores como el director de este medio Ed…" />
<meta property="article:published_time" content="2020-04-01T00:01:10+00:00" />
<meta property="article:modified_time" content="2020-04-01T00:05:17+00:00" />
<meta property="og:site_name" content="Astur Galicia Noticias" />
<meta property="og:image" content="https://asturgalicia.files.wordpress.com/2020/04/wp-1585699335154.png" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="590" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@Asturgalicia" />
<meta name="twitter:site" content="@Asturgalicia" />
<meta name="twitter:text:title" content="El 90% de los grandes periodistas españoles firman un manifiesto contra la censura del&nbsp;Gobierno" />
<meta name="twitter:image" content="https://asturgalicia.files.wordpress.com/2020/04/wp-1585699335154.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/54c442ced3fb1b9fa9befbaacbca63f1?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/54c442ced3fb1b9fa9befbaacbca63f1?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/54c442ced3fb1b9fa9befbaacbca63f1?s=114" />
<link rel='openid.server' href='https://asturgalicia.net/?openidserver=1' />
<link rel='openid.delegate' href='https://asturgalicia.net/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://asturgalicia.net/osd.xml" title="Astur Galicia Noticias" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Astur Galicia Noticias" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Noticias de política, sociedad, y de Asturias y Galicia con toda la información regional, el día a día de Gijón, Oviedo, Avilés, A Coruña, Lugo, Ourense, Pontevedra, Cuencas, Oriente, Occidente" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://asturgalicia.net/feed/;icon-uri=https://secure.gravatar.com/blavatar/54c442ced3fb1b9fa9befbaacbca63f1?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Un centenar de periodistas de distintos medios de comunicación, como OKDIARIO, ABC, la Cadena Ser, La Sexta, EFE, COPE o Servimedia, así como grandes comunicadores como el director de este medio Eduardo Inda, Ana Rosa Quintana, Carlos Herrera o Ana Pastor han firmado un manifiesto que denuncia la censura del Secretario de Estado de Comunicación,&hellip;" />

		<style type="text/css" id="custom-header-image">
			.site-branding:before {
				background-image: url( https://asturgalicia.files.wordpress.com/2016/11/cropped-asturgalicia320.jpg);
				background-position: center;
				background-repeat: no-repeat;
				background-size: cover;
				content: "";
				display: block;
				opacity: 0.2;
				position: absolute;
					top: 0;
					left: 0;
				width: 100%;
				height: 100%;
				z-index: -1;
			}
		</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'cerauno', amp: false, siteid: 15934284, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://asturgalicia.net/2020/04/01/el-90-de-los-grandes-periodistas-espanoles-firman-un-manifiesto-contra-la-censura-del-gobierno/amp/"></head>

<body class="post-template-default single single-post postid-85021 single-format-standard custom-background customizer-styles-applied has-site-logo highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a>

	<header id="masthead" class="site-header" role="banner">
		<nav id="site-navigation" class="main-navigation clear" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menú</button>
			<div class="menu-noticias-container"><ul id="primary-menu" class="menu"><li id="menu-item-23360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23360"><a href="https://asturgalicia.net/canal-cursos/"><A HREF="http://www.cursos.asturgalicia.com">+CANAL  CURSOS+</A></a></li>
<li id="menu-item-43577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43577"><a href="https://asturgalicia.net/noticias/noticias-asturgalicia/">General</a>
<ul class="sub-menu">
	<li id="menu-item-43590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43590"><a href="https://asturgalicia.net/category/bienestar-social/">Bienestar Social</a></li>
	<li id="menu-item-44175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44175"><a href="https://asturgalicia.net/category/educacion-2/">Educación</a></li>
	<li id="menu-item-44174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44174"><a href="https://asturgalicia.net/category/cultura-2/">Cultura</a></li>
	<li id="menu-item-44176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44176"><a href="https://asturgalicia.net/category/medio-ambiente-2/">Medio Ambiente</a></li>
	<li id="menu-item-44200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44200"><a href="https://asturgalicia.net/category/politica-2/">Política</a></li>
	<li id="menu-item-43598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43598"><a href="https://asturgalicia.net/category/sociedad/">Sociedad</a></li>
</ul>
</li>
<li id="menu-item-43769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43769"><a href="https://asturgalicia.net/category/general/asturias-general/">Asturias</a>
<ul class="sub-menu">
	<li id="menu-item-44178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44178"><a href="https://asturgalicia.net/category/principado-2/">Principado</a></li>
	<li id="menu-item-1837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1837"><a href="https://asturgalicia.net/category/occidente/">Occidente</a></li>
</ul>
</li>
<li id="menu-item-43770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43770"><a href="https://asturgalicia.net/category/general/galicia-general/">Galicia</a>
<ul class="sub-menu">
	<li id="menu-item-44181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44181"><a href="https://asturgalicia.net/category/xunta-2/">Xunta</a></li>
	<li id="menu-item-44179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44179"><a href="https://asturgalicia.net/category/xacobeo-2/">Xacobeo</a></li>
</ul>
</li>
<li id="menu-item-1832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1832"><a href="https://asturgalicia.net/category/economia/">Economía</a>
<ul class="sub-menu">
	<li id="menu-item-44180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44180"><a href="https://asturgalicia.net/category/campo-2/">Campo</a></li>
	<li id="menu-item-44182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44182"><a href="https://asturgalicia.net/category/infraestructuras-2/">Infraestructuras</a></li>
</ul>
</li>
<li id="menu-item-1831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1831"><a href="https://asturgalicia.net/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-44183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44183"><a href="https://asturgalicia.net/category/pesca-2/">Pesca</a></li>
</ul>
</li>
<li id="menu-item-1841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1841"><a href="https://asturgalicia.net/category/sucesos/">Sucesos</a></li>
</ul></div>
							<div class="social-links"><ul id="menu-noticias3" class="menu"><li id="menu-item-43675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43675"><a href="https://es-es.facebook.com/Asturgalicia"><span class="screen-reader-text">FACEBOOK</span></a></li>
<li id="menu-item-43676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43676"><a href="https://twitter.com/Asturgalicia"><span class="screen-reader-text">TWITTER</span></a></li>
<li id="menu-item-43677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43677"><a href="http://www.youtube.com/channel/UCFbRHbnJALZGejsXXMewJVg"><span class="screen-reader-text">YOUTUBE</span></a></li>
<li id="menu-item-43678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43678"><a href="https://plus.google.com/u/0/115206336785839861304?tab=wX#115206336785839861304/posts/p/pub"><span class="screen-reader-text">GOOGLE+</span></a></li>
</ul></div>					</nav><!-- #site-navigation -->

		<div class="site-branding">
							<a href="https://asturgalicia.net/" class="site-logo-link" rel="home" itemprop="url"><img width="294" height="49" src="https://asturgalicia.files.wordpress.com/2015/04/logoasturgalicia2.jpg?w=294" class="site-logo attachment-cerauno-site-logo" alt="" data-size="cerauno-site-logo" itemprop="logo" srcset="https://asturgalicia.files.wordpress.com/2015/04/logoasturgalicia2.jpg 294w, https://asturgalicia.files.wordpress.com/2015/04/logoasturgalicia2.jpg?w=150 150w" sizes="(max-width: 294px) 100vw, 294px" data-attachment-id="52481" data-permalink="https://asturgalicia.net/logoasturgalicia2/" data-orig-file="https://asturgalicia.files.wordpress.com/2015/04/logoasturgalicia2.jpg" data-orig-size="294,49" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logoasturgalicia2" data-image-description="" data-medium-file="https://asturgalicia.files.wordpress.com/2015/04/logoasturgalicia2.jpg?w=294" data-large-file="https://asturgalicia.files.wordpress.com/2015/04/logoasturgalicia2.jpg?w=294" /></a>						<h1 class="site-title"><a href="https://asturgalicia.net/" rel="home">Astur Galicia Noticias</a></h1>
			<h2 class="site-description">Noticias de política, sociedad, y de Asturias y Galicia con toda la información regional, el día a día de Gijón, Oviedo, Avilés, A Coruña, Lugo, Ourense, Pontevedra, Cuencas, Oriente, Occidente</h2>
		</div><!-- .site-branding -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

			<div class="featured-header-image">
			<a href="https://asturgalicia.net/" rel="home">
				<img width="770" height="400" src="https://asturgalicia.files.wordpress.com/2020/04/wp-1585699335154.png?w=770&amp;h=400&amp;crop=1" class="attachment-cerauno-header size-cerauno-header wp-post-image" alt="" srcset="https://asturgalicia.files.wordpress.com/2020/04/wp-1585699335154.png?w=770&amp;h=400&amp;crop=1 770w, https://asturgalicia.files.wordpress.com/2020/04/wp-1585699335154.png?w=150&amp;h=78&amp;crop=1 150w, https://asturgalicia.files.wordpress.com/2020/04/wp-1585699335154.png?w=300&amp;h=156&amp;crop=1 300w" sizes="(max-width: 770px) 100vw, 770px" data-attachment-id="85020" data-permalink="https://asturgalicia.net/wp-1585699335154/" data-orig-file="https://asturgalicia.files.wordpress.com/2020/04/wp-1585699335154.png" data-orig-size="770,590" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-1585699335154.jpg" data-image-description="" data-medium-file="https://asturgalicia.files.wordpress.com/2020/04/wp-1585699335154.png?w=300" data-large-file="https://asturgalicia.files.wordpress.com/2020/04/wp-1585699335154.png?w=770" />			</a>
		</div><!-- .featured-header-image -->
	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-85021" class="post-85021 post type-post status-publish format-standard has-post-thumbnail hentry category-general">
	<header class="entry-header">
		<h1 class="entry-title">El 90% de los grandes periodistas españoles firman un manifiesto contra la censura del&nbsp;Gobierno</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Un centenar de periodistas de distintos medios de comunicación, como OKDIARIO,<span> </span><em style="box-sizing:border-box;">ABC</em>, la<span> </span><em style="box-sizing:border-box;">Cadena Ser</em>,<span> </span><em style="box-sizing:border-box;">La Sexta</em>,<span> </span><em style="box-sizing:border-box;">EFE</em>,<span> </span><em style="box-sizing:border-box;">COPE</em><span> </span>o<span> </span><em style="box-sizing:border-box;">Servimedia</em>, así como grandes comunicadores como el director de este medio<span> </span><strong style="box-sizing:border-box;font-weight:600;font-size:18px;line-height:27px;font-family:merriweather;">Eduardo Inda</strong>,<span> </span><strong style="box-sizing:border-box;font-weight:600;font-size:18px;line-height:27px;font-family:merriweather;">Ana Rosa Quintana</strong>,<span> </span><strong style="box-sizing:border-box;font-weight:600;font-size:18px;line-height:27px;font-family:merriweather;">Carlos Herrera</strong><span> </span>o <strong style="box-sizing:border-box;font-weight:600;font-size:18px;line-height:27px;font-family:merriweather;">Ana Pastor</strong> han firmado un manifiesto que denuncia la censura del Secretario de Estado de Comunicación,<span> </span><strong style="box-sizing:border-box;font-weight:600;font-size:18px;line-height:27px;font-family:merriweather;">Miguel Ángel Oliver</strong>, en las ruedas de prensa del Gobierno.</p>
<section class="content" style="box-sizing:border-box;display:block;position:relative;float:inherit;width:650px;max-width:650px;overflow:hidden;margin:auto;color:rgb(0,0,0);font-family:roboto;font-size:16px;font-style:normal;font-variant-ligatures:normal;font-variant-caps:normal;font-weight:400;letter-spacing:normal;orphans:2text-indent:0px;text-transform:none;white-space:normal;widows:2;word-spacing:0;background-color:rgb(255,255,255);text-decoration-style:initial;text-decoration-color:initial;text-align:left;">
<div class="entry-content" id="contentid-0" style="box-sizing:border-box;width:650px;">
<p style="box-sizing:border-box;margin:0;font-weight:300;font-size:18px;line-height:27px;padding-left:0;padding-bottom:22px;font-family:merriweather;">Es la primera ocasión que periodistas de varios medios españoles firman un documento de estas características para denunciar los impedimentos del ejecutivo de<span> </span><strong style="box-sizing:border-box;font-weight:600;font-size:18px;line-height:27px;font-family:merriweather;">Pedro Sánchez</strong><span> </span>y<span> </span><strong style="box-sizing:border-box;font-weight:600;font-size:18px;line-height:27px;font-family:merriweather;">Pablo Iglesias</strong><span> </span>para informar libremente. Desde que empezó la crisis del coronavirus Oliver elige qué preguntas realizadas por los medios, conociendo previamente las cuestiones, transmite al presidente, los ministros o los portavoces del comité técnico.</p>
<p class="p1" style="box-sizing:border-box;margin:0;font-weight:300;font-size:18px;line-height:27px;padding-left:0;padding-bottom:22px;font-family:merriweather;">El manifiesto denuncia que el Secretario de Estado de Comunicación ha llegado a formular personalmente alguna pregunta al presidente del Gobierno sin estar entre las enviadas por los medios de comunicación o ha corregido públicamente a alguno de los técnicos, como al DAO de la Policía.</p>
<p class="p1" style="box-sizing:border-box;margin:0;font-weight:300;font-size:18px;line-height:27px;padding-left:0;padding-bottom:22px;font-family:merriweather;">Los firmantes recuerdan que “las dificultades técnicas no son más que excusas” ya que, tras más de dos semanas desde el decreto del estado de alarma, otros partidos han ido actualizando sus contactos con la prensa con el uso de aplicaciones que permiten preguntar y repreguntas en directo. Y es que sin repregunta, y con ministros respondiendo normalmente con evasivas, muchas cuestiones quedan sin concretar.</p>
<p class="p1" style="box-sizing:border-box;margin:0;font-weight:300;font-size:18px;line-height:27px;padding-left:0;padding-bottom:22px;font-family:merriweather;">Los periodistas que suscriben el documento quieren poner de manifiesto que “estas líneas no tienen como objetivo defender ni condenar la gestión del Gobierno en la crisis del coronavirus, sino garantizar que los medios de comunicación puedan realizar su función sin mordazas y sin dificultades añadidas”. Reclaman además un “inmediato cambio de procedimiento”. Cabe recordar qué Pedro Sánchez, hace unos días, aseguró que los medios eran esenciales durante el estado de alarma.</p>
<p style="box-sizing:border-box;margin:0;font-weight:300;font-size:18px;line-height:27px;padding-left:0;padding-bottom:22px;font-family:merriweather;">Hace meses que los periodistas que cubren la información gubernamental denuncian las formas del Gobierno. El gabinete de Sánchez ha instaurado la tradición de obligar a pactar las preguntas, entre cuatro y cinco, a los más de treinta periodistas que cubren habitualmente la información del ejecutivo. En distintas ocasiones, incluso con Sánchez en el estrado, los informadores se han quejado públicamente. Otra de las quejas llega por la falta de respeto recurrente con los retrasos entre las horas que se convoca a la prensa y aparecen los ponentes, que ha llegado a superar la hora y media de demora.</p>
<p><img data-attachment-id="85023" data-permalink="https://asturgalicia.net/wp-1585699457450/" data-orig-file="https://asturgalicia.files.wordpress.com/2020/04/wp-1585699457450.png" data-orig-size="859,1674" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-1585699457450.jpg" data-image-description="" data-medium-file="https://asturgalicia.files.wordpress.com/2020/04/wp-1585699457450.png?w=154" data-large-file="https://asturgalicia.files.wordpress.com/2020/04/wp-1585699457450.png?w=525" src="https://asturgalicia.files.wordpress.com/2020/04/wp-1585699457450.png?w=900"   class="wp-image-85023 alignnone size-full" srcset="https://asturgalicia.files.wordpress.com/2020/04/wp-1585699457450.png 859w, https://asturgalicia.files.wordpress.com/2020/04/wp-1585699457450.png?w=77 77w, https://asturgalicia.files.wordpress.com/2020/04/wp-1585699457450.png?w=154 154w, https://asturgalicia.files.wordpress.com/2020/04/wp-1585699457450.png?w=768 768w" sizes="(max-width: 859px) 100vw, 859px"/></p>
<p style="box-sizing:border-box;margin:0;font-weight:300;font-size:18px;line-height:27px;padding-left:0;padding-bottom:22px;font-family:merriweather;"><a href="https://okdiario.com/img/2020/03/31/manifesto.jpeg" style="box-sizing:border-box;color:rgb(38,79,132);text-decoration:none;background-color:transparent;cursor:pointer !important;border-bottom:.063rem dotted rgb(38,79,132);" target="_blank" rel="noopener">Consulta aquí el manifiesto</a></p>
<p class="p1" style="box-sizing:border-box;margin:0;font-weight:300;font-size:18px;line-height:27px;padding-left:0;padding-bottom:22px;font-family:merriweather;">Los primeros firmantes</p>
<p>1. Juan Fernández-Miranda<br />
2. Jesús García Calero<br />
3. Manuel Sánchez<br />
4. Juan Ruiz<br />
5. Bieito Rubido<br />
6. Víctor Ruiz de Almirón<br />
7. Paula de las Heras<br />
8. Juanma Romero<br />
9. Nieves Goicoechea<br />
10. Gabriel Sanz<br />
11. Inma Carretero<br />
12. Victoria Prego<br />
13. Agustín Pery<br />
14. Esther Palomera<br />
15. Jorge Bustos<br />
16. Bea Fernández<br />
17. Carmen Torres<br />
18. Rafael Latorre<br />
19. May Mariño<br />
20. Álvaro Nieto<br />
21. Leyre Iglesias<br />
22. Fernando Jáuregui<br />
23. Irene Castro<br />
24. Joaquín Manso<br />
25. Carlos Herrera<br />
26. Charo Zarzalejos<br />
27. Eduardo Suárez<br />
28. Arcadi Espada<br />
29. Álvaro Ybarra<br />
30. Karina Saínz-Borgo<br />
31. Luis Ventoso<br />
32. Sergio del Molino<br />
33. Iolanda Mármol<br />
34. Ignacio Camacho<br />
35. Rosa Belmonte<br />
36. Jesús Cacho<br />
37. Vicente Olalla<br />
38. Antonio Burgos<br />
39. José Antonio Zarzalejos<br />
40. Emilia Landaluce<br />
41. Álvaro Ybarra<br />
42. Ángel Antonio Herrera<br />
43. Luis Herrero<br />
44. Melchor Miralles<br />
45. Hughes<br />
46. Jesús Fernández Úbeda<br />
47. Antonio Sanchidrián<br />
48. Ángel Expósito<br />
49. Félix Madero<br />
50. Pedro García Cuartango<br />
51. Alejandra Olcese<br />
52. Antonio Lucas<br />
53. Ramón Pérez Maura<br />
54. Fernando Rayón<br />
55. Joaquín Hernández<br />
56. Alberto García Reyes<br />
57. Gabriel Albiac<br />
58. Almudena Martínez-Fornés<br />
59. Mariano Calleja<br />
6o. Jorge Sainz<br />
61. Ana Isabel Sánchez<br />
62. Pablo Muñoz<br />
63. Agustín Valladolid<br />
64. Raúl del Pozo<br />
65. Virginia Pérez Alonso<br />
66. Rubén Arranz<br />
67. Cristian Campos<br />
68. Ricardo Rodríguez Maeso<br />
69. Ana Pardo de Vera<br />
70. Sandra Gallardo<br />
71. Antonio Pérez Henares<br />
72. Cruz Morcillo<br />
73. Esther Esteban<br />
74. Ana Rosa Quintana<br />
75. Joan Guirado<br />
76. Josefina Giancaterino<br />
77. Isabel Vega<br />
78. Marisol Hernández<br />
79. Ketty Garat<br />
80. Angels Juan<br />
81. Paloma Barrientos<br />
82. Antonio Rossi<br />
83. Pilar García de la Granja<br />
84. Patricia de Arce<br />
85. Israel López Sánchez<br />
86. Daniel Basteiro<br />
87. Javier Chicote<br />
88. Adolfo Garrido<br />
89. Carlos E. Cué<br />
90. Sandra Aladro<br />
91. Beatriz Cortázar<br />
92. Xelo Montesinos<br />
93. María Eizaguirre<br />
94. Ana Terradillos<br />
95. Jenaro Castro<br />
96. Ana Pastor<br />
97. Eduardo Inda<br />
98. Carlos Cuesta<br />
99. Agustín de Grado</p></div>
</section>
<p><a href="https://okdiario.com/espana/90-grandes-periodistas-espanoles-firman-manifiesto-contra-censura-del-gobierno-5390662" rel="nofollow">https://okdiario.com/espana/90-grandes-periodistas-espanoles-firman-manifiesto-contra-censura-del-gobierno-5390662</a></p>
			<div id="atatags-159342841-5e8405f7c43be"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-159342841-5e8405f7c43be',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script><div id="atatags-159342845-5e8405f7c43ff">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-159342845-5e8405f7c43ff', {
                    sectionId: '159342845',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Tu voto:</h3><div class="cs-rating pd-rating" id="pd_rating_holder_2859759_post_85021"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esta noticia:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://asturgalicia.net/2020/04/01/el-90-de-los-grandes-periodistas-espanoles-firman-un-manifiesto-contra-la-censura-del-gobierno/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-85021" class="share-facebook sd-button share-icon" href="https://asturgalicia.net/2020/04/01/el-90-de-los-grandes-periodistas-espanoles-firman-un-manifiesto-contra-la-censura-del-gobierno/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-85021" class="share-linkedin sd-button share-icon" href="https://asturgalicia.net/2020/04/01/el-90-de-los-grandes-periodistas-espanoles-firman-un-manifiesto-contra-la-censura-del-gobierno/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-85021" class="share-twitter sd-button share-icon" href="https://asturgalicia.net/2020/04/01/el-90-de-los-grandes-periodistas-espanoles-firman-un-manifiesto-contra-la-censura-del-gobierno/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://asturgalicia.net/2020/04/01/el-90-de-los-grandes-periodistas-espanoles-firman-un-manifiesto-contra-la-censura-del-gobierno/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://asturgalicia.net/2020/04/01/el-90-de-los-grandes-periodistas-espanoles-firman-un-manifiesto-contra-la-censura-del-gobierno/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-85021" class="share-pinterest sd-button share-icon" href="https://asturgalicia.net/2020/04/01/el-90-de-los-grandes-periodistas-espanoles-firman-un-manifiesto-contra-la-censura-del-gobierno/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://asturgalicia.net/2020/04/01/el-90-de-los-grandes-periodistas-espanoles-firman-un-manifiesto-contra-la-censura-del-gobierno/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://asturgalicia.net/2020/04/01/el-90-de-los-grandes-periodistas-espanoles-firman-un-manifiesto-contra-la-censura-del-gobierno/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://asturgalicia.net/2020/04/01/el-90-de-los-grandes-periodistas-espanoles-firman-un-manifiesto-contra-la-censura-del-gobierno/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://asturgalicia.net/2020/04/01/el-90-de-los-grandes-periodistas-espanoles-firman-un-manifiesto-contra-la-censura-del-gobierno/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-85021" class="share-skype sd-button share-icon" href="https://asturgalicia.net/2020/04/01/el-90-de-los-grandes-periodistas-espanoles-firman-un-manifiesto-contra-la-censura-del-gobierno/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-15934284-85021-5e8405f7c5b1f' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=15934284&amp;post_id=85021&amp;origin=asturgalicia.wordpress.com&amp;obj_id=15934284-85021-5e8405f7c5b1f&amp;domain=asturgalicia.net' data-name='like-post-frame-15934284-85021-5e8405f7c5b1f'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer clear">
		<div class="entry-footer-wrapper"><span class="posted-on"><a href="https://asturgalicia.net/2020/04/01/el-90-de-los-grandes-periodistas-espanoles-firman-un-manifiesto-contra-la-censura-del-gobierno/" rel="bookmark"><time class="entry-date published" datetime="2020-04-01T01:01:10+01:00">01/04/2020</time><time class="updated" datetime="2020-04-01T01:05:17+01:00">01/04/2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://asturgalicia.net/author/asturgalicia/">administrador</a></span></span><span class="cat-links"><a href="https://asturgalicia.net/category/general/" rel="category tag">General</a></span></div><!--.entry-footer-wrapper-->	</footer><!-- .entry-footer -->
</article><!-- #post-## -->


			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">¿Y tú qué opinas de esto? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/01/el-90-de-los-grandes-periodistas-espanoles-firman-un-manifiesto-contra-la-censura-del-gobierno/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://asturgalicia.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="78a24faa5c" /><input type="hidden" name="_wp_http_referer" value="/2020/04/01/el-90-de-los-grandes-periodistas-espanoles-firman-un-manifiesto-contra-la-censura-del-gobierno/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='85021' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="99548a8b01" /></p>
<input type="hidden" name="genseq" value="1585710583" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="101"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://asturgalicia.net/2020/04/01/comentario-en-twitter-sobre-el-covid-19-y-las-cifras-reales-de-fallecidos/" rel="prev"><span class="meta-nav">Entrada anterior</span> ¿ESTÁ PASANDO Y NOS LO OCULTAN? COMENTARIOS EN TWITTER &#8211; Sobre el Covid-19 y las cifras reales de&nbsp;fallecidos</a></div><div class="nav-next"><a href="https://asturgalicia.net/2020/04/01/la-oms-avisa-a-espana-de-que-no-basta-con-medidas-de-confinamiento-para-controlar-la-epidemia-alertan-de-que-una-cosa-es-estabilizar-la-curva-de-casos-y-otra-muy-distinta-conseguir-bajarla-hasta-c/" rel="next"><span class="meta-nav">Entrada siguiente</span> La OMS avisa a España de que no basta con medidas de confinamiento para controlar la epidemia    /Alertan de que una cosa es estabilizar la curva de casos y otra muy distinta conseguir bajarla hasta cero. Para eso, avisó de que se necesitan medidas de salud pública. Como especifican, “si comparamos a Italia y España con lo que pasó en Wuhan, la diferencia principal es que en Wuhan no solo encerraron a la gente, sino que siguieron buscando los casos” / Insisten tanto a España como a Italia en que el confinamiento da un tiempo que debe aprovecharse “para seguir buscando agresivamente los casos de coronavirus”, aislando a los contactos y tratando a los infectados. “Es la forma de bajar la curva” /La organización estima que a mediados de semana se alcanzará un millón de contagiados por el coronavirus en todo el mundo / &#8220;La pregunta es cómo bajar la curva. Y bajar la curva no es solo el confinamiento y ya. Para reducir los números, hay que duplicar los esfuerzos de los sistemas de salud” / &#8220;“No bajará por sí misma, se tiene que forzar. Eso es en lo que necesitamos que los países se concentren ahora” / “Lo que se observa con las medidas de distanciamiento físico y órdenes para quedarse en casa es que baja de forma significativa el número de contactos por caso. Esto significa que menos personas han estado expuestas a esos casos de lo que hubiera sido hace dos semanas. Menos gente está expuesta al riesgo” / “Los casos que vemos ahora realmente reflejan la exposición de hace dos semanas; es como cuando estamos observando galaxias con un telescopio y estamos viendo la luz de hace miles de millones de&nbsp;años” </a></div></div>
	</nav>
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area sidebar-left" role="complementary">
				<div id="atatags-159342843-5e8405f7c8d0d"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-159342843-5e8405f7c8d0d',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script><aside id="text-51" class="widget widget_text">			<div class="textwidget"><a href="http://cursos.asturgalicia.com/index.html"><img class="size-full wp-image-23355 aligncenter" src="https://asturgalicia.files.wordpress.com/2011/12/topformacion200x200_11.gif" alt="" width="200" height="200" /></a></div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h1 class="widget-title">PUBLICIDAD CONTACTO</h1><div class="textwidget custom-html-widget"><h4 style="text-align:center;"><a href="https://paysuites.me/asturgaliciayotras/" target="_blank" rel="noopener noreferrer"><span style="color:#0000ff;"><strong><u>PUBLISUITES</u></strong></span></a></h4>

___________________</div></aside><aside id="rss-10" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/asturias/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Asturias en 20MINUTOS.ES">Última hora Asturias</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212211/0/el-numero-de-casos-activos-de-covid-19-asciende-a-1-150-con-63-fallecimientos-y-109-altas/' title=''>El número de casos activos de Covid-19 asciende a 1.150, con 63 fallecimientos y 109 altas</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212197/0/el-grupo-de-seguimiento-de-la-junta-acuerda-empezar-el-calendario-de-comparecencias-con-industria-y-salud/' title=''>El grupo de seguimiento de la Junta acuerda empezar el calendario de comparecencias con Industria y Salud</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212193/0/maroto-insiste-en-que-la-industria-no-esencial-tiene-que-reducir-su-actividad-incluida-la-electrointensiva/' title=''>Maroto insiste en que la industria no esencial tiene que reducir su actividad, incluida la electrointensiva</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212141/0/calvino-dice-que-la-industria-electrointensiva-no-puede-parar-y-pide-un-nivel-bajo-de-actividad/' title=''>Calviño dice que la industria electrointensiva &quot;no puede parar&quot; y pide un nivel bajo de actividad</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212136/0/el-gobierno-cambia-la-ley-para-que-los-ayuntamientos-puedan-celebrar-plenos-y-votar-por-via-telematica/' title=''>El Gobierno cambia la ley para que los ayuntamientos puedan celebrar plenos y votar por vía telemática</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212134/0/fiscalia-decreta-el-internamiento-cautelar-de-una-menor-que-se-escapo-de-un-centro-de-acogida/' title=''>Fiscalía decreta el internamiento cautelar de una menor que se escapó de un centro de acogida</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212094/0/el-gobierno-habilita-a-hunosa-para-ser-medio-propio-para-la-restauracion-medioambiental/' title=''>El Gobierno habilita a Hunosa para ser medio propio para la restauración medioambiental</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212047/0/las-residencias-de-mayores-asturianas-registran-28-fallecidos-por-covid-19-con-tres-nuevas-muertes/' title=''>Las residencias de mayores asturianas registran 28 fallecidos por Covid-19, con tres nuevas muertes</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211973/0/industria-recibe-9-170-solicitudes-de-erte-desde-el-inicio-de-la-crisis-sanitaria/' title=''>Industria recibe 9.170 solicitudes de ERTE desde el inicio de la crisis sanitaria</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211921/0/ugt-valora-que-se-considere-la-industria-manofacturera-y-electrointensiva-como-actividad-esencial-basica/' title=''>UGT valora que se considere la industria manofacturera y electrointensiva como &quot;actividad esencial básica&quot;</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211854/0/el-gobierno-pide-disculpas-por-como-toma-las-decisiones-y-se-compromete-a-estrechar-la-coordinacion-con-ccaa-y-partidos/' title=''>El Gobierno pide disculpas por cómo toma las decisiones y se compromete a estrechar la coordinación con CCAA y partidos</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211771/0/la-policia-local-de-aviles-denuncia-a-11-personas-despues-de-identificar-a-382/' title=''>La Policía Local de Avilés denuncia a 11 personas después de identificar a 382</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211748/0/la-oficina-de-movilidad-juvenil-de-aviles-europa-aqui-organiza-actividades-online-para-el-confinamiento/' title=''>La oficina de movilidad juvenil de Avilés &#039;Europa Aquí&#039; organiza actividades online para el confinamiento</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211729/0/asturias-recibira-del-estado-6-92-millones-para-las-acciones-mas-urgentes-contra-el-covid-19/' title=''>Asturias recibirá del Estado 6,92 millones para las acciones más urgentes contra el Covid-19</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211718/0/la-curtidora-aprueba-nuevas-bonificaciones-para-paliar-la-crisis-entre-las-empresas-de-aviles/' title=''>La Curtidora aprueba nuevas bonificaciones para paliar la crisis entre las empresas de Avilés</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li></ul></aside><aside id="rss-30" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.abc.es/rss/feeds/abc_Galicia.xml" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.abc.es" title="Galicia">Galicia</a></h1><ul><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-coronavirus-galicia-oposiciones-profesorado-penden-estado-alarma-estamos-plazo-202003311909_noticia.html' title=''>Las oposiciones de profesorado penden del estado de alarma: «Estamos en plazo»</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'>Todavía hay margen para celebrar las OPE de profesorado. Esta es la postura que ha trasladado la Consellería de Educación, Universidade e Formación Profesional al ministerio que dirige Isabel Celáa, que supedita la decisión de mantener o no el proceso selectivo a que el Gobierno levante el estado de alarma. De este modo los 2.036 opositores gallegos que se p [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-fundacion-amancio-ortega-compra-material-contra-pandemia-63-millones-euros-202003311446_noticia.html' title=''>La Fundación Amancio Ortega compra material contra la pandemia por 63 millones de euros</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'>La Fundación Amancio Ortega ha realizado ya compras de material sanitario para la lucha contra el coronavirus «por valor de 63 millones de euros». Según ha informado la entidad a través de un comunicado, «las gestiones de compra continúan en marcha con el objetivo de seguir incrementando el volumen de material adquirido». Entre este material destaca, princip [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-coronavirus-galicia-coruna-tendra-hospital-campana-proxima-semana-recinto-ferial-hasta-300-camas-202003311420_noticia.html' title=''>La Coruña tendrá hospital de campaña la próxima semana en el recinto ferial con hasta 300 camas</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'>El presidente de la Xunta, Alberto Núñez Feijóo, ha anunciado la puesta en marcha de dos «hospitales de refuerzo», los conocidos como hospitales de campaña, en La Coruña y Santiago: en la ciudad herculina se instalará en el recinto ferial y contará con entre 200 y 300 camas; el de Santiago se ubicará en el Multiusos del Sar y está previsto que albergue de 10 [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-industria-gallega-mas-solidaria-lucha-contra-coronavirus-202003311249_noticia.html' title=''>La industria gallega más solidaria en la lucha contra el coronavirus</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'>La solidaridad ha unido a 15 empresas gallegas, que han decidido aunar sus fuerzas para luchar contra la pandemia en la Comunidad. El objetivo de esta acción es poder fabricar material necesario para la protección contra el coronavirus, de manera ágil y asequible para producir en grandes cantidades. Además, también pretende movilizar las capacidades económic [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-coronavirus-galicia-muerte-ocho-personas-eleva-total-victimas-94-202003311146_noticia.html' title=''>Los fallecidos superan el centenar mientras los contagios amainan</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'>Galicia superó este martes el centenar de fallecidos a causa del coronavirus después de que se registraran en apenas 24 horas un total de 17 víctimas repartidas por distintos hospitales de la Comunidad. Así lo anunció la Consellería de Sanidade, que tras ir informando acerca de las nuevas defunciones a lo largo del día concluyó la jornada con un balance de 1 [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-jose-luis-jimenez-fabricando-relato-202003311132_noticia.html' title=''>Fabricando el relato</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'>La oposición vela armas, en España y en Galicia, para pasar factura por la crisis del coronavirus a los respectivos gobiernos. Pero hay diferencias entre las responsabilidades de unos y otros, vaya si las hay. Por ejemplo, habría que preguntarse si Pedro Sánchez estaba seguro de que su Ministerio de Sanidad estaba capacitado logística y administrativamente p [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-coronavirus-galicia-menos-clientes-y-mas-miedo-cuanto-mas-alarga-alarma-202003311018_noticia.html' title=''>«Hay menos clientes y más miedo cuanto más se alarga la alarma»</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'>La tensión no amaina entre los ciudadanos tras los primeros días de confinamiento. O al menos ese es el parecer de Herminia Suárez (34), dependienta de la histórica tienda Alimentación Victoria de Santiago de Compostela, que ni al coronavirus se resiste. La evidente bajada de la clientela durante la última semana, eso sí, ha derivado en un servicio «bajo mín [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-coronavirus-galicia-directo-fallecimientos-disparan-mientras-actividad-economica-industrial-echa-freno-202003311012_directo.html' title=''>Martes letal con 17 víctimas que elevan el total a 103 | Hospitales de campaña en La Coruña y Santiago | Última hora</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'>Galicia supera el centenar de fallecidos por coronavirusCon 17 muertes solo este martes, Galicia supera el centenar de decesos por coronavirus: son ya 103. El Sergas acaba de informar de otros seis óbitos, todos con patologías previas: dos mujeres de 70 y 83 años, y dos hombres, de 83 y 69, ingresados en el Hospital Álvaro Cunqueiro de Vigo, y dos hombres de [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-maxima-preocupacion-y-malestar-empresarial-tras-nuevo-cerrozajo-gobierno-central-202003302014_noticia.html' title=''>Máxima preocupación y malestar empresarial tras el nuevo cerrozajo del Gobierno central</a> <span class="rss-date">30/03/2020</span><div class='rssSummary'>Grúas inmóviles, inertes, en solares abandonados, a medio construir. Es una de las imágenes que simboliza el parón en un buen puñado de actividades económicas e industriales tras el último decreto del Gobierno de coalición ante la crisis del coronavirus, una vez concluida la moratoria de este lunes, otorgada in extremis por la presión de comunidades como Gal [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-coronavirus-galicia-personal-sanitario-dispondra-hoteles-todas-ciudades-202003301836_noticia.html' title=''>El personal sanitario dispondrá de hoteles en todas las ciudades</a> <span class="rss-date">30/03/2020</span><div class='rssSummary'>No son pocos, y así le consta a este diario, los profesionales sanitarios que se venían buscando ya la vida, desde el estallido de la crisis provocada por la pandemia de coronavirus, para limitar, cuando no eliminar, la estancia en sus domicilios, con el objetivo de no exponer a su entorno al patógeno. La Xunta, conocedora de las necesidades del sector cruci [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-primeros-pacientes-ingresados-unidades-criticos-santiago-pasan-planta-202003301807_noticia.html' title=''>Los dos primeros pacientes ingresados en unidades de críticos de Santiago pasan a planta</a> <span class="rss-date">30/03/2020</span><div class='rssSummary'>Por fin una buena noticia en Santiago de Compostela. El área sanitaria de la zona ha informado de que los dos primeros pacientes con coronavirus, ambos ingresados en unidades de críticos del Hospital Clínico de la capital gallega, ya han sido trasladados a planta. La mujer, de 67 años, estuvo cinco días en la unidad de cuidados críticos mientras que él, de 4 [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-nueva-fecha-selectividad-galicia-2020-coronavirus-7-8-y-9-julio-202003301745_noticia.html' title=''>La nueva fecha de la Selectividad en Galicia 2020 por el coronavirus: 7, 8 y 9 de julio</a> <span class="rss-date">30/03/2020</span><div class='rssSummary'>7, 8 y 9 de julio es la fecha de la Selectividad en Galicia en 2020 a causa de la pandemia de coronavirus. La Consellería de Cultura, Educación e Ordenación Universitaria y la Comisión Interuniversitaria de Galicia (CIUG) han acordado este lunes el calendario de la convocatoria ordinaria de la ABAU. Es decir: se se sitúa justo cuando estaba prevista la prueb [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-metodo-para-predecir-contagios-fisicos-gallegos-casi-infalible-202003301313_noticia.html' title=''>El método para predecir contagios de los físicos gallegos, casi infalible</a> <span class="rss-date">30/03/2020</span><div class='rssSummary'>La cifra de contagiados tanto en Galicia como en la totalidad del país ha ido aumentando en las últimas horas, conforme ha transcurrido el fin de semana. Sin embargo, los físicos de la UVigo encargados de la herramienta para saber, a dos días vista, el número de casos totales que se registrarán tanto en España como en la Comunidad. Según reflejaba hace unas [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-coronavirus-galicia-denunciado-ciclista-octogenario-llevo-guardia-civil-hasta-domicilio-falso-202003301301_noticia.html' title=''>Denunciado un ciclista octogenario que llevó a la Guardia Civil hasta un domicilio falso</a> <span class="rss-date">30/03/2020</span><div class='rssSummary'>Un ciclista octogenario ha sido denunciado por no respetar el confinamiento decretado en el estado de alarma contra la propagación del coronavirus al encontrarse a 10 kilómetros de su casa, en el municipio coruñés de Melide, pese a intentar engañar a los agentes de la Guardia Civil al llevarles a un domicilio falso. Nada más ser sorprendido por los agentes, [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-coronavirus-galicia-goteo-diario-mas-400-casos-jornada-evolucionado-contagios-202003301255_noticia.html' title=''>Del goteo diario a más de 400 casos por jornada: así han evolucionado los contagios</a> <span class="rss-date">30/03/2020</span><div class='rssSummary'>Casi un mes después de que el pasado 4 de marzo Galicia registrara el primer caso de coronavirus, los contagios no han hecho más que acentuarse. En poco más de 25 días, la enfermedad ha pasado de empezar a asomar mediante un goteo diario a lo largo la primera semana a sumar la friolera de casi 3.500 infecciones, con cerca de 400 nuevos positivos en los últim [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-robo-fuerza-y-40-conductores-sancionados-tercer-semana-confinamiento-202003301241_noticia.html' title=''>Robos con violencia y reuniones para hacer churrasco, entre las incidencias en la Comunidad</a> <span class="rss-date">30/03/2020</span><div class='rssSummary'>Dos semanas después del inicio del estado de alarma, algunas personas continúan burlando las restricciones y unos pocos delincuentes, se aprovechan de esta situación en la que (casi) nadie los ve. ELl tercer fin de semana de confinamiento se ha saldado en Galicia con centenares de propuestas de sanciones por incumplir con las medidas para la contención del c [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-coronavirus-galicia-gobierno-crea-tormenta-perfecta-para-quebrar-denuncia-jovenes-empresarios-gallegos-202003301132_noticia.html' title=''>«El Gobierno crea la tormenta perfecta para quebrar»: la denuncia de los jóvenes empresarios gallegos</a> <span class="rss-date">30/03/2020</span><div class='rssSummary'>Primero fue la imposibilidad de realizar despidos por causas objetivas o económicas. Después, la nueva restricción de actividades empresariales. La Federación Galega de Xóvenes Empresarias e Empresarios (Fegaxe) dice basta. A través de un comunicado aseguran que «el Gobierno está creando la tormenta perfecta para llevar a los autónomos a la quiebra» y muestr [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-coronavirus-galicia-cinco-muertes-aumentan-numero-victimas-74-202003301118_noticia.html' title=''>Más de 500 contagios y otros 17 fallecimientos marcan la jornada más virulenta hasta ahora</a> <span class="rss-date">30/03/2020</span><div class='rssSummary'>Una vez más, y como viene ya siendo costumbre en los últimos días, el coronavirus volvió a romper este lunes los moldes del potencial de contagio que había exhibido hasta ahora en territorio gallego. La Consellería de Sanidade informó pasada la media mañana de que un total de 3.476 personas se encontraban infectadas. Solo 24 horas antes, la cifra era de 2.92 [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-coronavirus-galicia-detenido-arrojar-policia-ropa-y-efectos-personales-tras-quebrantar-confinamiento-202003301047_noticia.html' title=''>Detenido por arrojar a la Policía su ropa y efectos personales tras quebrantar el confinamiento</a> <span class="rss-date">30/03/2020</span><div class='rssSummary'>Entre las decenas de arrestos diarios que va dejando el confinamiento decretado por el estado de alarma, consecuencia de la pandemia de coronavirus que asuela a Galicia y toda España, destaca el que notifica la Policía de Lugo por lo llamativo de sus ingredientes. El sujeto que lo protagonizó, y que ha acabado en el calabozo, llegó a arrojar a una patrulla s [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-coronavirus-galicia-galicia-arranca-nueva-semana-confinamiento-entre-dudas-nuevo-cierre-empresarial-202003301024_directo.html' title=''>La Xunta interviene dos residencias privadas en Vigo y Cangas por su alta cifra de contagios | 86 muertos en Galicia</a> <span class="rss-date">30/03/2020</span><div class='rssSummary'>Los fallecimientos llegan a 86La cifra de decesos no tarda en tener que actualizarse. El Sergas informa de que han fallecido otros dos hombres, que elevan el total en Galicia a 86: tenían 92 y 85 años y estaban ingresados en el Hospital Universitario de Orense. Ambos, con patologías previas. Son 17 en las últimas 24 horas. El total en el área sanitaria pasa [&hellip;]</div> <cite>(abc)</cite></li></ul></aside><aside id="text-50" class="widget widget_text">			<div class="textwidget"><a href="http://cursos.asturgalicia.com/index.html"><img class="size-full wp-image-23354 aligncenter" src="https://asturgalicia.files.wordpress.com/2011/12/topformacion150x95_11.gif" alt="" width="150" height="95" /></a></div>
		</aside><aside id="rss-2" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/nacional/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Nacional en 20MINUTOS.ES">España</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212244/0/la-guardia-civil-desmiente-el-bulo-del-camionero-que-se-lleva-a-francia-material-sanitario-porque-espana-no-paga/' title=''>Desmienten el bulo del camionero que se lleva a Francia material sanitario porque &quot;España no paga&quot;</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212217/0/hacienda-preve-devolver-10686-millones-durante-campana-renta-2019-marcada-crisis-coronavirus/' title=''>Hacienda prevé devolver 10.686 millones durante la campaña de la renta de 2019, marcada por la crisis del coronavirus</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/videos/nacional/4212209-coronavirus-illa-fase-estabilizacion-espana/' title=''>Illa confirma que España ha entrado en la &quot;fase de estabilización&quot; de contagios diarios de coronavirus</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'>El ministro de Sanidad, Salvador Illa, en rueda de prensa.</div> <cite>redaccion@20minutos.es (ATLAS)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212173/0/gobierno-contiene-medidas-ver-semana-santa-salir-confinamiento-progresivamente/' title=''>El Gobierno contiene sus medidas hasta ver tras Semana Santa si se puede salir del confinamiento “progresivamente”</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (Clara Pinar)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212117/0/iglesias-muestra-su-perfil-mas-estadista-habla-de-los-padres-de-la-constitucion/' title=''>Iglesias, en su perfil más estadista: alaba a los &quot;padres de la Constitución&quot; y habla de una &quot;deuda&quot; con los soldados</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212172/0/jefe-policia-forma-parte-gabinete-crisis-moncloa-tambien-positivo-coronavirus/' title=''>El jefe de Policía que forma parte del gabinete de crisis de Moncloa también da positivo en coronavirus</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EUROPA PRESS)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212151/0/amancio-ortega-dona-63-millones-de-euros-material-sanitario-lucha-contra-coronavirus/' title=''>Amancio Ortega dona 63 millones de euros en mascarillas, respiradores y otros materiales contra el coronavirus</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EUROPA PRESS)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212132/0/sanidad-balance-consejo-ministros-coronavirus/' title=''>El Gobierno dice que España está en fase de &quot;estabilización&quot; pese a registrar hoy el peor dato de muertes por coroanvirus</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'>El ministro de Sanidad, Salvador Illa, en rueda de prensa.</div> <cite>redaccion@20minutos.es (Emilio Ordiz)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/videos/nacional/4212107-el-nuevo-paquete-de-medidas-del-gobierno-incluye-ayudas-para-pagar-el-alquiler/' title=''>El nuevo paquete de medidas del Gobierno incluye ayudas para pagar el alquiler</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'>El vicepresidente segundo del Gobierno y ministro de Derechos Sociales y Agenda 2020, Pablo Iglesias, ha explicado, en la rueda de prensa posterior al Consejo de Ministros ordinario de este martes, el nuevo paquete de medidas adoptado por el Gobierno para hacer frente a la crisis sanitaria del coronavirus que afecta, también al ámbito económico.</div> <cite>redaccion@20minutos.es (ATLAS)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212057/0/gobierno-permite-retirar-dinero-plan-pensiones-parados-por-coronavirus/' title=''>El Gobierno permitirá retirar dinero de los planes de pensiones a los parados por la crisis del coronavirus</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos/EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212030/0/felipe-vi-se-reune-salvador-illa-habla-camara-comercio-csic-crisis-coronavirus/' title=''>Los reyes y los Trump abogan por la &quot;solidaridad&quot; y la &quot;comprensión mutua&quot; entre España y EEUU ante el coronavirus</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212005/0/juez-desaloja-cie-gran-canaria-por-hacinamiento-coronavirus/' title=''>Un juez ordena desalojar el CIE de Las Palmas tras admitir que está habiendo contagios por &quot;hacinamiento&quot;</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos/EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211940/0/gobierno-guino-cultura-facilitando-cese-actividad-autonomos-erte-empresas/' title=''>El Gobierno hace un guiño a la Cultura facilitando el cese de actividad a sus autónomos y los ERTEs a sus empresas</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (Clara Pinar)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211790/0/nuevas-medidas-gobierno-mitigar-impacto-coronavirus/' title=''>Bono social, moratorias, ayudas... estas son todas las nuevas medidas aprobadas para mitigar el impacto del coronavirus</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211903/0/gobierno-prohibe-cortes-agua-y-luz-durante-estado-alarma-coronavirus/' title=''>El Gobierno prohíbe los cortes de suministros de agua y energía mientras dure el estado de alarma por coronavirus</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos/EFE)</cite></li></ul></aside><aside id="rss-3" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/economia/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Economía en 20MINUTOS.ES">Economía</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211143/0/como-usar-los-ordenadores-educativos-para-el-desarrollo-infantil-y-cinco-modelos-de-amazon-para-probarlo/' title=''>Cómo usar los ordenadores educativos para el desarrollo infantil (y cinco modelos de Amazon para probarlo)</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212055/0/bolsa-espanola-marzo-mayor-caida-mensual-historia-coronavirus/' title=''>La Bolsa española termina marzo con el peor resultado mensual de su historia por culpa del coronavirus</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (AGENCIAS)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211437/0/agujero-deficit-fiscal-hacienda-2019/' title=''>El agujero de dinero público se agrandó el año pasado por primera vez desde la salida de la crisis</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (Héctor M. Garrido)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211317/0/buscas-una-bici-estatica-corre-a-por-esta-con-descuento-antes-de-que-se-agote/' title=''>¿Buscas una bici estática? ¡Corre a por esta (con descuento) antes de que se agote!</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211253/0/que-puedo-desgravar-renta-20019-2020-vivo-cataluna/' title=''>¿Qué me puedo desgravar en la Renta 2019-2020 si vivo en Cataluña?</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211136/0/declaracion-renta-tratamiento-parejas-hecho-matrimonios/' title=''>Declaración de la Renta: ¿tienen el mismo tratamiento las parejas de hecho que los matrimonios?</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211021/0/las-comisiones-bancarias-por-numeros-rojos-en-la-cuenta-llegan-a-rebasar-el-10-000-tae-en-plena-crisis-del-covid-19/' title=''>Las comisiones bancarias por ‘números rojos’ en la cuenta llegan a rebasar el 10.000% TAE en plena crisis del Covid-19</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (Pablo Segarra)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211020/0/el-difusor-de-aceites-esenciales-que-arrasa-en-amazon-esta-a-la-venta-solo-hoy-por-menos-de-20-euros/' title=''>El difusor de aceites esenciales que arrasa en Amazon está a la venta (solo hoy) por menos de 20 euros</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4210944/0/como-obtener-borrador-declaracion-renta-web-referencia/' title=''>Cómo obtener el borrador o declaración en &#039;Renta WEB&#039; con referencia</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4210946/0/la-situacion-de-los-administradores-de-loteria-es-insostenible/' title=''>&quot;La situación de los administradores de lotería es insostenible por el sistema de comisiones y ahora el Covid-19&quot;</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (Pablo Segarra)</cite></li></ul></aside><aside id="rss-4" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/deportes/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Deportes en 20MINUTOS.ES">Deportes</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/deportes/noticia/4212251/0/casemiro-y-modric-hacen-donaciones-para-la-lucha-contra-el-coronavirus/' title=''>Casemiro y Modric hacen donaciones para la lucha contra el coronavirus</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/deportes/noticia/4212249/0/afe-erte-futbol-laliga-rfef/' title=''>La AFE protesta contra los ERTEs en el fútbol y rechaza los partidos cada 48 horas cuando vuelva LaLiga</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (SportYou/EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/deportes/noticia/4212206/0/carlos-sainz-jesus-calleja-dakar-coronavirus/' title=''>Carlos Sainz se une a Jesús Calleja en las sospechas de que hubo coronavirus en el Dakar: &quot;Nos libramos de milagro&quot;</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (SportYou)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/deportes/noticia/4212180/0/tumba-ronnie-peterson-piloto-formula-1-asaltada/' title=''>Unos vándalos destrozan la tumba del expiloto de Fórmula 1 Ronnie Peterson</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (SportYou)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/deportes/noticia/4212135/0/atletas-kenia-detenidos-confinamiento-coronavirus/' title=''>Doce atletas son detenidos por saltarse el confinamiento del coronavirus</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (SportYou)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/deportes/noticia/4211988/0/real-madrid-barcelona-sobrevivir-crisis-coronavirus/' title=''>Real Madrid y Barcelona: dos maneras distintas de sobrevivir a la crisis desatada por el coronavirus</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (Raúl Rioja)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/deportes/noticia/4212084/0/carlos-sainz-luis-moya-susto-wrc-2000/' title=''>Carlos Sainz saca del baúl de los recuerdos uno de sus grandes sustos con Luis Moya: &quot;¡Ahí va, ahí va!&quot;</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (SportYou)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/deportes/noticia/4211936/0/sergio-llull-saul-craviotto-carolina-marin-aplauso-sanitario-coronavirus/' title=''>Sergio Llull, Saúl Craviotto, Carolina Marín y otros deportistas de élite se suman al #AplausoSanitario</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (SportYou/EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/deportes/noticia/4211822/0/gobierno-ayuda-psicologica-deportistas-elite-coronavirus/' title=''>El Gobierno dará ayuda psicológica a los deportistas de élite mientras dure la crisis del coronavirus</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (SportYou)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/videos/deportes/4211639-noticias-semanales-sobre-esports-g2-esports-nascar-esl-y-mas/' title=''>Noticias semanales sobre esports: G2 esports, Nascar, ESL y más</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'>¿Te enteraste de lo que hizo Nascar para lograr que su división pasara a otro nivel? Aquí tienes un resumen completo después de una emocionante semana en el mundo de los esports.</div> <cite>redaccion@20minutos.es (Zoomin)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/deportes/noticia/4211561/0/muere-exciclista-olimpico-daniel-yuste-75-anos-coronavirus/' title=''>Muere el exciclista olímpico Daniel Yuste a los 75 años por el coronavirus</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (SportYou/EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/deportes/noticia/4211534/0/tottenham-reduce-sueldo-empleados-20-por-ciento-pero-no-futbolistas-coronavirus/' title=''>El Tottenham reduce el sueldo de sus empleados un 20% durante la crisis del coronavirus pero no el de los jugadores</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (SportYou/EFE)</cite></li></ul></aside><aside id="rss-31" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/internacional/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Internacional en 20MINUTOS.ES">Internacional</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212259/0/ee-uu-teme-superar-los-100-000-muertos-por-coronavirus-y-trump-avisa-de-que-vienen-dos-semanas-muy-dificiles/' title=''>EE UU teme superar los 100.000 muertos y Trump avisa de que las próximas dos semanas serán &quot;muy, muy dolorosas&quot;</a> <span class="rss-date">01/04/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (AGENCIAS / 20MINUTOS)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212239/0/coronavirus-muerte-rafael-gomez-ultimo-combatiente-nueve/' title=''>Muere por coronavirus a los 99 años Rafael Gómez, el último combatiente de la Nueve</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212229/0/muere-coronavirus-nino-13-anos-sin-patologias-previas-familia-pudiera-acompanarlo/' title=''>Muere por coronavirus un niño de 13 años sin patologías previas y sin que su familia pudiera acompañarlo</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212163/0/coronavirus-decathlon-retira-venta-mascaras-buceo/' title=''>Decathlon retira sus máscaras de buceo de la venta para donarlas a hospitales por la pandemia de coronavirus</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212166/0/italia-permite-ninos-dar-paseo-acompanados-progenitor/' title=''>Italia sigue reduciendo el ritmo de contagios y permite ahora a los niños dar un paseo acompañados de un progenitor</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212128/0/una-mujer-de-90-anos-muere-por-coronavirus-tras-renunciar-a-un-respirador-para-cederselo-a-los-jovenes/' title=''>Una mujer de 90 años muere por coronavirus tras renunciar a un respirador para cedérselo a los jóvenes</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/videos/internacional/4212054-esta-japon-encubriendo-el-numero-de-casos-de-coronavirus/' title=''>¿Está Japón encubriendo el número de casos de coronavirus?</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'>El número de casos de coronavirus en Japón es increíblemente bajo en comparación a otros países y algunas personas especulan que puede que los estén encubriendo.</div> <cite>redaccion@20minutos.es (Zoomin)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211841/0/ministro-holandes-admite-no-hubo-suficiente-empatia-sur-europa-ayudas-coronabonos/' title=''>Un ministro holandés admite que no hubo &quot;suficiente empatía&quot; con el sur de Europa cuando pidieron ayudas y &#039;coronabonos&#039;</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211678/0/coronavirus-confinamiento-medidas-europa-eeuu/' title=''>¿Cómo llevan en otros países el confinamiento? Repaso a las medidas de cuarentena de Europa y EE.UU.</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (E.D.)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211762/0/fiscalia-cita-declarar-guaido-supuesto-golpe-estado-magnicidio-contra-maduro-venezuela/' title=''>La Fiscalía venezolana cita a declarar a Guaidó por un supuesto golpe de Estado e intento de &quot;magnicidio&quot; contra Maduro</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE)</cite></li></ul></aside><aside id="rss-23" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="/rss/opinion/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Opiniones</a></h1><ul><li>Se ha producido un error; es probable que la fuente esté fuera de servicio. Vuelve a intentarlo más tarde.</li></ul></aside><aside id="text-49" class="widget widget_text"><h1 class="widget-title">PUBLICIDAD PUBLISUITES.COM</h1>			<div class="textwidget"> <p style="text-align:center;"><a href="http://cursos.asturgalicia.com/index.html" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-54144" src="https://asturgalicia.files.wordpress.com/2015/06/291x245.gif" alt="291x245" width="291" height="245" /></a></p> 
    <div style="width:300px;height:250px;overflow:hidden;">
<div id="pbanTop">
    <!--///////// TITULAR /////////-->
    <div id="ptiTop">
        <p id="pp1"><strong>CURSOS</strong> ASTURGALICIA</p>
        <p id="pp2"><strong>Te formamos</strong> para que</p>
        <p id="pp3"><strong>encuentres trabajo</strong></p>
    </div>
    
    
    <div id="ptemTop">
        <p><span>&#8250;</span> <a href="http://cursos.asturgalicia.com/c

ursos-masters/masters-cursos-

empresas/te-100011">Cursos de 

<strong>Empresas</strong></a></p>
        <p><span>&#8250;</span> <a href="http://cursos.asturgalicia.com/c

ursos-masters/cursos-masters-

economia/te-100010">Formaci&oacute;n 

en 

<strong>Econom&iacute;a</strong></a></p>
        <p><span>&#8250;</span> <a href="http://cursos.asturgalicia.com/b

uscar-turismo">Formaci&oacute;n en 

<strong>Turismo</strong></a></p>
        <p><span>&#8250;</span> <a href="http://cursos.asturgalicia.com/b

uscar-profesionales">Cursos 

<strong> 

Profesionales</strong></a></p>
        <p><span>&#8250;</span> <a href="http://cursos.asturgalicia.com/c

arreras.html">Grados 

<strong>Universitarios</strong></a></p>
        <p><span>&#8250;</span> <a href="http://cursos.asturgalicia.com/m

asters.html"><strong>M&aacute;sters</strong> y Postgrados</a></p>
    </div> 
   
    
    <div id="penlTop">
        <a href="http://cursos.asturgalicia.com/i

ndex.html">&iexcl;La mejor 

formaci&oacute;n en 

<strong>Asturgalicia.com</strong>!</a>
    </div>
</div>
</div>

</div>
		</aside><aside id="rss-38" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/gastronomia/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Gastronomía en 20MINUTOS.ES">Gastronomía</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211840/0/coronavirus-sobrevivir-alimentos-congelados/' title=''>Coronavirus: ¿puede sobrevivir en alimentos congelados?</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211193/0/restaurantes-que-se-aferran-al-reparto-a-domicilio-para-sobrevivir-a-la-crisis-sanitaria/' title=''>Restaurantes que se aferran al reparto a domicilio para sobrevivir a la crisis sanitaria</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4210410/0/como-esterilizar-bote-cristal-pasos/' title=''>Cómo se esteriliza un bote de cristal, paso a paso</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4210596/0/el-coronavirus-tambien-se-lleva-por-delante-los-50-best-de-2020/' title=''>El coronavirus también se lleva por delante la lista &#039;50 Best&#039; de 2020</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (Iker Morán)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4210307/0/cuarentena-alimentacion-productos-frescos-estropeen/' title=''>Cuarentena y alimentación: ¿cómo evitar que los productos frescos se estropeen?</a> <span class="rss-date">30/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4209621/0/jose-andres-llega-a-espana-con-su-ong-para-alimentar-a-quienes-mas-lo-necesitan-en-la-crisis-del-coronavirus/' title=''>José Andrés llega a España con su ONG para alimentar a quienes más lo necesitan en la crisis del coronavirus</a> <span class="rss-date">30/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4208752/0/receta-de-lasana-casera-especial-para-ninos/' title=''>Receta de lasaña de carne y verduras especial para niños</a> <span class="rss-date">30/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EMMA GARCÍA)</cite></li></ul></aside><aside id="rss-50" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://tipsautoayuda.wordpress.com/feed/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://tipsautoayuda.wordpress.com" title="365 Días de Autoayuda">Tips autoayuda</a></h1><ul><li><a class='rsswidget' href='https://tipsautoayuda.wordpress.com/2020/03/25/no-tengo-miedo-al-contagio-sino-a-que-la-civilizacion-se-derrumbe-babelia-publica-un-adelanto-de-en-tiempos-de-contagio-el-libro-sobre-la-pand/' title=''>“No tengo miedo al contagio, sino a que la civilización se derrumbe” / ‘Babelia’ publica un adelanto de ‘En tiempos de contagio’, el libro sobre la pandemia firmado por el escritor Paolo Giordano, que se publica este jueves en formato electrónico</a><div class='rssSummary'>El escritor Paolo Giordano, en una imagen de 2019. “La epidemia de Covid-19 va camino de convertirse en la emergencia sanitaria más importante de nuestra época”. Así arranca el testimonio que el escritor italiano Paolo Giordano (Turín, 1982) empezó en febrero, mientras el virus se extendía por su país. Es el primer documento literario publicado... Leer Más [&hellip;]</div></li><li><a class='rsswidget' href='https://tipsautoayuda.wordpress.com/2020/03/21/y-la-gente-se-quedo-en-casa-el-poema-de-la-pandemia-que-triunfa-en-todo-el-planeta-a-traves-de-las-redes-sociales/' title=''>“Y la gente se quedó en casa…” El poema de la pandemia que triunfa en todo el planeta a través de las redes sociales |</a><div class='rssSummary'>La ex maestra estadounidense Kitty O’Meara lo publicó en su blog y al poco se había convertido en viral en inglés antes de traducirse a varios idiomas. “Y la gente se quedó en casa. Y leía libros y escuchaba. Y descansaba y hacía ejercicio. Y creaba arte y jugaba. Y aprendía nuevas formas de ser,... Leer Más</div></li><li><a class='rsswidget' href='https://tipsautoayuda.wordpress.com/2020/03/18/coronavirus-a-ver-amigos-voy-a-intentar-explicaros-la-situacion/' title=''>CORONAVIRUS A ver, amigos, voy a intentar explicaros la situación</a><div class='rssSummary'>… que tenemos con esta pandemia. La opinión pública no está al corriente porque los impresentables de este Gobierno, que saben la verdad, se la han ocultado a la población general desde hace un mes. La información que os voy a transmitir la tengo a través de compañeros médicos que tengo en toda España, que... Leer Más</div></li><li><a class='rsswidget' href='https://tipsautoayuda.wordpress.com/2020/03/18/manejo-y-gestion-de-ninos-en-tiempos-del-coronavirus-video-vacaciones-no-cuarentena-si/' title=''>MANEJO Y GESTIÓN DE NIÑOS EN TIEMPOS DEL CORONAVIRUS (Vídeo) – VACACIONES NO, CUARENTENA SÍ</a><div class='rssSummary'>Gestión eficiente del tiempo para niños que tienen que permanecer encerrados en casa en esta crisis sin precedentes del coronavirus.</div></li><li><a class='rsswidget' href='https://tipsautoayuda.wordpress.com/2020/02/29/ocurrencia-sin-sentido-o-genialidad-el-truco-del-cafe-que-puede-dejarte-sin-empleo-nunca-hagas-esto-en-una-entrevista/' title=''>¿OCURRENCIA SIN SENTIDO O GENIALIDAD? El truco del café que puede dejarte sin empleo: nunca hagas esto en una entrevista</a><div class='rssSummary'>Intentar poner a prueba de forma inconsciente a los aspirantes a un empleo es particularmente común en las empresas tecnológicas y ‘startups’, pero hay quien considera estas técnicas poco éticas. Un día cualquiera suena el teléfono y recibes la llamada que esperabas. Te ofrecen el empleo de tus sueños, aquel por el que has peleado... Leer Más</div></li><li><a class='rsswidget' href='https://tipsautoayuda.wordpress.com/2020/02/28/por-que-comer-poco-alarga-la-vida-ciencia/' title=''>Por qué comer poco alarga la vida | Ciencia |</a><div class='rssSummary'>Una investigación aporta la descripción más detallada de los beneficios de la restricción calórica para frenar el envejecimiento. Desde hace décadas, los científicos conocen el secreto para hacer que casi cualquier animal viva mucho más de lo normal. Pueden hacer que un ratón duplique sus años de vida y que un macaco viva tres más... Leer Más</div></li><li><a class='rsswidget' href='https://tipsautoayuda.wordpress.com/2020/01/25/video-la-manera-correcta-de-pedir-a-dios/' title=''>VÍDEO – La Manera Correcta de Pedir a Dios</a><div class='rssSummary'>Toda persona que cree en Dios, no dude en dirigirse a Él y pedirle lo que necesita cuando tiene un problema. Sin embargo, no todas las plegarias son respondidas de la misma manera. Porque hay personas que rezan, y piden a Dios para que las ayude en un asunto determinado, y no ven que la... Leer Más</div></li><li><a class='rsswidget' href='https://tipsautoayuda.wordpress.com/2020/01/20/video-youtube-libertad-financiera-secretos-de-los-judios-para-el-exito/' title=''>VÍDEO YOUTUBE – Libertad Financiera: Secretos de los Judíos para el Éxito</a><div class='rssSummary'>Descubra los secretos de los judíos para lograr la libertad financiera y el éxito en sus negocios. Empresas como Google, Facebook, Oracle, Baskin Robbins, Dunkin’ Donuts, Hasbro, Starbucks, Warner Bros., Dreamworks, Dell, etc. fueron fundados por judíos. Se dice que los judíos son menos del 0.2% de la población mundial, pero han ganado más del... Leer Más [&hellip;]</div></li></ul></aside>			<div id="atatags-159342843-5e8405f7d1333"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-159342843-5e8405f7d1333',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script></div><!-- #secondary -->

<div id="tertiary" class="widget-area sidebar-right" role="complementary">
	<aside id="custom_html-4" class="widget_text widget widget_custom_html"><h1 class="widget-title">OFERTA</h1><div class="textwidget custom-html-widget"><a href="https://www.amazon.es/Cambia-alimentaci%C3%B3n-sana-vida-envenenar-ebook/dp/B07YTBYW58/ref=sr_1_11?__mk_es_ES=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;keywords=maya+ruibarbo&amp;qid=1574205626&amp;sr=8-11" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-82889 size-full" src="https://asturgalicia.files.wordpress.com/2019/11/portadanuevasanatuvidanov20191edic.jpg" alt="" width="1587" height="2525" /></a></div></aside><aside id="text-7" class="widget widget_text"><h1 class="widget-title">Contacto:</h1>			<div class="textwidget"><a href="mailto:lectores@asturgalicia.net?subject='Cartas de lectores';body=Asturgalicia">E-mail lectores:</a>lectores@asturgalicia.net
<a href="mailto:publicidad@asturgalicia.net?subject='Publicidad'&amp;body=Asturgalicia"> Publicidad:</a>publicidad@asturgalicia.net
<b>©Todos los derechos reservados</b>
<b> Asturgalicia.net - Mape Consulting S.L. </b>
</div>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Síguenos por Email</label></h1>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Introduce tu dirección de correo electrónico para seguir esta web de noticias y recibir las notificaciones de las nuevas publicaciones en tu buzón de correo electrónico.</p>
<p>Únete a otros 5.917 seguidores</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Introduce tu email" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="15934284"/>
                    <input type="hidden" name="source" value="https://asturgalicia.net/2020/04/01/el-90-de-los-grandes-periodistas-espanoles-firman-un-manifiesto-contra-la-censura-del-gobierno/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="c97b864e87" />                    <button type="submit"
	                    		                	                >
	                    Seguir                    </button>
                </p>
            </form>
			
</aside><aside id="search-4" class="widget widget_search"><h1 class="widget-title">Busca en Asturgalicia</h1><form role="search" method="get" class="search-form" action="https://asturgalicia.net/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://cursos.asturgalicia.com/index.html"><img class="size-full wp-image-23354 aligncenter" src="https://asturgalicia.files.wordpress.com/2011/12/topformacion150x95_11.gif" alt="" width="150" height="95" /></a></div></aside><aside id="rss-11" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/galicia/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Galicia en 20MINUTOS.ES">Última hora Galicia</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212256/0/muere-un-hombre-aplastado-por-el-tractor-que-conducia-en-triacastela-lugo/' title=''>Muere un hombre en Lugo aplastado por el tractor que conducía</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EUROPA PRESS)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212247/0/galicia-supera-los-cien-muertos-tras-fallecer-al-menos-seis-personas-en-las-areas-de-vigo-y-ourense/' title=''>Galicia supera los cien muertos tras fallecer al menos seis personas en las áreas de Vigo y Ourense</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212214/0/domusvi-de-cangas-se-confirma-como-el-principal-foco-en-residencias-con-4-fallecidos-y-108-positivos/' title=''>DomusVi de Cangas se confirma como el principal foco en residencias con 4 fallecidos y 108 positivos</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212207/0/extinguido-el-incendio-de-vilamartin-de-valdeorras-ourense-que-afecto-a-30-7-hectareas/' title=''>Extinguido el incendio de Vilamartín de Valdeorras (Ourense), que afectó a 30,7 hectáreas</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212185/0/asciende-a-30-hectareas-la-superficie-afectada-por-el-incendio-de-vilamartin-que-permanece-controlado/' title=''>Asciende a 30 hectáreas la superficie afectada por el incendio de Vilamartín, que permanece controlado</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212161/0/bajo-control-el-incendio-que-afecta-a-una-nave-de-rotulacion-en-viveiro-lugo/' title=''>Bajo control el incendio que afecta a una nave de rotulación en Viveiro (Lugo)</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212155/0/gomez-reino-ve-propaganda-en-los-hospitales-de-campana-anunciados-por-feijoo/' title=''>Gómez-Reino ve &quot;propaganda&quot; en los hospitales de campaña anunciados por Feijóo</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212148/0/bng-insta-al-gobierno-a-suspender-provisionalmente-el-marisqueo-por-las-dificultades-economicas-y-sanitarias/' title=''>BNG insta al Gobierno a suspender provisionalmente el marisqueo por las &quot;dificultades&quot; económicas y sanitarias</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212146/0/el-alvaro-cunqueiro-facilitara-a-pacientes-la-comunicacion-con-sus-familias-a-traves-de-tablets/' title=''>El Álvaro Cunqueiro facilitará a pacientes la comunicación con sus familias a través de &#039;tablets&#039;</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212139/0/herido-de-consideracion-un-hombre-que-cayo-de-un-arbol-en-redondela-pontevedra/' title=''>Herido de consideración un hombre que cayó de un árbol en Redondela (Pontevedra)</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212133/0/coronavirus-unions-agrarias-denuncia-la-importacion-masiva-de-leche-y-derivados/' title=''>Coronavirus.- Unións Agrarias denuncia la importación &quot;masiva&quot; de leche y derivados</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212109/0/cabreo-sindical-por-la-postura-de-la-xunta-sobre-la-ope-de-profesores-hablen-claro-de-una-vez/' title=''>Cabreo sindical por la postura de la Xunta sobre la OPE de profesores: &quot;Hablen claro de una vez&quot;</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212091/0/el-ayuntamiento-de-a-coruna-prorroga-nueve-meses-el-contrato-de-gestion-de-ayudas-a-domicilio/' title=''>El Ayuntamiento de A Coruña prorroga nueve meses el contrato de gestión de ayudas a domicilio</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212067/0/el-mundo-de-la-cultura-y-la-politica-llora-la-perdida-de-franco-grande-uno-de-los-referentes-del-galleguismo/' title=''>El mundo de la cultura y la política llora la pérdida de Franco Grande, uno de los referentes del galleguismo</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212048/0/el-89-69-de-los-fallecidos-en-galicia-tenia-mas-de-70-anos-y-el-74-era-hombre/' title=''>El 89,69% de los fallecidos en Galicia tenía más de 70 años y el 74% era hombre</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212035/0/las-pantallas-protectoras-entregadas-en-vigo-por-el-proyecto-escudocovid-19-ascienden-a-9-700/' title=''>Las pantallas protectoras entregadas en Vigo por el proyecto Escudocovid-19 ascienden a 9.700</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212010/0/prision-para-dos-primeros-detenidos-en-la-operacion-en-la-que-se-incautaron-3-700-kilos-de-cocaina-en-la-ria-de-arousa/' title=''>Prisión para dos primeros detenidos en la operación en la que se incautaron 3.700 kilos de cocaína en la ría de Arousa</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211992/0/coronavirus-la-xunta-priorizara-los-test-en-las-residencias-de-mayores-que-suman-383-usuarios-infectados/' title=''>Coronavirus.- La Xunta &quot;priorizará&quot; los test en las residencias de mayores, que suman 383 usuarios infectados</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211987/0/aldeas-infantiles-activa-ayudas-para-familias-vulnerables-y-lineas-de-atencion-para-los-ninos/' title=''>Aldeas Infantiles activa ayudas para familias vulnerables y líneas de atención para los niños</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211979/0/estudiantes-de-la-usc-se-suman-a-coronavirus-makers-galicia-para-crear-material-de-uso-sanitario/' title=''>Estudiantes de la USC se suman a Coronavirus Makers Galicia para crear material de uso sanitario</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li></ul></aside><aside id="rss-8" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.elcomercio.es/rss/atom/portada" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.elcomercio.es/rss/atom/portada" title="">Asturias</a></h1><ul><li><a class='rsswidget' href='https://www.elcomercio.es/sociedad/ojala-pudieramos-estar-trabajando-20200401013535-nt.html' title=''> «Ojalá pudiéramos estar ya trabajando» </a><div class='rssSummary'> Casi 300 sanitarios aislados aguardan la prueba para volver a la actividad mientras siguen las medidas para evitar el contagio de sus familiares </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/sociedad/curva-tendencia-casos-20200401000359-ntvo.html' title=''> La curva de tendencia de casos en el Principado se mantiene aplanada </a><div class='rssSummary'> A pesar de un ligero crecimiento de lunes a martes (+6,9%), el ISPA, autor del estudio, apunta a una desaceleración en los contagios </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/sociedad/ocho-nuevos-fallecidos-20200401000358-ntvo.html' title=''> La falta de enfermeras mantiene el hospital Álvarez-Buylla sin posibilidad de abrir la UCI para los afectados </a><div class='rssSummary'> Ocho nuevos fallecidos y once pacientes más en cuidados intensivos </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/sociedad/industria-asturiana-medio-20200401000403-ntvo.html' title=''> La industria asturiana, a medio gas </a><div class='rssSummary'> Arcelor mantiene en mínimos las líneas de chapa, carril y alambrón, AZSA funciona con la plantilla básica y Alu Ibérica cesa la actividad </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/sociedad/region-7940-trabajadores-20200401000403-ntvo.html' title=''> La región ya tiene 7.940 trabajadores en regulación de empleo </a><div class='rssSummary'> De las 9.170 solicitudes recibidas, fueron tramitadas 2.286. El 94% de ellas plantean causas de fuerza mayor para aplicar el ajuste </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/sociedad/directo-ultima-hora-coronavirus-principado-asturias-covid-20200311125820-nt.html' title=''> Última hora de la crisis del coronavirus en Asturias </a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.elcomercio.es/sociedad/apoyo-pago-alquileres-20200401000402-ntvo.html' title=''> El apoyo al pago de alquileres incluye quitas a los grandes propietarios </a><div class='rssSummary'> El Gobierno garantiza que todos los pequeños arrendadores cobrarán las rentas y para ello ha diseñado microcréditos para los arrendatarios </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/sociedad/electricas-podran-cortar-20200401000400-ntvo.html' title=''> Las eléctricas no podrán cortar la luz a ningún hogar durante el confinamiento </a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.elcomercio.es/sociedad/autonomos-pymes-podran-20200401000401-ntvo.html' title=''> Autónomos y pymes podrán aplazar hasta seis meses el pago de cotizaciones </a><div class='rssSummary'> Las cotizaciones de mayo, junio y julio podrán abonarse más tarde sin intereses, mientras que la de abril tendrá un recargo del 0,5% </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/sociedad/parados-derecho-prestacion-20200401000400-ntvo.html' title=''> Los parados sin derecho a prestación cobrarán 430 euros y las empleadas del hogar, subsidio </a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.elcomercio.es/sociedad/primera-paciente-coronavirus-20200401000355-ntvo.html' title=''> La primera paciente con coronavirus que salió de la UCI recibe el alta «feliz y aliviada» </a><div class='rssSummary'> «Estoy cansada y dolorida, pero bien y contenta de haber vuelto», contaba a su familia cuando llegó a su casa de Oviedo </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/sociedad/idean-norena-alternativa-20200401000325-ntvo.html' title=''> Idean en Noreña una alternativa a los respiradores «más económica y eficaz» </a><div class='rssSummary'> Este «acelerador de oxigenoterapia» ya ha sido probado en Asturias y Madrid y sus creadores buscan financiación para su producción </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/gijon/bilbao-paraliza-horas-20200401000423-ntvo.html' title=''> Bilbao paraliza 24 horas un barco que hizo escala en El Musel por un supuesto caso de coronavirus </a><div class='rssSummary'> La Delegación del Gobierno explica que el tripulante afectado llegó sin síntomas y que se desinfectó el buque a petición de la tripulación </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/sociedad/salud/pandemia-vuelve-batir-20200331114002-ntrc.html' title=''> La pandemia vuelve a batir récords en España con 849 fallecidos y 9.222 contagios en un solo día </a><div class='rssSummary'> El número total de víctimas mortales se eleva a 8.189 y el de infectados casi alcanza los 95.000| Sanidad no cree que se haya quebrado la tendencia a la baja sino que se han acumulado notificaciones retrasadas </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/sociedad/salud/oms-espana-coronavirus-20200331115403-ntrc.html' title=''> La OMS, a España: «Para reducir el número de contagios a cero no basta el confinamiento» </a><div class='rssSummary'> El organismo internacional reclama un enfoque integral que incluya pruebas de detección, rastreo de contactos, cuarentena y distanciamiento social </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/sociedad/nivel-exigencia-asignaturas-20200401000337-ntvo.html' title=''> «El nivel de exigencia en las asignaturas se flexibilizará todo lo que sea necesario» </a><div class='rssSummary'> «Hemos implementado procedimientos que permiten presentar y defender los trabajos de fin de grado y de máster en salas virtuales» Santiago García Granda Rector de la Universidad de Oviedo </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/sociedad/cornavirus-erte-tramitados-asturias-20200331180650-nt.html' title=''> El Principado recibe otras 2.320 solicitudes de ERTE en una semana </a><div class='rssSummary'> Desde el 11 de marzo se han recibido 9.170 solicitudes y los ya tramitados afectan a 7.940 asturianos </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/asturias/principado-viste-paisajes-blanco-ajeno-encierro-asturianos-20200331174855-ga.html' title=''> Asturias en abril, con nieve </a><div class='rssSummary'> La recién estrenada primavera deja en la región una de esas nevadas que invitan a disfrutar del paisaje. </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/sociedad/certificado-empresa-oficial-boe-20200401024051-nt.html' title=''> El certificado de empresa oficial del Gobierno: la Policía y la Guardia Civil te lo van a pedir </a><div class='rssSummary'> Un BOE extraordinario publica el documento que los trabajadores deberán mostrar durante el estado de alarma para justificar el desplazamiento al trabajo </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/vivir/limpieza-mejor-arma-casera-contra-coronavirus-20200401000802-inrc.html' title=''> La limpieza, la mejor arma casera contra el coronavirus </a><div class='rssSummary'> Se ha comprobado que el SARS-Cov-2 puede permanecer varias horas en distintos materiales, pero se sigue investigando la capacidad de contagio de la enfermedad de superficies contaminadas a personas </div></li></ul></aside><aside id="rss-45" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="http://ep00.epimg.net/rss/elpais/opinion.xml" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://elpais.com/rss/elpais/opinion.xml" title="Sección Opinión | EL PAÍS">Opinión</a></h1><ul><li><a class='rsswidget' href='https://elpais.com/elpais/2020/03/31/opinion/1585668895_121904.html#?ref=rss&#038;format=simple&#038;link=guid' title=''>Poder y liderazgo</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'>La situación extraordinaria no es una carta blanca al Gobierno para actuar</div></li><li><a class='rsswidget' href='https://elpais.com/elpais/2020/03/31/opinion/1585668846_199952.html#?ref=rss&#038;format=simple&#038;link=guid' title=''>Orbán cruza la raya</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'>Los poderes extraordinarios indefinidos de los que se dotó el lunes el primer ministro húngaro atacan aspectos fundamentales del Estado de derecho</div></li><li><a class='rsswidget' href='https://elpais.com/elpais/2020/03/31/opinion/1585667419_111894.html#?ref=rss&#038;format=simple&#038;link=guid' title=''>Comunicación en tiempos de coronavirus</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'>Al analizar la gestión de Sánchez en la crisis sanitaria, los ciudadanos se fijarán en dos aspectos: en la competencia profesional y en la personalidad. Los mensajes deben ser sensibles al dolor de la gente</div></li><li><a class='rsswidget' href='https://elpais.com/elpais/2020/03/31/opinion/1585659721_203081.html#?ref=rss&#038;format=simple&#038;link=guid' title=''>Urgencias</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'>Los Gobiernos están desbordados y diezmados ellos mismos por el virus. El español también. Tensando los límites de la democracia. Con aciertos y errores evidentes</div></li><li><a class='rsswidget' href='https://elpais.com/elpais/2020/03/31/opinion/1585664329_560970.html#?ref=rss&#038;format=simple&#038;link=guid' title=''>Las malas buenas noticias</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'>Al desdén de los países que anteponen la economía a las vidas, respondemos como si la sanación de los ancianos contagiados fuese una forma de homenaje, no una necesidad</div></li></ul></aside><aside id="rss-51" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.abc.es/rss/feeds/abc_opinioncompleto.xml" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.abc.es" title="Opinión">ABC firmas</a></h1><ul><li><a class='rsswidget' href='https://www.abc.es/opinion/abci-juan-jose-calaza-alarma-estado-alarma-202004010012_noticia.html' title=''>Alarma en el Estado de alarma</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'>El confinamiento de la población es una medida pseudo-fascista, tomada sin base racional ni científica, que provocará una hecatombe económica, afectiva y psíquica en la sociedad española. Las personas mayores quedaremos estigmatizadas ante los jóvenes que nos acusarán de haberles cerrado el paso al futuro. En España, el 96,2% de fallecimientos por la Covid-1 [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/opinion/abci-ignacio-camacho-epicas-saldo-202004010009_noticia.html' title=''>Épicas de saldo</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'>En esta era política dominada por los gurús de comunicación, los consultores, los storytellers y demás creadores de relatos, algunos dirigentes impregnan sus discursos de un tono épico impostado en el que los redactores introducen un exceso de tópicos churchillianos. Definida la epidemia como una guerra, los aparatos de propaganda buscan en el gobernante bri [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/opinion/abci-antonio-burgos-espana-media-asta-202004010004_noticia.html' title=''>España a media asta</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'>En Ifema, donde el mayor hospital de campaña que vieron los siglos, un piquete militar, rindiendo los honores de ordenanza debidos a la enseña nacional, acudió a arriar a media asta la bandera de España. Pablo Casado apareció con corbata negra en su más que justificadas críticas a la entrega de Sánchez en los brazos bolivarianos de Podemos que aprovecha la c [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/opinion/abci-miriam-gonzalez-durantez-ayudaba-cambio-nada-202004010004_noticia.html' title=''>Ayudaba a cambio de nada</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'>Entre sus amigos corría el dicho de que «nunca nadie le decía que no» a lord Tristan Garel-Jones. Pero lo cierto es que Tristan era de las personas por las que hacías cosas sin que te lo pidiera, porque su generosidad era su seña de identidad; y sobre todo porque esa generosidad era desinteresada. Tristan siempre ayudaba a cambio de nada. Y no sólo a sus ami [&hellip;]</div> <cite>(abc)</cite></li></ul></aside><aside id="rss-47" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://blogs.20minutos.es/al-contragolpe-futbol/feed/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://blogs.20minutos.es/al-contragolpe-futbol" title="">Tridente al contragolpe &#8211; Fútbol</a></h1><ul><li><a class='rsswidget' href='https://blogs.20minutos.es/al-contragolpe-futbol/atletico-de-madrid/2020/01/31/el-atleti-vuelve-a-hacer-el-ridiculo-por-la-pesima-gestion-de-sus-dirigentes/' title=''>El Atleti vuelve a hacer el ridículo por la pésima gestión de sus dirigentes</a> <span class="rss-date">31/01/2020</span><div class='rssSummary'>Peor no se puede hacer. La gestión del mercado de invierno que han hecho los dirigentes del Atlético de Madrid ha sido un esperpento, una pantomima, una broma de mal gusto que no tiene ninguna gracia. El club, una vez más, ha hecho el ridículo. Los dirigentes han sido incapaces de contratar en este mes […]</div> <cite>Edu Casado</cite></li><li><a class='rsswidget' href='https://blogs.20minutos.es/al-contragolpe-futbol/fc-barcelona/2020/01/14/quique-setien-ha-vendido-su-moto-cuando-prefieres-fichar-una-idea-antes-que-a-un-gran-entrenador/' title=''>Quique Setién ha vendido su moto: cuando prefieres fichar una idea antes que a un gran entrenador</a> <span class="rss-date">14/01/2020</span><div class='rssSummary'>El Barça no ha fichado a un entrenador, sino una idea. La nostalgia del guardiolismo, y también un poco del cruyffismo, ha hecho que al banquillo culé llegue un entrenador con un palmarés raquítico, sin títulos ni tampoco logros relevantes, pero que ha sabido venderse de la mejor manera posible. Quique Setién es un talibán […]</div> <cite>Raúl Rioja</cite></li><li><a class='rsswidget' href='https://blogs.20minutos.es/al-contragolpe-futbol/atletico-de-madrid/2020/01/12/el-atleti-sale-reforzado-de-la-supercopa-de-la-verguenza/' title=''>El Atleti sale reforzado de la Supercopa de la vergüenza</a> <span class="rss-date">12/01/2020</span><div class='rssSummary'>Todo estaba mal en este invento de Luis Rubiales. Sobre todo por la sede, un país donde se vulneran una y otra vez los derechos humanos. También, en definitiva, por llevarse el trofeo fuera de España, privando a los aficionados españoles de ver a sus equipos en directo. Podríamos discutir lo del formato, es decir, […]</div> <cite>Edu Casado</cite></li><li><a class='rsswidget' href='https://blogs.20minutos.es/al-contragolpe-futbol/futbol/2019/12/15/el-precedente-que-sienta-el-caso-zozulya-tendra-que-haber-suspensiones-todas-las-jornadas/' title=''>El precedente que sienta el ‘caso Zozulya’: tendrá que haber suspensiones todas las jornadas</a> <span class="rss-date">15/12/2019</span><div class='rssSummary'>“Ese portugués, ‘hijo puta’ es”; “Guti maricón”; “Ole ole ole, cornudo Simeone”; “Griezmann muérete”; “Shakira tiene rabo”; “Puta Barça y puta Cataluña”; “Aitor Zabaleta era de la ETA”; “En el Calderón hay mucho maricón”… Podría estar horas escribiendo graves insultos homófobos, racistas, xenófobos o simplemente, cargados de odio, que se oyen o se han oído [ [&hellip;]</div> <cite>Edu Casado</cite></li><li><a class='rsswidget' href='https://blogs.20minutos.es/al-contragolpe-futbol/atletico-de-madrid/2019/12/01/los-culpables-de-la-depresion-del-atleti/' title=''>Los culpables de la depresión del Atleti</a> <span class="rss-date">01/12/2019</span><div class='rssSummary'>Ya os lo adelanto: no, no es Simeone. Más allá de algunas decisiones en sus onces y algunos cambios que a veces sólo él entiende, el Cholo es el único valor seguro de este equipo que, en lo que llevamos de temporada, parece sumido en una depresión que lo tiene en diciembre muy lejos de […]</div> <cite>Edu Casado</cite></li></ul></aside><aside id="rss-48" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.diezminutos.es/rss/moda-belleza.xml/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.diezminutos.es/" title="">Moda y belleza actual</a></h1><ul><li><a class='rsswidget' href='https://www.diezminutos.es/moda-belleza/moda/a31986477/cristina-pedroche-look-vestido-cuarentena/' title=''>Cristina Pedroche se olvida del chandal durante la cuarentena</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'>La colaboradora de televisión ha decidido ponerse más arreglado para estar en casa.</div></li><li><a class='rsswidget' href='https://www.diezminutos.es/moda-belleza/belleza/a31986281/celulitis-como-combatirla-cremas-tratamientos-que-es-como-evitarla/' title=''>Cómo combatir la celulitis: cremas y tratamientos para evitarla</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'>¿Qué es la celulitis? ¿Por qué se produce? ¿Se puede evitar? Pero hay más: qué estás haciendo mal y qué puedes hacer bien, cuáles son los mejores productos y tratamientos para tu piel, qué puedes hacer en cabina… La guía más completa sobre la celulitis, aquí. </div></li><li><a class='rsswidget' href='https://www.diezminutos.es/moda-belleza/moda/a31974891/paula-echevarria-estilo-cuarentena/' title=''>Paula Echevarría comparte su nuevo look (y no, no va en chándal)</a> <span class="rss-date">30/03/2020</span><div class='rssSummary'>No se ha puesto el traje de gala, pero se ha quitado los pantalones de algodón.</div></li><li><a class='rsswidget' href='https://www.diezminutos.es/moda-belleza/moda/a31964537/maxima-holanda-traje-chaqueta/' title=''>Máxima de Holanda se apunta al traje de chaqueta</a> <span class="rss-date">30/03/2020</span><div class='rssSummary'>La soberana de los Países Bajos se ha apuntado al &#039;working look&#039; favorito de las &#039;royals&#039; europeas pero lo ha llevado a su terreno solo como ella sabe hacerlo. </div></li><li><a class='rsswidget' href='https://www.diezminutos.es/moda-belleza/belleza/a31952798/cristina-pedroche-entrenamiento-casa-ejercicios-cuerpo/' title=''>10 ejercicios para entrenar en casa como Cristina Pedroche y trabajar todo el cuerpo</a> <span class="rss-date">27/03/2020</span><div class='rssSummary'>Un entrenamiento que abarca piernas, glúteo, abdomen y brazos: más completo, imposible. Y solo necesitarás sacar tu esterilla y un accesorio que, si no tienes en casa, te enseñamos cómo puedes sustituirlo fácilmente.</div></li></ul></aside><aside id="rss-33" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/salud/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Salud en 20MINUTOS.ES">Salud</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/videos/salud/4211853-con-cancer-coronavirus-y-atada-a-la-cama-estan-dejando-morir-a-mi-madre/' title=''>Con cáncer, coronavirus y atada a la cama: “Están dejando morir a mi madre”</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'>La familia de una paciente del Severo Ochoa denuncia la falta de cuidados por la saturación hospitalaria. El centro señala que están atendiendo a todos los ingresados &quot;correctamente&quot;.</div></li><li><a class='rsswidget' href='https://www.20minutos.es/imagenes/salud/4211742-10-errores-que-puedes-estar-cometiendo-en-la-cuarentena-y-que-deberias-cambiar/' title=''>10 errores que puedes estar cometiendo en la cuarentena y que deberías cambiar</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'>Tras la declaración del estado de alarma el pasado 14 de marzo, España cumple más de dos semanas de confinamiento. Un tiempo en el que ha sido obligatorio quedarse en casa. Sin embargo, no todo el mundo lo lleva de la misma manera y para algunos la situación se les puede estar haciendo cuesta arriba. Estos son 10 errores que se pueden cometer en el confinami [&hellip;]</div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4210816/0/el-voluntariado-es-bueno-para-la-salud-formas-de-serlo-en-el-estado-de-alarma/' title=''>Cinco razones por las que el voluntariado es bueno para la salud y varias formas de serlo durante la crisis sanitaria</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211252/0/que-es-melatonina-lista-alimentos/' title=''>¿Qué es la melatonina? Lista de alimentos ricos en esta hormona natural</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211111/0/espana-exporta-desinfectador-aire-superficies-nasa/' title=''>Inventan un dispositivo que desinfecta el aire y las superficies de coronavirus con una eficacia del 99%</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211096/0/reaccion-inflamatoria-coronavirus-medicina-interna/' title=''>El coronavirus causa una respuesta inflamatoria &quot;brutal&quot; que a veces es irreversible, incluso en jóvenes</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4210970/0/coronavirus-neumonia-bilateral-diferencia/' title=''>¿Qué es la neumonía bilateral y en qué se diferencia de otras?</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211005/0/ocho-hospitales-madrilenos-realizan-estudios-ensayos-clinicos-tratamientos-coronavirus/' title=''>Ocho hospitales madrileños realizan estudios y ensayos clínicos sobre tratamientos para el coronavirus</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4209838/0/como-y-cuando-cerrar-la-oficina-virtual-en-tiempos-de-teletrabajo/' title=''>Cómo y cuándo cerrar la oficina virtual en tiempos de teletrabajo obligado por el confinamiento para frenar el coronavirus</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4208576/0/estres-y-sexualidad-que-relacion-tienen-y-como-puede-afectar-en-el-sexo/' title=''>Relaciones sexuales: cómo pueden verse afectadas por el estrés o la ansiedad</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/videos/salud/4210907-italia-registra-el-menor-numero-de-contagios-con-coronavirus-en-veinte-dias/' title=''>Italia registra el menor número de contagios por coronavirus en 20 días</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'>Roma (Italia), 30 mar (EFE).- Italia ha registrado en el último día 1.648 nuevos contagios con coronavirus, la cifra más baja de los últimos veinte días, si bien los muertos ascendieron a 11.591, con 812 más respecto al domingo, según datos de hoy de Protección Civil. IMÁGENES CEDIDAS Y DE ARCHIVO. Palabras clave: efe,internacional,italia,coronavirus,nomonet [&hellip;]</div></li><li><a class='rsswidget' href='https://www.20minutos.es/videos/salud/4210899-el-usns-confort-llega-a-nueva-york-para-reforzar-la-lucha-contra-covid-19/' title=''>Nueva York recibe un barco hospital con mil camas mientras espera &quot;un tsunami&quot; de contagios</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'>Nueva York (EE.UU.), 30 mar (EFE/EPA).- (Imagen: Justin Lan) El buque hospital USNS Confort de las Fuerzas Armadas de EE.UU. arribó este lunes al muelle de Manhattan para reforzar la capacidad de los hospitales, que ya dan señales de desbordamiento debido a la cantidad de personas que han enfermado de COVID-19 mientras la ciudad se apresura a establecer inst [&hellip;]</div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4210819/0/un-estudio-situa-la-tasa-de-mortalidad-del-coronavirus-en-el-0-66/' title=''>Un estudio sitúa la tasa de mortalidad del coronavirus en el 0,66%</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4209514/0/asi-puedes-cuidar-tu-piel-ahora-que-estas-en-casa-y-tienes-mas-tiempo-libre/' title=''>Así puedes cuidar tu piel (ahora que estás en casa y tienes más tiempo libre)</a> <span class="rss-date">30/03/2020</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4207317/0/si-no-lo-compras-no-lo-tendras-en-la-cocina-y-por-lo-tanto-no-lo-consumiras/' title=''>&quot;Si no lo compras, no lo tendrás en la cocina y, por lo tanto, no lo consumirás&quot;</a> <span class="rss-date">30/03/2020</span><div class='rssSummary'></div></li></ul></aside><aside id="rss-39" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/viajes/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Viajes en 20MINUTOS.ES">Viajes</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211406/0/la-ribeira-sacra-se-posiciona-para-entrar-en-2021-en-la-lista-de-patrimonio-mundial-de-la-unesco/' title=''>La Ribeira Sacra se posiciona para entrar en 2021 en la lista de Patrimonio Mundial de la Unesco</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4207207/0/viajes-a-cinco-maravillas-del-mundo-que-puedes-hacer-sin-salir-de-casa/' title=''>Viajes a cinco maravillas del mundo que puedes hacer sin salir de casa</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4205632/0/las-predicciones-meteorologicas-ya-son-peores-porque-los-aviones-no-vuelan-a-causa-de-la-crisis-del-coronavirus/' title=''>Las predicciones meteorológicas ya son peores porque los aviones no vuelan a causa de la crisis del coronavirus</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4203008/0/si-el-turismo-se-recupera-sera-despues-del-verano-ahora-pierde-un-millon-de-empleos-al-dia-en-todo-el-mundo/' title=''>Si el turismo se recupera será después del verano: ahora pierde un millón de empleos al día en todo el mundo</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4193211/0/los-hoteles-van-cerrando-sus-puertas-y-algunos-pasan-a-ser-medicalizados/' title=''>Los hoteles van cerrando sus puertas y algunos pasan a ser medicalizados</a><div class='rssSummary'></div></li></ul></aside><aside id="rss-36" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/ciencia/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Ciencia en 20MINUTOS.ES">Ciencia</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4210781/0/ancestros-humanos-dos-millones-anos-aun-trepaban-arboles/' title=''>Ancestros humanos de dos millones de años aún trepaban a los árboles incluso cuando ya podían caminar</a> <span class="rss-date">30/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4210735/0/calor-extremo-triplica-muertes-relacionadas-corazon/' title=''>El calor extremo puede triplicar las muertes por problemas cardiovasculares</a> <span class="rss-date">30/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (SERVIMEDIA)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4210366/0/mejillones-podrian-invadir-antartida-danar-diversidad/' title=''>Los mejillones podrían invadir y &quot;cambiar por completo&quot; la Antártida, provocando una &quot;tremenda pérdida de la diversidad&quot;</a> <span class="rss-date">30/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4210209/0/la-ciencia-trabaja-ya-en-20-vacunas-y-en-30-medicamentos-potenciales-para-tratar-el-coronavirus/' title=''>La ciencia trabaja ya en 20 vacunas y en 30 medicamentos potenciales para tratar el coronavirus</a> <span class="rss-date">30/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4209247/0/asi-cambiara-vida-coronavirus-segun-expertos-ciencia-tecnologia/' title=''>Así nos cambiará la vida el coronavirus, según expertos en ciencia y tecnología</a> <span class="rss-date">29/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li></ul></aside><aside id="rss-37" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/empleo/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Empleo en 20MINUTOS.ES">Formación y empleo</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4206112/0/coronavirus-autonomos-madrid-requisitos-prestacion-cese-actividad/' title=''>Autónomos en Madrid: ¿Qué requisitos se exigen para acceder a la prestación extraordinaria por cese de actividad?</a> <span class="rss-date">26/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4205922/0/coronavirus-puedo-pedir-excedencia-trabajo/' title=''>¿Puedo pedir ahora una excedencia en el trabajo?</a> <span class="rss-date">26/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4202471/0/consejos-ciberseguridad-para-teletrabajar-en-casa/' title=''>Consejos de ciberseguridad y buenas prácticas para teletrabajar en casa</a> <span class="rss-date">25/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (BlueMedia Studio)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4201848/0/erte-coronavirus-vueling/' title=''>Continúa la cascada de ERTE por coronavirus: Vueling despedirá a 3.800 trabajadores y Primark a 7.000</a> <span class="rss-date">23/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20MINUTOS / AGENCIAS)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/imagenes/empleo/4201150-10-empleos-que-estan-muy-expuestos-al-coronavirus/' title=''>10 empleos que están muy expuestos al coronavirus</a> <span class="rss-date">23/03/2020</span><div class='rssSummary'>La expansión del COVID-19 por España obligó al Gobierno a decretar el estado de alarma. Una situación extraordinaria que ha obligado al cierre de comercios no imprescindibles y ha provocado que mucha gente tenga que recurrir al teletrabajo. Sin embargo, todavía hay un número importante de profesionales muy expuestos al coronavirus. Estos son algunos de ellos [&hellip;]</div> <cite>redaccion@20minutos.es (TresB)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4193945/0/erte-iberia-inditex-hym-coronavirus/' title=''>Iberia, Nissan y H&amp;M anuncian unos ERTE que recortarán decenas de miles de empleos... e Inditex lo está estudiando</a> <span class="rss-date">19/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (AGENCIAS)</cite></li></ul></aside><aside id="rss-34" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/cultura/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Cultura en 20MINUTOS.ES">Cultura</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211892/0/es-util-comprar-juguetes-educativos-a-mi-hijo/' title=''>¿Es útil comprar juguetes educativos a mi hijo?</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211738/0/monica-gonzalez-la-rutina-da-estabilidad-y-tranquilidad-a-los-ninos/' title=''>Mónica González: &quot;La rutina da estabilidad y tranquilidad a los niños&quot;</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (Raquel Sánchez)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211028/0/cuando-el-dormitorio-se-convierte-en-un-aula-de-secundaria/' title=''>Cuando el dormitorio se convierte en un aula de secundaria</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (Realizado por Bluemedia)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212216/0/muere-a-los-56-anos-el-musico-rafael-berrio/' title=''>Muere a los 56 años el músico Rafael Berrio</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211735/0/conciertos-queen-madrid-julio-2021/' title=''>Los conciertos de Queen en Madrid previstos para julio se reprograman para 2021</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li></ul></aside><aside id="rss-40" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/vivienda/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Vivienda en 20MINUTOS.ES">Vivienda</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211395/0/consultorio-vivienda-conserje-nueva-norma-dejar-horas-limpieza-bajar-basura/' title=''>Consultorio de Vivienda: &quot;Soy conserje, con la nueva norma ¿debo dejar unas horas solo para limpieza y bajar basura?&quot;</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211229/0/expertos-preven-que-el-precio-de-la-vivienda-se-desplome-hasta-un-10/' title=''>Los expertos prevén que el precio de la vivienda se desplomará hasta un 10% en España por la crisis del coronavirus</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211125/0/como-calentar-casa-sin-quemar-bolsillo/' title=''>Cómo calentar tu casa sin quemar tu bolsillo</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4202897/0/consultorio-vivienda-portero-trabajar-seguridad-coronavirus-hacer/' title=''>Consultorio de Vivienda: &quot;¿El portero puede trabajar si hay seguridad para el coronavirus, qué puede hacer y qué no?&quot;</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4192522/0/consejos-bomberos-evitar-incendios-confinamiento/' title=''>Consejos de los Bomberos para evitar el riesgo de incendios en hogares por el confinamiento</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4190840/0/consultorio-vivienda-gestion-residuos-personas-cuarentena-contagiadas-coronavirus-casa/' title=''>Consultorio de Vivienda: &quot;Mientras dure la alarma, los niños no pueden jugar en parques privativos de urbanizaciones&quot;</a><div class='rssSummary'></div></li></ul></aside><aside id="rss-46" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://blogs.20minutos.es/un-hogar-con-mucho-oficio/feed/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://blogs.20minutos.es/un-hogar-con-mucho-oficio" title="">Un hogar con mucho oficio &#8211; Blog</a></h1><ul><li><a class='rsswidget' href='https://blogs.20minutos.es/un-hogar-con-mucho-oficio/2018/03/28/esta-tu-hogar-bien-protegido-comprueba-estos-6-puntos-vitales/' title=''>¿Está tu hogar bien protegido? Comprueba estos 6 puntos vitales</a> <span class="rss-date">28/03/2018</span><div class='rssSummary'>En mi profesión, con demasiada frecuencia me encuentro con averías, roturas y todo tipo de desperfectos costosos que desequilibran el delicado equilibrio económico de muchos hogares. Algunos de estos problemas pueden ser aplazados por algún tiempo, pero la gran mayoría, concernientes a servicios básicos del funcionamiento de una vivienda, requieren una repar [&hellip;]</div></li><li><a class='rsswidget' href='https://blogs.20minutos.es/un-hogar-con-mucho-oficio/2018/03/22/dia-mundial-del-agua-cuanta-gastamos-18-ideas-y-consejos-para-ahorrar/' title=''>Día Mundial del Agua: ¿cuánta gastamos? 18 ideas y consejos para ahorrar</a> <span class="rss-date">22/03/2018</span><div class='rssSummary'>Cada vez que abro el grifo me invade la misma sensación: esto es un lujo que, tal vez, no disfrutaremos mañana. Ricardo Darín también intuye el lujo silencioso y poco apreciado que esto supone. El actor argento que me deslumbró en Nueve reinas y se ganó un lugar en mi cinéfilo corazón con El secreto […]</div></li><li><a class='rsswidget' href='https://blogs.20minutos.es/un-hogar-con-mucho-oficio/2018/03/15/5-trucos-e-ideas-para-elegir-los-azulejos-de-tu-bano/' title=''>5 trucos e ideas para elegir los azulejos de tu baño</a> <span class="rss-date">15/03/2018</span><div class='rssSummary'>Sí, lo confieso: las reformas en casa me transmiten buenas vibraciones de cambio y mejora en la vida. De acuerdo, soy un profesional de las reparaciones domésticas y afirmar lo contrario sería sospechoso. Pero es verdad. Donde otros ven polvo, cascotes, sacos de cemento bloqueando el pasillo y varios días con un señor (o varios) […]</div></li><li><a class='rsswidget' href='https://blogs.20minutos.es/un-hogar-con-mucho-oficio/2018/03/13/las-herramientas-de-albanileria-que-todo-manitas-deberia-tener-en-casa/' title=''>Las herramientas de albañilería que todo manitas debería tener en casa</a> <span class="rss-date">13/03/2018</span><div class='rssSummary'>Te jactas de tener en el armario una caja de herramientas que ya le gustaría tener a cualquier manitas profesional. Y no me extraña, si nos has hecho caso tras leer 10 imprescindibles a mano: móntate el kit que no faltaría en casa de MacGyver. Pero, un momento: ¿y los cachivaches correspondientes al muy noble […]</div></li><li><a class='rsswidget' href='https://blogs.20minutos.es/un-hogar-con-mucho-oficio/2018/03/09/como-elegir-las-bombillas-segun-su-tipo-duracion-y-color/' title=''>Cómo elegir las bombillas según su tipo, duración y color</a> <span class="rss-date">09/03/2018</span><div class='rssSummary'>La vida útil de una bombilla es una de las características básicas que distingue a unas tecnologías de otras a la hora de renovar la iluminación de tu hogar. Es importantísimo que conozcas tanto la proyección de uso de cada una en el tiempo, como los motivos adyacentes para apostar por unas u otras en […]</div></li></ul></aside><aside id="text-44" class="widget widget_text">			<div class="textwidget"><a href="http://cursos.asturgalicia.com/index.html"><img class="size-full wp-image-23357 aligncenter" src="https://asturgalicia.files.wordpress.com/2011/12/topformacion600x120_11.gif" alt="" width="120" height="600" /></a>

</div>
		</aside><aside id="rss-49" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/musica/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Música en 20MINUTOS.ES">Música</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4212216/0/muere-a-los-56-anos-el-musico-rafael-berrio/' title=''>Muere a los 56 años el músico Rafael Berrio</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211735/0/conciertos-queen-madrid-julio-2021/' title=''>Los conciertos de Queen en Madrid previstos para julio se reprograman para 2021</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4211282/0/mondosonoro-podcast-valientes-diario-de-un-encierro/' title=''>Mondo Sonoro debuta en el podcast con &#039;Valientes. Diario de un encierro&#039;</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4210388/0/entrevista-ninos-mutantes-disco-ventanas/' title=''>&#039;Ventanas&#039;, la felicidad madura de los Niños Mutantes</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4210717/0/suben-un-435-las-escuchas-de-resistire-del-duo-dinamico/' title=''>Suben un 435% las escuchas de &#039;Resistiré&#039; del Dúo Dinámico</a><div class='rssSummary'></div></li></ul></aside><aside id="twitter-4" class="widget widget_twitter"><h1 class="widget-title"><a href='http://twitter.com/Asturgalicia'>Asturgalicia en Twitter</a></h1><ul class='tweets'>
			<li>
				RT @<a href='http://twitter.com/Santi_ABASCAL'>Santi_ABASCAL</a>: Los medios reciben 15 millones de euros. Nuestra rueda de prensa, exigiendo la dimisión del gobierno y el pago íntegro d… 				<a href="http://twitter.com/Asturgalicia/statuses/1245159212285640708" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/ismaelquesada'>ismaelquesada</a>: ¿Me estás diciendo que el Gobierno, con una mano le hace pagar la cuota a millones de autónomos que llevan con sus empre… 				<a href="http://twitter.com/Asturgalicia/statuses/1245159150314799109" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/crpandemonium'>crpandemonium</a>: Exacto. Mucha entrevista a expertos, mucho artista concienciado tocando la guitarra para amenizarnos el encierro, mucho… 				<a href="http://twitter.com/Asturgalicia/statuses/1245159101212045312" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/crpandemonium'>crpandemonium</a>: Mirad, soy catalán. Sé reconocer un régimen cuando lo veo.

Y esto es un régimen.

Y se está endureciendo. 

El control… 				<a href="http://twitter.com/Asturgalicia/statuses/1245159033490870273" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/crpandemonium'>crpandemonium</a>: Sólo gente paseando al perro y enfermeros militantes de Podemos quejándose de Ayuso.

Ellos dirán que es por respeto a l… 				<a href="http://twitter.com/Asturgalicia/statuses/1245158940461142016" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/crpandemonium'>crpandemonium</a>: ¿Os habéis fijado cómo los medios del Gobierno suelen evitar entrevistar a familiares de víctimas del Covid-19? ¿O cómo… 				<a href="http://twitter.com/Asturgalicia/statuses/1245158883011842050" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/VOX_Europa_'>VOX_Europa_</a>: 🤔 Si pedir la dimisión del Gobierno os parece un &quot;golpe de Estado&quot;, veréis cuando os sentemos delante de un tribunal.

😡 S… 				<a href="http://twitter.com/Asturgalicia/statuses/1245158836266295296" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/JosPastr'>JosPastr</a>: Hoy te han pasado tu cuota de autónomo sin un puto ingreso, y se ha ido a parar en forma de subvención al bolsillo de Antonio… 				<a href="http://twitter.com/Asturgalicia/statuses/1245158768285024257" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/ManuelVilas2'>ManuelVilas2</a>: @<a href='http://twitter.com/joaquintorrevie'>joaquintorrevie</a> @<a href='http://twitter.com/mpilarita4121'>mpilarita4121</a> Esto no se ve en tvs y fueron tomadas por un vigilante que dispusieron <a href="https://t.co/asXJz…" rel="nofollow">https://t.co/asXJz…</a> 				<a href="http://twitter.com/Asturgalicia/statuses/1245158281380847624" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/ArrondoMartin'>ArrondoMartin</a>: @<a href='http://twitter.com/Daniel_M_Leon'>Daniel_M_Leon</a> @<a href='http://twitter.com/joaquintorrevie'>joaquintorrevie</a> lo registran como muerte por otras causas, neumonía atípica, neumonía infecciosa bilater… 				<a href="http://twitter.com/Asturgalicia/statuses/1245157343953850373" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/joaquintorrevie'>joaquintorrevie</a>: Ocultar en España 15.000 cadáveres con sus ataúdes en las televisiones vale 15 millones de €. Y se pagan con la cuota… 				<a href="http://twitter.com/Asturgalicia/statuses/1245157274064236544" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/alonso_dm'>alonso_dm</a>: Febrero: Qué suerte tener periodistas como Lorenzo Milá.

Marzo: Qué suerte vivir bajo el Gobierno de Sánchez.

Septiembre:… 				<a href="http://twitter.com/Asturgalicia/statuses/1245149266785509376" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/Alvisepf'>Alvisepf</a>: Hola @<a href='http://twitter.com/ManuelaCarmena'>ManuelaCarmena</a>

Yo sí la conozco; por excarcelar etarras en los 90 (¿recuerda liberar a Azcárate, con 4 asesinatos, por… 				<a href="http://twitter.com/Asturgalicia/statuses/1245149085268672512" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/rosadiezglez'>rosadiezglez</a>: Lo voy a decir: mientras los españoles enterramos a nuestros muertos Sánchez desentierra las dos Españas. Esto no puede s… 				<a href="http://twitter.com/Asturgalicia/statuses/1245149012031832068" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/caleroje'>caleroje</a>: ¡Importante! Medio centenar de periodistas rechazan el control de las preguntas en las ruedas de prensa en La Moncloa https:/… 				<a href="http://twitter.com/Asturgalicia/statuses/1245148992016613381" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/Asturgalicia"  class='twitter-follow-button' data-show-count='false' data-link-color='#495762' data-text-color='#495762'>Follow @Asturgalicia</a></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Lo último en Asturgalicia</h1>		<ul>
											<li>
					<a href="https://asturgalicia.net/2020/04/01/vox-pide-un-gobierno-de-emergencia-nacional-retira-su-apoyo-a-sanchez-y-pide-su-dimision-santiago-abascal-denuncia-la-incapacidad-y-la-gestion-criminal-del-ejecutivo-y-le-pid/">Vox pide un Gobierno de «emergencia nacional», retira su apoyo a Sánchez y pide su dimisión /Santiago Abascal denuncia la «incapacidad y la gestión criminal» del Ejecutivo y le pide que «se vaya a su casa, con sus abogados y se preparen para defenderse ante los tribunales» / El nuevo Gobierno que propone Abascal estaría formado solo por cuatro ministerios: Economía, Interior, Sanidad y Defensa y no le da importancia a quién lo pudiera presidir / El Gobierno de «emergencia nacional»     debería estar integrado por «técnicos, no políticos de carrera, y convocar elecciones tan pronto como pase la&nbsp;emergencia»</a>
											<span class="post-date">01/04/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/04/01/la-oms-avisa-a-espana-de-que-no-basta-con-medidas-de-confinamiento-para-controlar-la-epidemia-alertan-de-que-una-cosa-es-estabilizar-la-curva-de-casos-y-otra-muy-distinta-conseguir-bajarla-hasta-c/">La OMS avisa a España de que no basta con medidas de confinamiento para controlar la epidemia    /Alertan de que una cosa es estabilizar la curva de casos y otra muy distinta conseguir bajarla hasta cero. Para eso, avisó de que se necesitan medidas de salud pública. Como especifican, “si comparamos a Italia y España con lo que pasó en Wuhan, la diferencia principal es que en Wuhan no solo encerraron a la gente, sino que siguieron buscando los casos” / Insisten tanto a España como a Italia en que el confinamiento da un tiempo que debe aprovecharse “para seguir buscando agresivamente los casos de coronavirus”, aislando a los contactos y tratando a los infectados. “Es la forma de bajar la curva” /La organización estima que a mediados de semana se alcanzará un millón de contagiados por el coronavirus en todo el mundo / &#8220;La pregunta es cómo bajar la curva. Y bajar la curva no es solo el confinamiento y ya. Para reducir los números, hay que duplicar los esfuerzos de los sistemas de salud” / &#8220;“No bajará por sí misma, se tiene que forzar. Eso es en lo que necesitamos que los países se concentren ahora” / “Lo que se observa con las medidas de distanciamiento físico y órdenes para quedarse en casa es que baja de forma significativa el número de contactos por caso. Esto significa que menos personas han estado expuestas a esos casos de lo que hubiera sido hace dos semanas. Menos gente está expuesta al riesgo” / “Los casos que vemos ahora realmente reflejan la exposición de hace dos semanas; es como cuando estamos observando galaxias con un telescopio y estamos viendo la luz de hace miles de millones de&nbsp;años”</a>
											<span class="post-date">01/04/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/04/01/el-90-de-los-grandes-periodistas-espanoles-firman-un-manifiesto-contra-la-censura-del-gobierno/" aria-current="page">El 90% de los grandes periodistas españoles firman un manifiesto contra la censura del&nbsp;Gobierno</a>
											<span class="post-date">01/04/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/04/01/comentario-en-twitter-sobre-el-covid-19-y-las-cifras-reales-de-fallecidos/">¿ESTÁ PASANDO Y NOS LO OCULTAN? COMENTARIOS EN TWITTER &#8211; Sobre el Covid-19 y las cifras reales de&nbsp;fallecidos</a>
											<span class="post-date">01/04/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/04/01/sal-de-matrix-cosas-que-no-te-cuentan-el-azotamentes-en-twitter-azota_el/">¡SAL DE MATRIX! Cosas que no te cuentan &#8211; El azotamentes en Twitter&nbsp;@azota_el</a>
											<span class="post-date">01/04/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/03/31/coronavirus-enfermos-de-70-anos-mueren-en-planta-porque-no-tienen-sitio-en-las-uci-de-hospitales-de-madrid-las-unidades-de-cuidados-intensivos-estiman-a-pacientes-mas-jovenes-frente-a-los-mas-mayor/">Coronavirus: Enfermos de 70 años mueren en planta porque no tienen sitio en las UCI de hospitales de Madrid / Las Unidades de Cuidados Intensivos estiman a pacientes más jóvenes frente a los más mayores por sus pocas posibilidades de sobrevivir a la&nbsp;intubación</a>
											<span class="post-date">31/03/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/03/31/belgica-en-estado-de-shock-muere-por-coronavirus-una-nina-de-12-anos-en-belgica/">BÉLGICA EN ESTADO DE SHOCK &#8211; MUERE POR CORONAVIRUS UNA NIÑA DE 12 AÑOS EN&nbsp;BÉLGICA</a>
											<span class="post-date">31/03/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/03/31/mas-de-800-000-contagiados-y-de-38-000-fallecidos-por-el-coronavirus-a-nivel-mundial-siguiendo-el-ritmo-actual-la-pandemia-alcanzara-y-superara-esta-misma-semana-la-barrera-del-millon-de-contagios/">MÁS DE 800.000 CONTAGIADOS Y DE 38.000 FALLECIDOS POR EL CORONAVIRUS A NIVEL MUNDIAL  / Siguiendo el ritmo actual, la pandemia alcanzará y superará esta misma semana la barrera del millón de&nbsp;contagios</a>
											<span class="post-date">31/03/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/03/31/primer-dia-con-mas-muertes-por-el-coronavirus-en-cataluna-que-en-la-comunidad-de-madrid/">PRIMER DÍA CON MÁS MUERTES POR EL CORONAVIRUS EN CATALUÑA QUE EN LA COMUNIDAD DE&nbsp;MADRID</a>
											<span class="post-date">31/03/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/03/31/un-millar-de-espanoles-regreso-de-ecuador/">UN MILLAR DE ESPAÑOLES REGRESÓ DE&nbsp;ECUADOR</a>
											<span class="post-date">31/03/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/03/31/eeuu-enviara-material-medico-a-italia-espana-y-francia/">EEUU ENVIARÁ MATERIAL MÉDICO A ITALIA, ESPAÑA Y&nbsp;FRANCIA</a>
											<span class="post-date">31/03/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/03/31/sin-medios-en-los-geriatricos-valencianos-por-el-coronavirus-la-fiscalia-certifica-el-caos-en-los-geriatricos-valencianos-mascarillas-cedidas-por-chinos-caducadas-y-reutilizables/">SIN MEDIOS EN LOS GERIÁTRICOS VALENCIANOS POR EL CORONAVIRUS  La Fiscalía certifica el caos en los geriátricos valencianos: mascarillas cedidas por chinos, caducadas y&nbsp;reutilizables</a>
											<span class="post-date">31/03/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/03/31/frenazo-economico-para-china-por-el-coronavirus-este-golpe-podria-arrastrar-a-11-millones-de-personas-a-la-pobreza-en-asia/">FRENAZO ECONÓMICO PARA CHINA POR EL CORONAVIRUS  / Este golpe podría arrastrar a 11 millones de personas a la pobreza en&nbsp;Asia</a>
											<span class="post-date">31/03/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/03/31/china-sigue-con-los-casos-importados-de-coronavirus/">CHINA SIGUE CON LOS CASOS IMPORTADOS DE&nbsp;CORONAVIRUS</a>
											<span class="post-date">31/03/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/03/31/corea-del-sur-reanuda-el-curso-escolar-pero-no-presencial-por-el-coronavirus/">COREA DEL SUR REANUDA EL CURSO ESCOLAR, PERO NO PRESENCIAL POR EL&nbsp;CORONAVIRUS</a>
											<span class="post-date">31/03/2020</span>
									</li>
					</ul>
		</aside><aside id="rss-20" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/CursosAsturgalicia-TeFormamosParaTrabajar" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://cursosasturgalicia.wordpress.com" title="Oferta de cursos de formación en Asturias y Galicia">Feed de Cursos Asturgalicia</a></h1><ul><li><a class='rsswidget' href='https://cursosasturgalicia.wordpress.com/2020/03/18/coronavirus-a-ver-amigos-voy-a-intentar-explicaros-la-situacion/' title=''>CORONAVIRUS A ver, amigos, voy a intentar explicaros la situación</a><div class='rssSummary'>… que tenemos con esta pandemia. La opinión pública no está al corriente porque los impresentables de este Gobierno, que saben la verdad, se la han ocultado a la población general desde hace un mes. La información que os voy a transmitir la tengo a través de compañeros médicos que tengo en toda España, que […]</div></li><li><a class='rsswidget' href='https://cursosasturgalicia.wordpress.com/2019/12/30/ecuacion-matematica-pronostica-el-proximo-colapso-de-la-sociedad-la-historia-como-un-conjunto-de-datos-gigante-como-analizar-el-pasado-podria-ayudar-a-salvar-el-futuro-calcular-los-patrones-y-cic/' title=''>ECUACIÓN MATEMÁTICA PRONOSTICA EL PRÓXIMO COLAPSO DE LA SOCIEDAD – La historia como un conjunto de datos gigante: cómo analizar el pasado podría ayudar a salvar el futuro / Calcular los patrones y ciclos del pasado podría llevarnos a una mejor comprensión de la historia. ¿Podría también ayudarnos a prevenir una crisis inminente? Por Laura Spinney en The Guardian</a><div class='rssSummary'>AL PARECER LAS MATEMÁTICAS REFUERZAN LO QUE MUCHOS PERCIBIMOS: EL MODELO ACTUAL DE SOCIEDAD ES INSOSTENIBLE – Por qué las matemáticas predicen una revolución en la próxima década La cliodinámica estudia la historia mediante modelos matemáticos para adelantarse al futuro. El referente mundial de esta disciplina, Peter Turchin, advierte de que nos adentramos e [&hellip;]</div></li><li><a class='rsswidget' href='https://cursosasturgalicia.wordpress.com/2019/12/30/trabajadores-4-0-estas-son-las-15-profesiones-del-futuro/' title=''>Trabajadores 4.0: éstas son las 15 profesiones del futuro</a><div class='rssSummary'>Las especialidades relacionadas con la Inteligencia Artificial y la Ciberseguridad serán las más preciadas de la nueva década. Hablamos con Sebastián Laiseca, uno de los mayores expertos en la materia para analizar el fenómeno y los dilemas morales y legales que conllevarán.   El futuro ya es cosa del pasado. Hace años imaginábamos la vida […]</div></li><li><a class='rsswidget' href='https://cursosasturgalicia.wordpress.com/2019/12/25/rusia-ha-conseguido-desconectarse-de-internet-con-exito/' title=''>RUSIA HA CONSEGUIDO DESCONECTARSE DE INTERNET CON ÉXITO –</a><div class='rssSummary'>Rusia quería tener una opción que permita desconectarse de Internet «apretando un botón», y las primeras pruebas han tenido éxito. El gobierno ruso anunció el lunes que concluyó una serie de pruebas durante las cuales desconectó con éxito el país de Internet en todo el mundo. Las pruebas se llevaron a cabo durante varios días, […]</div></li><li><a class='rsswidget' href='https://cursosasturgalicia.wordpress.com/2019/08/28/oposiciones-de-policia-local-en-asturias-con-preparacion-de-pruebas-fisicas-en-gimnasios-agorastur/' title=''>Oposiciones de Policía Local en Asturias con preparación de pruebas físicas en gimnasios – Ágorastur</a><div class='rssSummary'>Consultar Curso SemiPresencial (en León, Asturias) Oposiciones Policía Local en Asturias con Preparación de Pruebas Físicas en Gimnasios Centro: ágorAstur Formación Las Oposiciones Policía Local son semipresenciales y se imparten en Asturias y León. Las Oposiciones a Policía Local, en modalidad Semipresencial en Oviedo, Gijón, Avilés, Langreo y León, está es [&hellip;]</div></li></ul></aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Asturgalicia mes a mes</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Asturgalicia mes a mes</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://asturgalicia.net/2020/04/'> abril 2020 &nbsp;(5)</option>
	<option value='https://asturgalicia.net/2020/03/'> marzo 2020 &nbsp;(476)</option>
	<option value='https://asturgalicia.net/2020/02/'> febrero 2020 &nbsp;(47)</option>
	<option value='https://asturgalicia.net/2020/01/'> enero 2020 &nbsp;(30)</option>
	<option value='https://asturgalicia.net/2019/12/'> diciembre 2019 &nbsp;(65)</option>
	<option value='https://asturgalicia.net/2019/11/'> noviembre 2019 &nbsp;(112)</option>
	<option value='https://asturgalicia.net/2019/10/'> octubre 2019 &nbsp;(58)</option>
	<option value='https://asturgalicia.net/2019/09/'> septiembre 2019 &nbsp;(33)</option>
	<option value='https://asturgalicia.net/2019/08/'> agosto 2019 &nbsp;(41)</option>
	<option value='https://asturgalicia.net/2019/07/'> julio 2019 &nbsp;(43)</option>
	<option value='https://asturgalicia.net/2019/06/'> junio 2019 &nbsp;(74)</option>
	<option value='https://asturgalicia.net/2019/05/'> mayo 2019 &nbsp;(247)</option>
	<option value='https://asturgalicia.net/2019/04/'> abril 2019 &nbsp;(212)</option>
	<option value='https://asturgalicia.net/2019/03/'> marzo 2019 &nbsp;(102)</option>
	<option value='https://asturgalicia.net/2019/02/'> febrero 2019 &nbsp;(103)</option>
	<option value='https://asturgalicia.net/2019/01/'> enero 2019 &nbsp;(97)</option>
	<option value='https://asturgalicia.net/2018/12/'> diciembre 2018 &nbsp;(33)</option>
	<option value='https://asturgalicia.net/2018/11/'> noviembre 2018 &nbsp;(39)</option>
	<option value='https://asturgalicia.net/2018/10/'> octubre 2018 &nbsp;(29)</option>
	<option value='https://asturgalicia.net/2018/09/'> septiembre 2018 &nbsp;(31)</option>
	<option value='https://asturgalicia.net/2018/08/'> agosto 2018 &nbsp;(29)</option>
	<option value='https://asturgalicia.net/2018/07/'> julio 2018 &nbsp;(35)</option>
	<option value='https://asturgalicia.net/2018/06/'> junio 2018 &nbsp;(58)</option>
	<option value='https://asturgalicia.net/2018/05/'> mayo 2018 &nbsp;(65)</option>
	<option value='https://asturgalicia.net/2018/04/'> abril 2018 &nbsp;(103)</option>
	<option value='https://asturgalicia.net/2018/03/'> marzo 2018 &nbsp;(92)</option>
	<option value='https://asturgalicia.net/2018/02/'> febrero 2018 &nbsp;(59)</option>
	<option value='https://asturgalicia.net/2018/01/'> enero 2018 &nbsp;(33)</option>
	<option value='https://asturgalicia.net/2017/12/'> diciembre 2017 &nbsp;(45)</option>
	<option value='https://asturgalicia.net/2017/11/'> noviembre 2017 &nbsp;(45)</option>
	<option value='https://asturgalicia.net/2017/10/'> octubre 2017 &nbsp;(153)</option>
	<option value='https://asturgalicia.net/2017/09/'> septiembre 2017 &nbsp;(76)</option>
	<option value='https://asturgalicia.net/2017/08/'> agosto 2017 &nbsp;(100)</option>
	<option value='https://asturgalicia.net/2017/07/'> julio 2017 &nbsp;(105)</option>
	<option value='https://asturgalicia.net/2017/06/'> junio 2017 &nbsp;(198)</option>
	<option value='https://asturgalicia.net/2017/05/'> mayo 2017 &nbsp;(192)</option>
	<option value='https://asturgalicia.net/2017/04/'> abril 2017 &nbsp;(119)</option>
	<option value='https://asturgalicia.net/2017/03/'> marzo 2017 &nbsp;(141)</option>
	<option value='https://asturgalicia.net/2017/02/'> febrero 2017 &nbsp;(49)</option>
	<option value='https://asturgalicia.net/2017/01/'> enero 2017 &nbsp;(87)</option>
	<option value='https://asturgalicia.net/2016/12/'> diciembre 2016 &nbsp;(66)</option>
	<option value='https://asturgalicia.net/2016/11/'> noviembre 2016 &nbsp;(251)</option>
	<option value='https://asturgalicia.net/2016/10/'> octubre 2016 &nbsp;(325)</option>
	<option value='https://asturgalicia.net/2016/09/'> septiembre 2016 &nbsp;(69)</option>
	<option value='https://asturgalicia.net/2016/08/'> agosto 2016 &nbsp;(59)</option>
	<option value='https://asturgalicia.net/2016/07/'> julio 2016 &nbsp;(88)</option>
	<option value='https://asturgalicia.net/2016/06/'> junio 2016 &nbsp;(114)</option>
	<option value='https://asturgalicia.net/2016/05/'> mayo 2016 &nbsp;(76)</option>
	<option value='https://asturgalicia.net/2016/04/'> abril 2016 &nbsp;(42)</option>
	<option value='https://asturgalicia.net/2016/03/'> marzo 2016 &nbsp;(87)</option>
	<option value='https://asturgalicia.net/2016/02/'> febrero 2016 &nbsp;(88)</option>
	<option value='https://asturgalicia.net/2016/01/'> enero 2016 &nbsp;(96)</option>
	<option value='https://asturgalicia.net/2015/12/'> diciembre 2015 &nbsp;(55)</option>
	<option value='https://asturgalicia.net/2015/11/'> noviembre 2015 &nbsp;(100)</option>
	<option value='https://asturgalicia.net/2015/10/'> octubre 2015 &nbsp;(176)</option>
	<option value='https://asturgalicia.net/2015/09/'> septiembre 2015 &nbsp;(117)</option>
	<option value='https://asturgalicia.net/2015/08/'> agosto 2015 &nbsp;(21)</option>
	<option value='https://asturgalicia.net/2015/07/'> julio 2015 &nbsp;(39)</option>
	<option value='https://asturgalicia.net/2015/06/'> junio 2015 &nbsp;(132)</option>
	<option value='https://asturgalicia.net/2015/05/'> mayo 2015 &nbsp;(148)</option>
	<option value='https://asturgalicia.net/2015/04/'> abril 2015 &nbsp;(244)</option>
	<option value='https://asturgalicia.net/2015/03/'> marzo 2015 &nbsp;(324)</option>
	<option value='https://asturgalicia.net/2015/02/'> febrero 2015 &nbsp;(223)</option>
	<option value='https://asturgalicia.net/2015/01/'> enero 2015 &nbsp;(230)</option>
	<option value='https://asturgalicia.net/2014/12/'> diciembre 2014 &nbsp;(59)</option>
	<option value='https://asturgalicia.net/2014/11/'> noviembre 2014 &nbsp;(153)</option>
	<option value='https://asturgalicia.net/2014/10/'> octubre 2014 &nbsp;(291)</option>
	<option value='https://asturgalicia.net/2014/09/'> septiembre 2014 &nbsp;(169)</option>
	<option value='https://asturgalicia.net/2014/07/'> julio 2014 &nbsp;(46)</option>
	<option value='https://asturgalicia.net/2014/06/'> junio 2014 &nbsp;(161)</option>
	<option value='https://asturgalicia.net/2014/05/'> mayo 2014 &nbsp;(121)</option>
	<option value='https://asturgalicia.net/2014/04/'> abril 2014 &nbsp;(96)</option>
	<option value='https://asturgalicia.net/2014/03/'> marzo 2014 &nbsp;(131)</option>
	<option value='https://asturgalicia.net/2014/02/'> febrero 2014 &nbsp;(94)</option>
	<option value='https://asturgalicia.net/2014/01/'> enero 2014 &nbsp;(149)</option>
	<option value='https://asturgalicia.net/2013/12/'> diciembre 2013 &nbsp;(181)</option>
	<option value='https://asturgalicia.net/2013/11/'> noviembre 2013 &nbsp;(293)</option>
	<option value='https://asturgalicia.net/2013/10/'> octubre 2013 &nbsp;(268)</option>
	<option value='https://asturgalicia.net/2013/09/'> septiembre 2013 &nbsp;(182)</option>
	<option value='https://asturgalicia.net/2013/08/'> agosto 2013 &nbsp;(69)</option>
	<option value='https://asturgalicia.net/2013/07/'> julio 2013 &nbsp;(74)</option>
	<option value='https://asturgalicia.net/2013/06/'> junio 2013 &nbsp;(499)</option>
	<option value='https://asturgalicia.net/2013/05/'> mayo 2013 &nbsp;(444)</option>
	<option value='https://asturgalicia.net/2013/04/'> abril 2013 &nbsp;(542)</option>
	<option value='https://asturgalicia.net/2013/03/'> marzo 2013 &nbsp;(226)</option>
	<option value='https://asturgalicia.net/2013/02/'> febrero 2013 &nbsp;(178)</option>
	<option value='https://asturgalicia.net/2013/01/'> enero 2013 &nbsp;(267)</option>
	<option value='https://asturgalicia.net/2012/12/'> diciembre 2012 &nbsp;(380)</option>
	<option value='https://asturgalicia.net/2012/11/'> noviembre 2012 &nbsp;(391)</option>
	<option value='https://asturgalicia.net/2012/10/'> octubre 2012 &nbsp;(213)</option>
	<option value='https://asturgalicia.net/2012/09/'> septiembre 2012 &nbsp;(208)</option>
	<option value='https://asturgalicia.net/2012/08/'> agosto 2012 &nbsp;(287)</option>
	<option value='https://asturgalicia.net/2012/07/'> julio 2012 &nbsp;(210)</option>
	<option value='https://asturgalicia.net/2012/06/'> junio 2012 &nbsp;(347)</option>
	<option value='https://asturgalicia.net/2012/05/'> mayo 2012 &nbsp;(333)</option>
	<option value='https://asturgalicia.net/2012/04/'> abril 2012 &nbsp;(122)</option>
	<option value='https://asturgalicia.net/2012/03/'> marzo 2012 &nbsp;(290)</option>
	<option value='https://asturgalicia.net/2012/02/'> febrero 2012 &nbsp;(261)</option>
	<option value='https://asturgalicia.net/2012/01/'> enero 2012 &nbsp;(313)</option>
	<option value='https://asturgalicia.net/2011/12/'> diciembre 2011 &nbsp;(254)</option>
	<option value='https://asturgalicia.net/2011/11/'> noviembre 2011 &nbsp;(198)</option>
	<option value='https://asturgalicia.net/2011/10/'> octubre 2011 &nbsp;(270)</option>
	<option value='https://asturgalicia.net/2011/09/'> septiembre 2011 &nbsp;(508)</option>
	<option value='https://asturgalicia.net/2011/08/'> agosto 2011 &nbsp;(322)</option>
	<option value='https://asturgalicia.net/2011/07/'> julio 2011 &nbsp;(241)</option>
	<option value='https://asturgalicia.net/2011/06/'> junio 2011 &nbsp;(212)</option>
	<option value='https://asturgalicia.net/2011/05/'> mayo 2011 &nbsp;(240)</option>
	<option value='https://asturgalicia.net/2011/04/'> abril 2011 &nbsp;(323)</option>
	<option value='https://asturgalicia.net/2011/03/'> marzo 2011 &nbsp;(247)</option>
	<option value='https://asturgalicia.net/2011/02/'> febrero 2011 &nbsp;(343)</option>
	<option value='https://asturgalicia.net/2011/01/'> enero 2011 &nbsp;(241)</option>
	<option value='https://asturgalicia.net/2010/12/'> diciembre 2010 &nbsp;(252)</option>
	<option value='https://asturgalicia.net/2010/11/'> noviembre 2010 &nbsp;(453)</option>
	<option value='https://asturgalicia.net/2010/10/'> octubre 2010 &nbsp;(516)</option>
	<option value='https://asturgalicia.net/2010/09/'> septiembre 2010 &nbsp;(257)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="text-11" class="widget widget_text"><h1 class="widget-title">EN TWITTER: El hermanito pequeño de Asturgalicia</h1>			<div class="textwidget"><a title="El hermanito pequeño de Asturgalicia en Twitter" href="https://paper.li/Asturgalicia/1321035762#/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-large wp-image-49235" src="https://asturgalicia.files.wordpress.com/2014/10/asturgaliciapaperli.jpg?w=1024" alt="ASTURGALICIApaperli" width="1024" height="489" /></a></div>
		</aside><aside id="text-19" class="widget widget_text"><h1 class="widget-title">Síguenos en NetworkedBlogs</h1>			<div class="textwidget"><!--NetworkedBlogs Start--><!--.networkedblogs_widget a {text-decoration:none;color:#3B5998;font-weight:normal;}.networkedblogs_widget .networkedblogs_footer a {text-decoration:none;color:#FFFFFF;font-weight:normal;}--><div id='networkedblogs_container' style='height:180px;padding-top:20px;'><div id='networkedblogs_above'></div><div id='networkedblogs_widget' style="width:120px;font-family:'lucida grande', tahoma, Verdana, Arial, Sans-Serif;font-size:11px;font-weight:normal;text-decoration:none;background:#3B5998 none repeat scroll 0 0;border:none;line-height:13px;margin:0 auto;padding:0 0 3px;"><div id='networkedblogs_header' style="text-align:left;padding:1px 1px 2px 3px;"><a href='http://www.facebook.com/apps/application.php?id=9953271133' style="text-decoration:none;color:#FFFFFF;font-weight:normal;font-size:11px;background-repeat:no-repeat;">NetworkedBlogs</a></div><div id='networkedblogs_body' style="background-color:#FFFFFF;color:#444444;border-left:1px solid #D8DFEA;border-right:1px solid #D8DFEA;text-align:left;padding:4px;"><table cellpadding="0" cellspacing="0" style="border:none;padding:0;"><tr><td style="border:none;padding:0;"><span style="color:#777777;">Blog:</span></td></tr><tr><td style="border:none;padding:0;"><a target="_blank" href="http://www.networkedblogs.com/blog/asturgalicia-noticias" style="text-decoration:none;color:#3B5998;" rel="noopener noreferrer">Asturgalicia Noticias</a></td></tr><tr><td style="border:none;padding:0;"><div style="color:#777777;padding:5px 0 0;">Topics:</div></td></tr><tr><td style="border:none;padding:0;">      <a href="http://www.networkedblogs.com/topic/noticias">Noticias</a>,       <a href="http://www.networkedblogs.com/topic/galicia">Galicia</a>,       <a href="http://www.networkedblogs.com/topic/asturias">Asturias</a>  </td></tr><tr><td style="border:none;padding:0;"><div id='networkedblogs_badges'>&nbsp;</div></td></tr><tr><td style="border:none;padding:0;"><div style='text-align:center;padding:0;'><a target="_blank" href="http://www.networkedblogs.com/blog/asturgalicia-noticias?ahash=b842acced11dd8b7abf68e0881ab89b3" style="text-decoration:none;color:#666666;font-weight:normal;font-size:10px;" rel="noopener noreferrer">Follow my blog</a></div></td></tr></table></div></div><div id='networkedblogs_below' class='networkedblogs_below'></div></div><!--NetworkedBlogs End--></div>
		</aside><aside id="text-25" class="widget widget_text"><h1 class="widget-title">ASTURGALICIA EN KIOSKOFREE</h1>			<div class="textwidget"><h3 style="text-align:center;"><a href="http://www.kioskofree.com/publicacion/asturgalicia-noticias" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-37988" title="kioskofree3" alt="" src="https://asturgalicia.files.wordpress.com/2012/11/kioskofree3.jpg" height="65" width="300" /></a></h3></div>
		</aside><aside id="text-10" class="widget widget_text"><h1 class="widget-title">También en Google+</h1>			<div class="textwidget">&nbsp;

<!-- Coloca esta etiqueta en el lugar donde quieras que se muestre la insignia-->
<a style="text-decoration:none;color:#333;" href="https://plus.google.com/105001181168435164510/?prsrc=3">
</a>
<div style="display:inline;">
<div style="text-align:center;"><img style="border:0;" src="https://ssl.gstatic.com/images/icons/gplus-64.png" alt="" width="64" height="64" /></div>
<div style="font:bold 13px/16px arial,sans-serif;text-align:center;">Asturgalicia</div>
<div style="font:13px/16px arial,sans-serif;">on Google+</div>
</div></div>
		</aside><aside id="text-28" class="widget widget_text"><h1 class="widget-title">CREA TU PROPIO FUTURO</h1>			<div class="textwidget">    <p style="text-align:center;"><a href="http://cursos.asturgalicia.com/index.html" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-54144" src="https://asturgalicia.files.wordpress.com/2015/06/291x245.gif" alt="291x245" width="291" height="245" /></a></p> 
    <div style="width:300px;height:250px;overflow:hidden;">
<div id="pbanTop">
    <!--///////// TITULAR /////////-->
    <div id="ptiTop">
        <p id="pp1"><strong>CURSOS</strong> ASTURGALICIA</p>
        <p id="pp2"><strong>Te formamos</strong> para que</p>
        <p id="pp3"><strong>encuentres trabajo</strong></p>
    </div>
    
    
    <div id="ptemTop">
        <p><span>&#8250;</span> <a href="http://cursos.asturgalicia.com/c

ursos-masters/masters-cursos-

empresas/te-100011">Cursos de 

<strong>Empresas</strong></a></p>
        <p><span>&#8250;</span> <a href="http://cursos.asturgalicia.com/c

ursos-masters/cursos-masters-

economia/te-100010">Formaci&oacute;n 

en 

<strong>Econom&iacute;a</strong></a></p>
        <p><span>&#8250;</span> <a href="http://cursos.asturgalicia.com/b

uscar-turismo">Formaci&oacute;n en 

<strong>Turismo</strong></a></p>
        <p><span>&#8250;</span> <a href="http://cursos.asturgalicia.com/b

uscar-profesionales">Cursos 

<strong> 

Profesionales</strong></a></p>
        <p><span>&#8250;</span> <a href="http://cursos.asturgalicia.com/c

arreras.html">Grados 

<strong>Universitarios</strong></a></p>
        <p><span>&#8250;</span> <a href="http://cursos.asturgalicia.com/m

asters.html"><strong>M&aacute;sters</strong> y Postgrados</a></p>
    </div> 
   
    
    <div id="penlTop">
        <a href="http://cursos.asturgalicia.com/i

ndex.html">&iexcl;La mejor 

formaci&oacute;n en 

<strong>Asturgalicia.com</strong>!</a>
    </div>
</div>
</div>


</div>
		</aside><aside id="text-13" class="widget widget_text"><h1 class="widget-title">Horóscopo diario</h1>			<div class="textwidget"><a href="http://horoscopo.euroresidentes.es/" title="Horóscopo del día para Aries"><img alt="Horóscopo del día para Aries" src="https://i0.wp.com/horoscopo.euroresidentes.es/s/aries.gif" /></a>

<a href="http://horoscopo.euroresidentes.es/" title="Horóscopo del día para Tauro"><img alt="Horóscopo del día para Tauro" src="https://i0.wp.com/horoscopo.euroresidentes.es/s/tauro.gif" /></a>

<a href="http://horoscopo.euroresidentes.es/" title="Horóscopo del día para Géminis"><img alt="Horóscopo del día para Géminis" src="https://i0.wp.com/horoscopo.euroresidentes.es/s/geminis.gif" /></a>

<a href="http://horoscopo.euroresidentes.es/" title="Horóscopo del día para Cáncer"><img alt="Horóscopo del día para Cáncer" src="https://i0.wp.com/horoscopo.euroresidentes.es/s/cancer.gif" /></a>

<a href="http://horoscopo.euroresidentes.es/" title="Horóscopo del día para Leo"><img alt="Horóscopo del día para Leo" src="https://i1.wp.com/horoscopo.euroresidentes.es/s/leo.gif" /></a>

<a href="http://horoscopo.euroresidentes.es/" title="Horóscopo del día para Virgo"><img alt="Horóscopo del día para Virgo" src="https://i2.wp.com/horoscopo.euroresidentes.es/s/virgo.gif" /></a>

<a href="http://horoscopo.euroresidentes.es/" title="Horóscopo del día para Libra"><img alt="Horóscopo del día para Libra" src="https://i0.wp.com/horoscopo.euroresidentes.es/s/libra.gif" /></a>

<a href="http://horoscopo.euroresidentes.es/" title="Horóscopo del día para Escorpio"><img alt="Horóscopo del día para Escorpio" src="https://i1.wp.com/horoscopo.euroresidentes.es/s/escorpio.gif" /></a>

<a href="http://horoscopo.euroresidentes.es/" title="Horóscopo del día para Sagitario"><img alt="Horóscopo del día para Sagitario" src="https://i0.wp.com/horoscopo.euroresidentes.es/s/sagitario.gif" /></a>

<a href="http://horoscopo.euroresidentes.es/" title="Horóscopo del día para Capricornio"><img alt="Horóscopo del día para Capricornio" src="https://i1.wp.com/horoscopo.euroresidentes.es/s/capricornio.gif" /></a>

<a href="http://horoscopo.euroresidentes.es/" title="Horóscopo del día para Acuario"><img alt="Horóscopo del día para Acuario" src="https://i2.wp.com/horoscopo.euroresidentes.es/s/acuario.gif" /></a>

<a href="http://horoscopo.euroresidentes.es/" title="Horóscopo del día para Piscis"><img alt="Horóscopo del día para Piscis" src="https://i1.wp.com/horoscopo.euroresidentes.es/s/piscis.gif" /></a>
</div>
		</aside><aside id="text-8" class="widget widget_text"><h1 class="widget-title">La tele al día</h1>			<div class="textwidget"><table width="100" border="0" cellspacing="0" cellpadding="0" align="center">
<tr>
<td width="50%">
    <div align="center"><a href="http://www.euroresidentes.com/calendario/tv/programacion-tve1.htm" target="_blank" rel="noopener noreferrer"><img alt="tve1" src="https://i1.wp.com/www.euroresidentes.com/calendario/tv/imagenes/tve1x.png" width="30" height="30" border="0"/></a></div>
</td>
<td width="50%">
<div align="center"><a href="http://www.euroresidentes.com/calendario/tv/programacion-cuatro.htm" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/www.euroresidentes.com/calendario/tv/imagenes/cuatrox.png" width="30" height="30" border="0"/></a></div>
</td>
</tr>
<tr>
<td width="50%">
<div align="center"><a href="http://www.euroresidentes.com/calendario/tv/programacion-la-dos.htm" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/www.euroresidentes.com/calendario/tv/imagenes/tve2x.png" width="30" height="30" border="0"/></a></div>
</td>
<td width="50%">
<div align="center"><a href="http://www.euroresidentes.com/calendario/tv/programacion-tele-5.htm" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/www.euroresidentes.com/calendario/tv/imagenes/telecincox.png" width="30" height="30" border="0"/></a></div>
</td>
</tr>
<tr>
<td width="50%">
<div align="center"><a href="http://www.euroresidentes.com/calendario/tv/programacion-antena-3.htm" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/www.euroresidentes.com/calendario/tv/imagenes/antena3x.png" width="30" height="30" border="0"/></a></div>
</td>
<td width="50%">
<div align="center"><a href="http://www.euroresidentes.com/calendario/tv/programacion-la-sexta.htm" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/www.euroresidentes.com/calendario/tv/imagenes/sextax.png" width="30" height="30" border="0"/></a></div>
</td>
</tr>
<tr>
<td colspan="2" height="30">
<div align="center"><font size="1" face="Verdana, Arial, Helvetica, sans-serif"><a href="http://pagina-del-dia.euroresidentes.es/programacion-tv/gadget-programacion-tv.htm" target="_blank" rel="noopener noreferrer">Programación TV del Día</a></font></div>
</td>
</tr>
</table>
                                                 </div>
		</aside><aside id="text-17" class="widget widget_text"><h1 class="widget-title">MeteoAsturias</h1>			<div class="textwidget"><img src="https://www.tiempo.com/wimages/foto2fa76722a52c2ef8a910dc65fed04aeb.png"/>
</div>
		</aside><aside id="rss-13" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="http://servizos.meteogalicia.es/rss/predicion/rssCPrazo.action?dia=1&#038;request_locale=es" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.meteogalicia.gal/web/predicion/cprazo/cprazoIndex.action?request_locale=es" title="Predicción para Galicia">Meteogalicia mañana</a></h1><ul><li><a class='rsswidget' href='http://www.meteogalicia.gal/web/predicion/cprazo/cprazoIndex.action?dia=1&#038;request_locale=es' title=''>Predicción para  jueves 02 de abril de 2020</a> <span class="rss-date">31/03/2020</span><div class='rssSummary'>Mapa mañana:Mapa tarde:Mapa noche:Comentario general para Galicia:Durante el jueves recuperaremos la influencia de las altas presiones con circulación del noreste. Así, se espera una jornada de cielos poco nublados o despejados en general. Las temperaturas mínimas seguirán sin cambios mientras que las experimentarán estarán un ligero a moderado ascenso. Los [&hellip;]</div></li></ul></aside><aside id="search-3" class="widget widget_search"><h1 class="widget-title">Buscar noticias en Asturgalicia</h1><form role="search" method="get" class="search-form" action="https://asturgalicia.net/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside></div><!-- #tertiary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
			<div class="footer-widgets clear">

				<div class="widget-area">

					
						<aside id="facebook-likebox-5" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/Asturgalicia">Me gusta Asturgalicia</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Asturgalicia" data-width="200"  data-height="600" data-hide-cover="false" data-show-facepile="false" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Asturgalicia"><a href="https://www.facebook.com/Asturgalicia">Me gusta Asturgalicia</a></blockquote></div>
		</div>
		</aside><aside id="rss-19" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/AsturgaliciaNoticias" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://asturgalicia.net" title="Noticias de política, sociedad, y de Asturias y Galicia con toda la información regional, el día a día de Gijón, Oviedo, Avilés, A Coruña, Lugo, Ourense, Pontevedra, Cuencas, Oriente, Occidente">Suscríbete al feed Asturgalicia</a></h1><ul><li><a class='rsswidget' href='https://asturgalicia.net/2020/04/01/vox-pide-un-gobierno-de-emergencia-nacional-retira-su-apoyo-a-sanchez-y-pide-su-dimision-santiago-abascal-denuncia-la-incapacidad-y-la-gestion-criminal-del-ejecutivo-y-le-pid/' title='El presidente de Vox, Santiago Abascal, ha pedido un Gobierno de «emergencia nacional» ante la «incapacidad, negligencia y gestión criminal de esta crisis» del Ejecutivo de Sánchez. Además, ha anunciado en una rueda de prensa que retira el apoyo que le había prestado al presidente del Gobierno para aprobar en el Congreso de los Diputados… Leer más Vox pide u [&hellip;]'>Vox pide un Gobierno de «emergencia nacional», retira su apoyo a Sánchez y pide su dimisión /Santiago Abascal denuncia la «incapacidad y la gestión criminal» del Ejecutivo y le pide que «se vaya a su casa, con sus abogados y se preparen para defenderse ante los tribunales» / El nuevo Gobierno que propone Abascal estaría formado solo por cuatro ministerios: Economía, Interior, Sanidad y Defensa y no le da importancia a quién lo pudiera presidir / El Gobierno de «emergencia nacional»     debería estar integrado por «técnicos, no políticos de carrera, y convocar elecciones tan pronto como pase la emergencia»</a></li><li><a class='rsswidget' href='https://asturgalicia.net/2020/04/01/la-oms-avisa-a-espana-de-que-no-basta-con-medidas-de-confinamiento-para-controlar-la-epidemia-alertan-de-que-una-cosa-es-estabilizar-la-curva-de-casos-y-otra-muy-distinta-conseguir-bajarla-hasta-c/' title='La OMS espera que España e Italia estén cerca del punto de estabilización de la curva de contagios por el coronavirus, pero avisa de que para controlar realmente la epidemia no basta con las medidas de confinamiento. “Esperamos ver que los números se estabilizan, lo cual reflejaría que la exposición [a la Covid-19] empieza a… Leer más La OMS avisa a España d [&hellip;]'>La OMS avisa a España de que no basta con medidas de confinamiento para controlar la epidemia    /Alertan de que una cosa es estabilizar la curva de casos y otra muy distinta conseguir bajarla hasta cero. Para eso, avisó de que se necesitan medidas de salud pública. Como especifican, “si comparamos a Italia y España con lo que pasó en Wuhan, la diferencia principal es que en Wuhan no solo encerraron a la gente, sino que siguieron buscando los casos” / Insisten tanto a España como a Italia en que el confinamiento da un tiempo que debe aprovecharse “para seguir buscando agresivamente los casos de coronavirus”, aislando a los contactos y tratando a los infectados. “Es la forma de bajar la curva” /La organización estima que a mediados de semana se alcanzará un millón de contagiados por el coronavirus en todo el mundo / “La pregunta es cómo bajar la curva. Y bajar la curva no es solo el confinamiento y ya. Para reducir los números, hay que duplicar los esfuerzos de los sistemas de salud” / ““No bajará por sí misma, se tiene que forzar. Eso es en lo que necesitamos que los países se concentren ahora” / “Lo que se observa con las medidas de distanciamiento físico y órdenes para quedarse en casa es que baja de forma significativa el número de contactos por caso. Esto significa que menos personas han estado expuestas a esos casos de lo que hubiera sido hace dos semanas. Menos gente está expuesta al riesgo” / “Los casos que vemos ahora realmente reflejan la exposición de hace dos semanas; es como cuando estamos observando galaxias con un telescopio y estamos viendo la luz de hace miles de millones de años”</a></li><li><a class='rsswidget' href='https://asturgalicia.net/2020/04/01/el-90-de-los-grandes-periodistas-espanoles-firman-un-manifiesto-contra-la-censura-del-gobierno/' title='Un centenar de periodistas de distintos medios de comunicación, como OKDIARIO, ABC, la Cadena Ser, La Sexta, EFE, COPE o Servimedia, así como grandes comunicadores como el director de este medio Eduardo Inda, Ana Rosa Quintana, Carlos Herrera o Ana Pastor han firmado un manifiesto que denuncia la censura del Secretario de Estado de Comunicación,… Leer más El [&hellip;]'>El 90% de los grandes periodistas españoles firman un manifiesto contra la censura del Gobierno</a></li><li><a class='rsswidget' href='https://asturgalicia.net/2020/04/01/comentario-en-twitter-sobre-el-covid-19-y-las-cifras-reales-de-fallecidos/' title='Ocultar en España 15.000 cadáveres con sus ataúdes en las televisiones vale 15 millones de €. Y se pagan con la cuota de autónomos de Marzo. Es un cambio de régimen. Es una dictadura. Lo registran como muerte por otras causas, neumonía atípica, neumonía infecciosa bilateral, sepsis aguda, schock hipovolémico…….lo están ya escondiendo. No dejan… Leer más ¿EST [&hellip;]'>¿ESTÁ PASANDO Y NOS LO OCULTAN? COMENTARIOS EN TWITTER – Sobre el Covid-19 y las cifras reales de fallecidos</a></li><li><a class='rsswidget' href='https://asturgalicia.net/2020/04/01/sal-de-matrix-cosas-que-no-te-cuentan-el-azotamentes-en-twitter-azota_el/' title='1) En España hay muchos más muertos por covid19 de los que dicen. 2) En España hay muchos más contagiados por covid19 de los que dicen. 3) Empiezan a producirse suicidios de personas depresivas en el confinamiento. 4) Vamos a estar más tiempo confinados. 5) Se van a producir revueltas y saqueos. 6) Vamos directos… Leer más ¡SAL DE MATRIX! Cosas que no te cue [&hellip;]'>¡SAL DE MATRIX! Cosas que no te cuentan – El azotamentes en Twitter @azota_el</a></li></ul></aside><aside id="text-33" class="widget widget_text"><h1 class="widget-title">Enlace al feed de Asturgalicia</h1>			<div class="textwidget"><a href="http://feeds.feedburner.com/AsturgaliciaNoticias" title="Subscribe to my feed" rel="alternate"><img src="//feedburner.google.com/fb/images/pub/feed-icon32x32.png" alt="" style="border:0;" /></a><a href="http://feeds.feedburner.com/AsturgaliciaNoticias" title="Subscribe to my feed" rel="alternate">Subscribe in a reader</a></div>
		</aside><aside id="rss-14" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.infojobs.net/trabajos.rss/p_28/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.infojobs.net" title="Ofertas de empleo:  - A CoruÃ±a">Empleo Coruña</a></h1><ul><li>JEFE DE OBRA RETAIL</li><li>Operador-mantenedor de planta de generaciÃ³n tÃ©rmica</li><li>Asesores Telecomunicaciones</li><li>TÃ©cnico de Estudios de Obra</li><li>Delineante proyectista Revit</li><li>DIRECTOR/A DE ADMINISTRACIÃN Y FINANCIERO/A SANTIAGO DE COMPOSTELA</li><li>PERSONAL DE MANTENIMIENTO</li><li>Scrum Master</li><li>Interiorista</li><li>Administrativo/a en A CoruÃ±a</li><li>Ãnete a la Fuerza Comercial de Prosegur La CoruÃ±a</li><li>RESPONSABLE SAP</li><li>Camarero de Sala</li><li>ABOGADO/A DERECHO BANCARIO - A CORUÃA</li><li>Ingeniero/a de Redes y Seguridad.</li><li>Agentes Exclusivos para nuestra Territorial Norte de Galicia</li><li>Manager</li></ul></aside><aside id="rss-18" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.infojobs.net/trabajos.rss/p_32/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.infojobs.net" title="Ofertas de empleo:  - Lugo">Empleo Lugo</a></h1><ul><li>PERSONAL DE FABRICACIÃN</li><li>MecÃ¡nico de vehÃ­culos industriales y turismos con experiencia</li><li>JEFE/A RECEPCION HOTEL 4*</li><li>MecÃ¡nico/a Maquinaria Forestal</li><li>MecÃ¡nico/a</li><li>BECAS BBVA BANCA COMERCIAL / RED DE OFICINAS -  Lugo</li><li>Ingeniero elÃ©ctrico (beca FEUGA)</li><li>Auxiliar clÃ­nca dental</li><li>Asesor/a contable fiscal</li><li>Administrativo/a (beca FEUGA)</li><li>Nueva oportunidad! Gestor / Asesor comercial de seguros y productos financieros para gerenciar oficina propia. Ingresos FIJOS</li><li>DIRECTOR /a COMERCIAL -  CCO -</li></ul></aside>
					
				</div><!-- .widget-area -->

				<div class="widget-area">

					
						<aside id="text-22" class="widget widget_text">			<div class="textwidget"><a href="http://cursos.asturgalicia.com/index.html" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-49227 aligncenter" src="https://asturgalicia.files.wordpress.com/2014/10/468x60.gif" alt="468x60" width="468" height="60" /></a>
</div>
		</aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">Posts Más Vistos</h1><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://asturgalicia.net/2020/03/31/coronavirus-no-hay-dinero-y-tengo-hambre-italia-teme-un-estallido-social-en-un-sur-empobrecido-napoles-palermo-o-bari-segun-los-medios-italianos-las-zonas-donde-se-estan-produciendo/" title="Coronavirus: &quot;¡No hay dinero y tengo hambre!&quot;: Italia teme un estallido social en un sur empobrecido / Nápoles, Palermo o Bari, según los medios italianos, las zonas donde se están produciendo más tensiones y protestas / el 30% de los trabajadores de la provincia de Palermo cobra su sueldo en negro. Hace unos días, en la capital siciliana, fue asaltado un supermercado y al día siguiente tuvo que intervenir el Ejército en varios puntos de venta. &quot;Los supermercados están vigilados como si fueran cámaras acorazadas de un banco&quot;, escribe el periódico romano Il Messaggero, que añade: &quot;Pero no están protegiendo lingotes de oro, sino estantes de pasta, aceite, galletas y leche&quot; /  En toda Italia hay más de 3 millones de trabajadores sin contrato, 9 millones de personas en pobreza relativa y 5 millones de ciudadanos en pobreza extrema  /Cestas en Nápoles colgando hacia la calle con un mensaje: &quot;Quien pueda, que meta; quien no, que coja&quot; /¿Es este también el futuro cercano de España? Lo sabremos en pocos días" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://asturgalicia.files.wordpress.com/2020/03/wp-1585614979614.png?w=1200&#038;resize=40%2C40" alt="Coronavirus: &quot;¡No hay dinero y tengo hambre!&quot;: Italia teme un estallido social en un sur empobrecido / Nápoles, Palermo o Bari, según los medios italianos, las zonas donde se están produciendo más tensiones y protestas / el 30% de los trabajadores de la provincia de Palermo cobra su sueldo en negro. Hace unos días, en la capital siciliana, fue asaltado un supermercado y al día siguiente tuvo que intervenir el Ejército en varios puntos de venta. &quot;Los supermercados están vigilados como si fueran cámaras acorazadas de un banco&quot;, escribe el periódico romano Il Messaggero, que añade: &quot;Pero no están protegiendo lingotes de oro, sino estantes de pasta, aceite, galletas y leche&quot; /  En toda Italia hay más de 3 millones de trabajadores sin contrato, 9 millones de personas en pobreza relativa y 5 millones de ciudadanos en pobreza extrema  /Cestas en Nápoles colgando hacia la calle con un mensaje: &quot;Quien pueda, que meta; quien no, que coja&quot; /¿Es este también el futuro cercano de España? Lo sabremos en pocos días" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asturgalicia.net/2020/03/31/coronavirus-no-hay-dinero-y-tengo-hambre-italia-teme-un-estallido-social-en-un-sur-empobrecido-napoles-palermo-o-bari-segun-los-medios-italianos-las-zonas-donde-se-estan-produciendo/" title="Coronavirus: &quot;¡No hay dinero y tengo hambre!&quot;: Italia teme un estallido social en un sur empobrecido / Nápoles, Palermo o Bari, según los medios italianos, las zonas donde se están produciendo más tensiones y protestas / el 30% de los trabajadores de la provincia de Palermo cobra su sueldo en negro. Hace unos días, en la capital siciliana, fue asaltado un supermercado y al día siguiente tuvo que intervenir el Ejército en varios puntos de venta. &quot;Los supermercados están vigilados como si fueran cámaras acorazadas de un banco&quot;, escribe el periódico romano Il Messaggero, que añade: &quot;Pero no están protegiendo lingotes de oro, sino estantes de pasta, aceite, galletas y leche&quot; /  En toda Italia hay más de 3 millones de trabajadores sin contrato, 9 millones de personas en pobreza relativa y 5 millones de ciudadanos en pobreza extrema  /Cestas en Nápoles colgando hacia la calle con un mensaje: &quot;Quien pueda, que meta; quien no, que coja&quot; /¿Es este también el futuro cercano de España? Lo sabremos en pocos días" class="bump-view" data-bump-view="tp">Coronavirus: &quot;¡No hay dinero y tengo hambre!&quot;: Italia teme un estallido social en un sur empobrecido / Nápoles, Palermo o Bari, según los medios italianos, las zonas donde se están produciendo más tensiones y protestas / el 30% de los trabajadores de la provincia de Palermo cobra su sueldo en negro. Hace unos días, en la capital siciliana, fue asaltado un supermercado y al día siguiente tuvo que intervenir el Ejército en varios puntos de venta. &quot;Los supermercados están vigilados como si fueran cámaras acorazadas de un banco&quot;, escribe el periódico romano Il Messaggero, que añade: &quot;Pero no están protegiendo lingotes de oro, sino estantes de pasta, aceite, galletas y leche&quot; /  En toda Italia hay más de 3 millones de trabajadores sin contrato, 9 millones de personas en pobreza relativa y 5 millones de ciudadanos en pobreza extrema  /Cestas en Nápoles colgando hacia la calle con un mensaje: &quot;Quien pueda, que meta; quien no, que coja&quot; /¿Es este también el futuro cercano de España? Lo sabremos en pocos días</a>
							</div>
													</li>
										<li>
						<a href="https://asturgalicia.net/2011/10/09/humor-los-diez-mejores-chistes-en-asturiano-y-de-asturianos-que-corren-por-internet/" title="HUMOR: Los diez mejores chistes en asturiano y de asturianos que corren por Internet" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://asturgalicia.files.wordpress.com/2011/10/alonso.jpg?resize=40%2C40" alt="HUMOR: Los diez mejores chistes en asturiano y de asturianos que corren por Internet" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asturgalicia.net/2011/10/09/humor-los-diez-mejores-chistes-en-asturiano-y-de-asturianos-que-corren-por-internet/" title="HUMOR: Los diez mejores chistes en asturiano y de asturianos que corren por Internet" class="bump-view" data-bump-view="tp">HUMOR: Los diez mejores chistes en asturiano y de asturianos que corren por Internet</a>
							</div>
													</li>
										<li>
						<a href="https://asturgalicia.net/2020/03/31/belgica-en-estado-de-shock-muere-por-coronavirus-una-nina-de-12-anos-en-belgica/" title="BÉLGICA EN ESTADO DE SHOCK - MUERE POR CORONAVIRUS UNA NIÑA DE 12 AÑOS EN BÉLGICA" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://secure.gravatar.com/blavatar/54c442ced3fb1b9fa9befbaacbca63f1?s=40" alt="BÉLGICA EN ESTADO DE SHOCK - MUERE POR CORONAVIRUS UNA NIÑA DE 12 AÑOS EN BÉLGICA" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asturgalicia.net/2020/03/31/belgica-en-estado-de-shock-muere-por-coronavirus-una-nina-de-12-anos-en-belgica/" title="BÉLGICA EN ESTADO DE SHOCK - MUERE POR CORONAVIRUS UNA NIÑA DE 12 AÑOS EN BÉLGICA" class="bump-view" data-bump-view="tp">BÉLGICA EN ESTADO DE SHOCK - MUERE POR CORONAVIRUS UNA NIÑA DE 12 AÑOS EN BÉLGICA</a>
							</div>
													</li>
										<li>
						<a href="https://asturgalicia.net/2011/10/09/humor-los-diez-mejores-chistes-en-gallego-y-de-gallegos-que-corren-por-internet/" title="HUMOR: Los diez mejores chistes en gallego y de gallegos que corren por Internet " class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://asturgalicia.files.wordpress.com/2011/10/pepeblanco.jpg?resize=40%2C40" alt="HUMOR: Los diez mejores chistes en gallego y de gallegos que corren por Internet " data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asturgalicia.net/2011/10/09/humor-los-diez-mejores-chistes-en-gallego-y-de-gallegos-que-corren-por-internet/" title="HUMOR: Los diez mejores chistes en gallego y de gallegos que corren por Internet " class="bump-view" data-bump-view="tp">HUMOR: Los diez mejores chistes en gallego y de gallegos que corren por Internet </a>
							</div>
													</li>
										<li>
						<a href="https://asturgalicia.net/2020/03/31/margarita-del-val-virologa-e-inmunologa-del-csic-nos-estamos-preparando-para-una-segunda-oleada-de-esta-pandemia-en-hong-kong-y-singapur-ya-van-por-esa-segunda-oleada-del-virus/" title="Margarita del Val, viróloga e inmunóloga del CSIC: “Nos estamos preparando para una segunda oleada de esta pandemia” / &quot;En Hong Kong y Singapur ya van por esa segunda oleada del virus&quot; / &quot;Para este virus haría falta que el 70% de la población estuviese inmune para que los saltos de alguien contagiado a alguien no contagiado estuviesen muy limitados por el escudo de este 70% de personas que se interprondrían. Esto es lo que se llama inmunidad colectiva. Si se infecta alguien será un problema, pero no saturará el sistema sanitario. Pero si estamos en el otro extremo, un 1 o un 5%, hay que verlo al revés, el 95% seguiríamos igual de vulnerables, con lo cual, si hubiese otra oleada sería igual de brutal que esta prácticamente&quot;/ “Lo que no hemos hecho en la primera- porque era una epidemia nueva y no lo sabíamos- hay que hacerlo en la segunda” / &quot;En principio, parece que a corto plazo sí se estaría inmunizado. En el peor de los casos podría ocurrir que no tuviese inmunidad protectora total y pudiese ser reinfectado en una segunda ola de la epidemia, pero entonces mi predicción es que sería mucho más benigna que la primera infección&quot; /&quot;Ha habido más muertos de los que se contabilizan como coronavirus, alguno será que no se le haya diagnosticado a tiempo, otros pueden ser fallecimientos colaterales porque no han podido recibir la atención sanitaria. En Wuhan no sé como será eso, porque su sanidad es radicalmente distinta a la española, pero aquí estamos viendo que habrá más fallecimientos que los cuantificados&quot; / &quot;Antes de nada, los tests son importantes para saber quiénes son los contagiadores. Lo importante no es si yo me contagio, sino si yo puedo contagiar a otro, que es como saturamos el sistema sanitario y pongo en riesgo a personas vulnerables del entorno más cercano, a mis mayores, enfermos crónicos (sobre todo con problemas cardiovasculares, otras enfermedades respiratorias y diabetes). Es importante saber cuánta gente está infectada de una manera leve o inaparente para saber cuántos han podido contagiar a otros, cuál es la mayor fuente de contagio y saber cuál es la población vulnerable para poder protegerles&quot;" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://asturgalicia.files.wordpress.com/2020/03/wp-1585618724470.png?resize=40%2C40" alt="Margarita del Val, viróloga e inmunóloga del CSIC: “Nos estamos preparando para una segunda oleada de esta pandemia” / &quot;En Hong Kong y Singapur ya van por esa segunda oleada del virus&quot; / &quot;Para este virus haría falta que el 70% de la población estuviese inmune para que los saltos de alguien contagiado a alguien no contagiado estuviesen muy limitados por el escudo de este 70% de personas que se interprondrían. Esto es lo que se llama inmunidad colectiva. Si se infecta alguien será un problema, pero no saturará el sistema sanitario. Pero si estamos en el otro extremo, un 1 o un 5%, hay que verlo al revés, el 95% seguiríamos igual de vulnerables, con lo cual, si hubiese otra oleada sería igual de brutal que esta prácticamente&quot;/ “Lo que no hemos hecho en la primera- porque era una epidemia nueva y no lo sabíamos- hay que hacerlo en la segunda” / &quot;En principio, parece que a corto plazo sí se estaría inmunizado. En el peor de los casos podría ocurrir que no tuviese inmunidad protectora total y pudiese ser reinfectado en una segunda ola de la epidemia, pero entonces mi predicción es que sería mucho más benigna que la primera infección&quot; /&quot;Ha habido más muertos de los que se contabilizan como coronavirus, alguno será que no se le haya diagnosticado a tiempo, otros pueden ser fallecimientos colaterales porque no han podido recibir la atención sanitaria. En Wuhan no sé como será eso, porque su sanidad es radicalmente distinta a la española, pero aquí estamos viendo que habrá más fallecimientos que los cuantificados&quot; / &quot;Antes de nada, los tests son importantes para saber quiénes son los contagiadores. Lo importante no es si yo me contagio, sino si yo puedo contagiar a otro, que es como saturamos el sistema sanitario y pongo en riesgo a personas vulnerables del entorno más cercano, a mis mayores, enfermos crónicos (sobre todo con problemas cardiovasculares, otras enfermedades respiratorias y diabetes). Es importante saber cuánta gente está infectada de una manera leve o inaparente para saber cuántos han podido contagiar a otros, cuál es la mayor fuente de contagio y saber cuál es la población vulnerable para poder protegerles&quot;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asturgalicia.net/2020/03/31/margarita-del-val-virologa-e-inmunologa-del-csic-nos-estamos-preparando-para-una-segunda-oleada-de-esta-pandemia-en-hong-kong-y-singapur-ya-van-por-esa-segunda-oleada-del-virus/" title="Margarita del Val, viróloga e inmunóloga del CSIC: “Nos estamos preparando para una segunda oleada de esta pandemia” / &quot;En Hong Kong y Singapur ya van por esa segunda oleada del virus&quot; / &quot;Para este virus haría falta que el 70% de la población estuviese inmune para que los saltos de alguien contagiado a alguien no contagiado estuviesen muy limitados por el escudo de este 70% de personas que se interprondrían. Esto es lo que se llama inmunidad colectiva. Si se infecta alguien será un problema, pero no saturará el sistema sanitario. Pero si estamos en el otro extremo, un 1 o un 5%, hay que verlo al revés, el 95% seguiríamos igual de vulnerables, con lo cual, si hubiese otra oleada sería igual de brutal que esta prácticamente&quot;/ “Lo que no hemos hecho en la primera- porque era una epidemia nueva y no lo sabíamos- hay que hacerlo en la segunda” / &quot;En principio, parece que a corto plazo sí se estaría inmunizado. En el peor de los casos podría ocurrir que no tuviese inmunidad protectora total y pudiese ser reinfectado en una segunda ola de la epidemia, pero entonces mi predicción es que sería mucho más benigna que la primera infección&quot; /&quot;Ha habido más muertos de los que se contabilizan como coronavirus, alguno será que no se le haya diagnosticado a tiempo, otros pueden ser fallecimientos colaterales porque no han podido recibir la atención sanitaria. En Wuhan no sé como será eso, porque su sanidad es radicalmente distinta a la española, pero aquí estamos viendo que habrá más fallecimientos que los cuantificados&quot; / &quot;Antes de nada, los tests son importantes para saber quiénes son los contagiadores. Lo importante no es si yo me contagio, sino si yo puedo contagiar a otro, que es como saturamos el sistema sanitario y pongo en riesgo a personas vulnerables del entorno más cercano, a mis mayores, enfermos crónicos (sobre todo con problemas cardiovasculares, otras enfermedades respiratorias y diabetes). Es importante saber cuánta gente está infectada de una manera leve o inaparente para saber cuántos han podido contagiar a otros, cuál es la mayor fuente de contagio y saber cuál es la población vulnerable para poder protegerles&quot;" class="bump-view" data-bump-view="tp">Margarita del Val, viróloga e inmunóloga del CSIC: “Nos estamos preparando para una segunda oleada de esta pandemia” / &quot;En Hong Kong y Singapur ya van por esa segunda oleada del virus&quot; / &quot;Para este virus haría falta que el 70% de la población estuviese inmune para que los saltos de alguien contagiado a alguien no contagiado estuviesen muy limitados por el escudo de este 70% de personas que se interprondrían. Esto es lo que se llama inmunidad colectiva. Si se infecta alguien será un problema, pero no saturará el sistema sanitario. Pero si estamos en el otro extremo, un 1 o un 5%, hay que verlo al revés, el 95% seguiríamos igual de vulnerables, con lo cual, si hubiese otra oleada sería igual de brutal que esta prácticamente&quot;/ “Lo que no hemos hecho en la primera- porque era una epidemia nueva y no lo sabíamos- hay que hacerlo en la segunda” / &quot;En principio, parece que a corto plazo sí se estaría inmunizado. En el peor de los casos podría ocurrir que no tuviese inmunidad protectora total y pudiese ser reinfectado en una segunda ola de la epidemia, pero entonces mi predicción es que sería mucho más benigna que la primera infección&quot; /&quot;Ha habido más muertos de los que se contabilizan como coronavirus, alguno será que no se le haya diagnosticado a tiempo, otros pueden ser fallecimientos colaterales porque no han podido recibir la atención sanitaria. En Wuhan no sé como será eso, porque su sanidad es radicalmente distinta a la española, pero aquí estamos viendo que habrá más fallecimientos que los cuantificados&quot; / &quot;Antes de nada, los tests son importantes para saber quiénes son los contagiadores. Lo importante no es si yo me contagio, sino si yo puedo contagiar a otro, que es como saturamos el sistema sanitario y pongo en riesgo a personas vulnerables del entorno más cercano, a mis mayores, enfermos crónicos (sobre todo con problemas cardiovasculares, otras enfermedades respiratorias y diabetes). Es importante saber cuánta gente está infectada de una manera leve o inaparente para saber cuántos han podido contagiar a otros, cuál es la mayor fuente de contagio y saber cuál es la población vulnerable para poder protegerles&quot;</a>
							</div>
													</li>
										<li>
						<a href="https://asturgalicia.net/2020/03/31/situacion-limite-en-segovia-y-soria-por-el-coronavirus-estan-peor-que-madrid-junta-de-castilla-y-leon-traslada-pacientes-a-hospitales-de-burgos-y-valladolid-por-la-presion-ante-el-aumento-de-ca/" title="Situación límite en Segovia y Soria por el coronavirus: están peor que Madrid | Junta de Castilla y León traslada pacientes a hospitales de Burgos y Valladolid por la &quot;presión&quot; ante el aumento de casos / En el horizonte, preocupa mucho que Zamora y Ávila sigan el mismo camino que Soria y Segovia / Ante la situación de asfixia, Asturias ya ha ofrecido a Castilla y León plazas en sus hospitales" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://asturgalicia.files.wordpress.com/2020/03/wp-1585614081740.png?resize=40%2C40" alt="Situación límite en Segovia y Soria por el coronavirus: están peor que Madrid | Junta de Castilla y León traslada pacientes a hospitales de Burgos y Valladolid por la &quot;presión&quot; ante el aumento de casos / En el horizonte, preocupa mucho que Zamora y Ávila sigan el mismo camino que Soria y Segovia / Ante la situación de asfixia, Asturias ya ha ofrecido a Castilla y León plazas en sus hospitales" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asturgalicia.net/2020/03/31/situacion-limite-en-segovia-y-soria-por-el-coronavirus-estan-peor-que-madrid-junta-de-castilla-y-leon-traslada-pacientes-a-hospitales-de-burgos-y-valladolid-por-la-presion-ante-el-aumento-de-ca/" title="Situación límite en Segovia y Soria por el coronavirus: están peor que Madrid | Junta de Castilla y León traslada pacientes a hospitales de Burgos y Valladolid por la &quot;presión&quot; ante el aumento de casos / En el horizonte, preocupa mucho que Zamora y Ávila sigan el mismo camino que Soria y Segovia / Ante la situación de asfixia, Asturias ya ha ofrecido a Castilla y León plazas en sus hospitales" class="bump-view" data-bump-view="tp">Situación límite en Segovia y Soria por el coronavirus: están peor que Madrid | Junta de Castilla y León traslada pacientes a hospitales de Burgos y Valladolid por la &quot;presión&quot; ante el aumento de casos / En el horizonte, preocupa mucho que Zamora y Ávila sigan el mismo camino que Soria y Segovia / Ante la situación de asfixia, Asturias ya ha ofrecido a Castilla y León plazas en sus hospitales</a>
							</div>
													</li>
										<li>
						<a href="https://asturgalicia.net/2020/04/01/la-oms-avisa-a-espana-de-que-no-basta-con-medidas-de-confinamiento-para-controlar-la-epidemia-alertan-de-que-una-cosa-es-estabilizar-la-curva-de-casos-y-otra-muy-distinta-conseguir-bajarla-hasta-c/" title="La OMS avisa a España de que no basta con medidas de confinamiento para controlar la epidemia    /Alertan de que una cosa es estabilizar la curva de casos y otra muy distinta conseguir bajarla hasta cero. Para eso, avisó de que se necesitan medidas de salud pública. Como especifican, “si comparamos a Italia y España con lo que pasó en Wuhan, la diferencia principal es que en Wuhan no solo encerraron a la gente, sino que siguieron buscando los casos” / Insisten tanto a España como a Italia en que el confinamiento da un tiempo que debe aprovecharse “para seguir buscando agresivamente los casos de coronavirus”, aislando a los contactos y tratando a los infectados. “Es la forma de bajar la curva” /La organización estima que a mediados de semana se alcanzará un millón de contagiados por el coronavirus en todo el mundo / &quot;La pregunta es cómo bajar la curva. Y bajar la curva no es solo el confinamiento y ya. Para reducir los números, hay que duplicar los esfuerzos de los sistemas de salud” / &quot;“No bajará por sí misma, se tiene que forzar. Eso es en lo que necesitamos que los países se concentren ahora” / “Lo que se observa con las medidas de distanciamiento físico y órdenes para quedarse en casa es que baja de forma significativa el número de contactos por caso. Esto significa que menos personas han estado expuestas a esos casos de lo que hubiera sido hace dos semanas. Menos gente está expuesta al riesgo” / “Los casos que vemos ahora realmente reflejan la exposición de hace dos semanas; es como cuando estamos observando galaxias con un telescopio y estamos viendo la luz de hace miles de millones de años”" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://asturgalicia.files.wordpress.com/2020/04/wp-1585699626302.png?resize=40%2C40" alt="La OMS avisa a España de que no basta con medidas de confinamiento para controlar la epidemia    /Alertan de que una cosa es estabilizar la curva de casos y otra muy distinta conseguir bajarla hasta cero. Para eso, avisó de que se necesitan medidas de salud pública. Como especifican, “si comparamos a Italia y España con lo que pasó en Wuhan, la diferencia principal es que en Wuhan no solo encerraron a la gente, sino que siguieron buscando los casos” / Insisten tanto a España como a Italia en que el confinamiento da un tiempo que debe aprovecharse “para seguir buscando agresivamente los casos de coronavirus”, aislando a los contactos y tratando a los infectados. “Es la forma de bajar la curva” /La organización estima que a mediados de semana se alcanzará un millón de contagiados por el coronavirus en todo el mundo / &quot;La pregunta es cómo bajar la curva. Y bajar la curva no es solo el confinamiento y ya. Para reducir los números, hay que duplicar los esfuerzos de los sistemas de salud” / &quot;“No bajará por sí misma, se tiene que forzar. Eso es en lo que necesitamos que los países se concentren ahora” / “Lo que se observa con las medidas de distanciamiento físico y órdenes para quedarse en casa es que baja de forma significativa el número de contactos por caso. Esto significa que menos personas han estado expuestas a esos casos de lo que hubiera sido hace dos semanas. Menos gente está expuesta al riesgo” / “Los casos que vemos ahora realmente reflejan la exposición de hace dos semanas; es como cuando estamos observando galaxias con un telescopio y estamos viendo la luz de hace miles de millones de años”" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asturgalicia.net/2020/04/01/la-oms-avisa-a-espana-de-que-no-basta-con-medidas-de-confinamiento-para-controlar-la-epidemia-alertan-de-que-una-cosa-es-estabilizar-la-curva-de-casos-y-otra-muy-distinta-conseguir-bajarla-hasta-c/" title="La OMS avisa a España de que no basta con medidas de confinamiento para controlar la epidemia    /Alertan de que una cosa es estabilizar la curva de casos y otra muy distinta conseguir bajarla hasta cero. Para eso, avisó de que se necesitan medidas de salud pública. Como especifican, “si comparamos a Italia y España con lo que pasó en Wuhan, la diferencia principal es que en Wuhan no solo encerraron a la gente, sino que siguieron buscando los casos” / Insisten tanto a España como a Italia en que el confinamiento da un tiempo que debe aprovecharse “para seguir buscando agresivamente los casos de coronavirus”, aislando a los contactos y tratando a los infectados. “Es la forma de bajar la curva” /La organización estima que a mediados de semana se alcanzará un millón de contagiados por el coronavirus en todo el mundo / &quot;La pregunta es cómo bajar la curva. Y bajar la curva no es solo el confinamiento y ya. Para reducir los números, hay que duplicar los esfuerzos de los sistemas de salud” / &quot;“No bajará por sí misma, se tiene que forzar. Eso es en lo que necesitamos que los países se concentren ahora” / “Lo que se observa con las medidas de distanciamiento físico y órdenes para quedarse en casa es que baja de forma significativa el número de contactos por caso. Esto significa que menos personas han estado expuestas a esos casos de lo que hubiera sido hace dos semanas. Menos gente está expuesta al riesgo” / “Los casos que vemos ahora realmente reflejan la exposición de hace dos semanas; es como cuando estamos observando galaxias con un telescopio y estamos viendo la luz de hace miles de millones de años”" class="bump-view" data-bump-view="tp">La OMS avisa a España de que no basta con medidas de confinamiento para controlar la epidemia    /Alertan de que una cosa es estabilizar la curva de casos y otra muy distinta conseguir bajarla hasta cero. Para eso, avisó de que se necesitan medidas de salud pública. Como especifican, “si comparamos a Italia y España con lo que pasó en Wuhan, la diferencia principal es que en Wuhan no solo encerraron a la gente, sino que siguieron buscando los casos” / Insisten tanto a España como a Italia en que el confinamiento da un tiempo que debe aprovecharse “para seguir buscando agresivamente los casos de coronavirus”, aislando a los contactos y tratando a los infectados. “Es la forma de bajar la curva” /La organización estima que a mediados de semana se alcanzará un millón de contagiados por el coronavirus en todo el mundo / &quot;La pregunta es cómo bajar la curva. Y bajar la curva no es solo el confinamiento y ya. Para reducir los números, hay que duplicar los esfuerzos de los sistemas de salud” / &quot;“No bajará por sí misma, se tiene que forzar. Eso es en lo que necesitamos que los países se concentren ahora” / “Lo que se observa con las medidas de distanciamiento físico y órdenes para quedarse en casa es que baja de forma significativa el número de contactos por caso. Esto significa que menos personas han estado expuestas a esos casos de lo que hubiera sido hace dos semanas. Menos gente está expuesta al riesgo” / “Los casos que vemos ahora realmente reflejan la exposición de hace dos semanas; es como cuando estamos observando galaxias con un telescopio y estamos viendo la luz de hace miles de millones de años”</a>
							</div>
													</li>
										<li>
						<a href="https://asturgalicia.net/2020/03/28/muere-paciente-con-coronavirus-tras-precipitarse-desde-ventana-del-hospital/" title="MUERE PACIENTE CON CORONAVIRUS TRAS PRECIPITARSE DESDE VENTANA DEL HOSPITAL" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://secure.gravatar.com/blavatar/54c442ced3fb1b9fa9befbaacbca63f1?s=40" alt="MUERE PACIENTE CON CORONAVIRUS TRAS PRECIPITARSE DESDE VENTANA DEL HOSPITAL" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asturgalicia.net/2020/03/28/muere-paciente-con-coronavirus-tras-precipitarse-desde-ventana-del-hospital/" title="MUERE PACIENTE CON CORONAVIRUS TRAS PRECIPITARSE DESDE VENTANA DEL HOSPITAL" class="bump-view" data-bump-view="tp">MUERE PACIENTE CON CORONAVIRUS TRAS PRECIPITARSE DESDE VENTANA DEL HOSPITAL</a>
							</div>
													</li>
										<li>
						<a href="https://asturgalicia.net/2020/03/31/gobierno-progre-y-comunista-hambre-peste-ruina-y-piojos-no-falla-asi-afronta-espana-la-crisis-del-coronavirus-un-deficit-disparado-de-33-000-millones-y-el-pib-en-desaceleracion-el-ine-ha-con/" title="GOBIERNO PROGRE Y COMUNISTA = HAMBRE, PESTE, RUINA Y PIOJOS. NO FALLA - Así afronta España la crisis del coronavirus: un déficit disparado de 33.000 millones y el PIB en desaceleración |.El INE ha constado que la desviación presupuestaria, lejos de contenerse, repuntó el pasado año hasta el 2,7% y confirma que la economía apenas logró mantener un 2% de crecimiento/ &quot;La fase expansiva no fue aprovechada para construir un colchón presupuestario que habría permitido afrontar desde una posición más sólida la actual crisis sanitaria&quot;, denunció el BdE en su último informe trimestral" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://asturgalicia.files.wordpress.com/2020/03/wp-1585654687340.png?resize=40%2C40" alt="GOBIERNO PROGRE Y COMUNISTA = HAMBRE, PESTE, RUINA Y PIOJOS. NO FALLA - Así afronta España la crisis del coronavirus: un déficit disparado de 33.000 millones y el PIB en desaceleración |.El INE ha constado que la desviación presupuestaria, lejos de contenerse, repuntó el pasado año hasta el 2,7% y confirma que la economía apenas logró mantener un 2% de crecimiento/ &quot;La fase expansiva no fue aprovechada para construir un colchón presupuestario que habría permitido afrontar desde una posición más sólida la actual crisis sanitaria&quot;, denunció el BdE en su último informe trimestral" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asturgalicia.net/2020/03/31/gobierno-progre-y-comunista-hambre-peste-ruina-y-piojos-no-falla-asi-afronta-espana-la-crisis-del-coronavirus-un-deficit-disparado-de-33-000-millones-y-el-pib-en-desaceleracion-el-ine-ha-con/" title="GOBIERNO PROGRE Y COMUNISTA = HAMBRE, PESTE, RUINA Y PIOJOS. NO FALLA - Así afronta España la crisis del coronavirus: un déficit disparado de 33.000 millones y el PIB en desaceleración |.El INE ha constado que la desviación presupuestaria, lejos de contenerse, repuntó el pasado año hasta el 2,7% y confirma que la economía apenas logró mantener un 2% de crecimiento/ &quot;La fase expansiva no fue aprovechada para construir un colchón presupuestario que habría permitido afrontar desde una posición más sólida la actual crisis sanitaria&quot;, denunció el BdE en su último informe trimestral" class="bump-view" data-bump-view="tp">GOBIERNO PROGRE Y COMUNISTA = HAMBRE, PESTE, RUINA Y PIOJOS. NO FALLA - Así afronta España la crisis del coronavirus: un déficit disparado de 33.000 millones y el PIB en desaceleración |.El INE ha constado que la desviación presupuestaria, lejos de contenerse, repuntó el pasado año hasta el 2,7% y confirma que la economía apenas logró mantener un 2% de crecimiento/ &quot;La fase expansiva no fue aprovechada para construir un colchón presupuestario que habría permitido afrontar desde una posición más sólida la actual crisis sanitaria&quot;, denunció el BdE en su último informe trimestral</a>
							</div>
													</li>
										<li>
						<a href="https://asturgalicia.net/2020/03/31/sin-medios-en-los-geriatricos-valencianos-por-el-coronavirus-la-fiscalia-certifica-el-caos-en-los-geriatricos-valencianos-mascarillas-cedidas-por-chinos-caducadas-y-reutilizables/" title="SIN MEDIOS EN LOS GERIÁTRICOS VALENCIANOS POR EL CORONAVIRUS  La Fiscalía certifica el caos en los geriátricos valencianos: mascarillas cedidas por chinos, caducadas y reutilizables" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://secure.gravatar.com/blavatar/54c442ced3fb1b9fa9befbaacbca63f1?s=40" alt="SIN MEDIOS EN LOS GERIÁTRICOS VALENCIANOS POR EL CORONAVIRUS  La Fiscalía certifica el caos en los geriátricos valencianos: mascarillas cedidas por chinos, caducadas y reutilizables" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asturgalicia.net/2020/03/31/sin-medios-en-los-geriatricos-valencianos-por-el-coronavirus-la-fiscalia-certifica-el-caos-en-los-geriatricos-valencianos-mascarillas-cedidas-por-chinos-caducadas-y-reutilizables/" title="SIN MEDIOS EN LOS GERIÁTRICOS VALENCIANOS POR EL CORONAVIRUS  La Fiscalía certifica el caos en los geriátricos valencianos: mascarillas cedidas por chinos, caducadas y reutilizables" class="bump-view" data-bump-view="tp">SIN MEDIOS EN LOS GERIÁTRICOS VALENCIANOS POR EL CORONAVIRUS  La Fiscalía certifica el caos en los geriátricos valencianos: mascarillas cedidas por chinos, caducadas y reutilizables</a>
							</div>
													</li>
					</ul>
</aside><aside id="calendar-4" class="widget widget_calendar"><h1 class="widget-title">LAS NOTICIAS DEL DÍA</h1><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>abril 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td id="today"><a href="https://asturgalicia.net/2020/04/01/" aria-label="Entradas publicadas el 1 April, 2020">1</a></td><td>2</td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://asturgalicia.net/2020/03/">&laquo; Mar</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>
					
				</div><!-- .widget-area -->

				<div class="widget-area">

					
						<aside id="rss-21" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/CursosAsturgalicia-TeFormamosParaTrabajar" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://cursosasturgalicia.wordpress.com" title="Oferta de cursos de formación en Asturias y Galicia">Feed de Cursos Asturgalicia</a></h1><ul><li><a class='rsswidget' href='https://cursosasturgalicia.wordpress.com/2020/03/18/coronavirus-a-ver-amigos-voy-a-intentar-explicaros-la-situacion/' title=''>CORONAVIRUS A ver, amigos, voy a intentar explicaros la situación</a> <span class="rss-date">18/03/2020</span><div class='rssSummary'>… que tenemos con esta pandemia. La opinión pública no está al corriente porque los impresentables de este Gobierno, que saben la verdad, se la han ocultado a la población general desde hace un mes. La información que os voy a transmitir la tengo a través de compañeros médicos que tengo en toda España, que […]</div></li><li><a class='rsswidget' href='https://cursosasturgalicia.wordpress.com/2019/12/30/ecuacion-matematica-pronostica-el-proximo-colapso-de-la-sociedad-la-historia-como-un-conjunto-de-datos-gigante-como-analizar-el-pasado-podria-ayudar-a-salvar-el-futuro-calcular-los-patrones-y-cic/' title=''>ECUACIÓN MATEMÁTICA PRONOSTICA EL PRÓXIMO COLAPSO DE LA SOCIEDAD – La historia como un conjunto de datos gigante: cómo analizar el pasado podría ayudar a salvar el futuro / Calcular los patrones y ciclos del pasado podría llevarnos a una mejor comprensión de la historia. ¿Podría también ayudarnos a prevenir una crisis inminente? Por Laura Spinney en The Guardian</a> <span class="rss-date">30/12/2019</span><div class='rssSummary'>AL PARECER LAS MATEMÁTICAS REFUERZAN LO QUE MUCHOS PERCIBIMOS: EL MODELO ACTUAL DE SOCIEDAD ES INSOSTENIBLE – Por qué las matemáticas predicen una revolución en la próxima década La cliodinámica estudia la historia mediante modelos matemáticos para adelantarse al futuro. El referente mundial de esta disciplina, Peter Turchin, advierte de que nos adentramos e [&hellip;]</div></li><li><a class='rsswidget' href='https://cursosasturgalicia.wordpress.com/2019/12/30/trabajadores-4-0-estas-son-las-15-profesiones-del-futuro/' title=''>Trabajadores 4.0: éstas son las 15 profesiones del futuro</a> <span class="rss-date">29/12/2019</span><div class='rssSummary'>Las especialidades relacionadas con la Inteligencia Artificial y la Ciberseguridad serán las más preciadas de la nueva década. Hablamos con Sebastián Laiseca, uno de los mayores expertos en la materia para analizar el fenómeno y los dilemas morales y legales que conllevarán.   El futuro ya es cosa del pasado. Hace años imaginábamos la vida […]</div></li><li><a class='rsswidget' href='https://cursosasturgalicia.wordpress.com/2019/12/25/rusia-ha-conseguido-desconectarse-de-internet-con-exito/' title=''>RUSIA HA CONSEGUIDO DESCONECTARSE DE INTERNET CON ÉXITO –</a> <span class="rss-date">25/12/2019</span><div class='rssSummary'>Rusia quería tener una opción que permita desconectarse de Internet «apretando un botón», y las primeras pruebas han tenido éxito. El gobierno ruso anunció el lunes que concluyó una serie de pruebas durante las cuales desconectó con éxito el país de Internet en todo el mundo. Las pruebas se llevaron a cabo durante varios días, […]</div></li><li><a class='rsswidget' href='https://cursosasturgalicia.wordpress.com/2019/08/28/oposiciones-de-policia-local-en-asturias-con-preparacion-de-pruebas-fisicas-en-gimnasios-agorastur/' title=''>Oposiciones de Policía Local en Asturias con preparación de pruebas físicas en gimnasios – Ágorastur</a> <span class="rss-date">28/08/2019</span><div class='rssSummary'>Consultar Curso SemiPresencial (en León, Asturias) Oposiciones Policía Local en Asturias con Preparación de Pruebas Físicas en Gimnasios Centro: ágorAstur Formación Las Oposiciones Policía Local son semipresenciales y se imparten en Asturias y León. Las Oposiciones a Policía Local, en modalidad Semipresencial en Oviedo, Gijón, Avilés, Langreo y León, está es [&hellip;]</div></li><li><a class='rsswidget' href='https://cursosasturgalicia.wordpress.com/2019/08/28/cada-vez-mas-las-empresas-demandan-profesionales-mas-preparados-en-el-ambito-administrativo-es-por-este-motivo-que-hemos-desarrollado-este-curso-de-gestion-administrativa-en-las-principales-ciudades/' title=''>Cada vez más las empresas demandan profesionales más preparados en el ámbito administrativo, es por este motivo que hemos desarrollado este curso de Gestión Administrativa en las principales ciudades</a> <span class="rss-date">28/08/2019</span><div class='rssSummary'>Consultar Curso Presencial (en Zaragoza, Toledo, Barcelona, Alicante, Valencia, La Coruña-A Coruña, Pontevedra, Baleares, Madrid) Curso Gestión Administrativa Centro: Fomento Profesional El Curso de Gestión Administrativa se imparte en modalidad PRESENCIAL Y SEMIPRESENCIAL en ALICANTE, BARCELONA, LA CORUÑA,  MADRID, PALMA DE MALLORCA, PONTEVEDRA, TOLEDO, VAL [&hellip;]</div></li></ul></aside><aside id="rss-17" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.infojobs.net/trabajos.rss/p_38/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.infojobs.net" title="Ofertas de empleo:  - Ourense">Empleo Ourense</a></h1><ul><li>TECNICO EN NOMINAS</li><li>PERSONAL DE MANTENIMIENTO</li><li>JEFE DE OBRA EDIFICACIÃN (H/M)</li><li>Jefe/a de secciÃ³n</li><li>COMERCIAL SECTOR TELECOMUNICACIONES RESIDENCIAL (ZONA ORENSE) SUELDO FIJO+COMISIONES</li><li>Fisioterapeuta</li><li>TECNICO SOPORTE DE RED</li></ul></aside><aside id="rss-16" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.infojobs.net/trabajos.rss/p_40/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.infojobs.net" title="Ofertas de empleo:  - Pontevedra">Empleo Pontevedra</a></h1><ul><li>Chofer para asistencia en carretera con carnet C y CAP</li><li>LICENCIADO EN DERECHO</li><li>ASESOR DE SEGUROS</li><li>Auxiliares de EnfermerÃ­a / Gerocultores/as en Domusvi provincia Pontevedra</li><li>TÃ©cnico en Farmacia y Parafarmacia</li><li>PERSONAL DE MANTENIMIENTO</li><li>COMERCIALES CON EXPERIENCIA</li><li>Mecanico con dominio electromecÃ¡nica</li><li>vendedor  productos de peluqueria</li><li>Comercial y Responsable de Clientes</li><li>Conductor trailer  C+E</li><li>Dependiente/almacenero</li></ul></aside><aside id="rss-15" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.infojobs.net/trabajos.rss/p_6/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.infojobs.net" title="Ofertas de empleo:  - Asturias">Empleo Asturias</a></h1><ul><li>FONTANERO CON EXPERIENCIA en reparaciones de hogar y comunidad.</li><li>AtenciÃ³n al Cliente - Salas de Apuestas Deportivas</li><li>ASESOR/A COMERCIAL</li><li>Jefe de obra de instalaciones electricas</li><li>Cocinero/a</li><li>Jefe de Turno Taller Armado y Soldadura</li><li>Jefe de Turno-Taller Auxiliar</li><li>ProducciÃ³n de eventos</li><li>TÃ©cnico de mantenimiento de vending.</li><li>Paralegal en Oviedo</li><li>Limpiador/a Hospital Oviedo</li><li>Customer service with a Native level of Italian and high level of English</li></ul></aside>
					
				</div><!-- .widget-area -->

			</div><!-- .footer-widgets -->

		
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202014y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/asturgalicia.wordpress.com\/public.api\/connect\/?action=request&domain=asturgalicia.net","logoutURL":"https:\/\/asturgalicia.wordpress.com\/wp-login.php?action=logout&_wpnonce=579c73d430","homeURL":"https:\/\/asturgalicia.net\/","postID":"85021","gravDefault":"monsterid","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="15934284" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://asturgalicia.net" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Astur Galicia Noticias" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="833424bc3c" /><input type="hidden" name="_wp_http_referer" value="/2020/04/01/el-90-de-los-grandes-periodistas-espanoles-firman-un-manifiesto-contra-la-censura-del-gobierno/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/asturgalicia.net\/2020\/04\/01\/el-90-de-los-grandes-periodistas-espanoles-firman-un-manifiesto-contra-la-censura-del-gobierno\/":85021};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/04/01/el-90-de-los-grandes-periodistas-espanoles-firman-un-manifiesto-contra-la-censura-del-gobierno/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=es" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1583834955j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Cargando..."};
</script>
<script>
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
</script>
<script>
var actionbardata = {"siteID":"15934284","siteName":"Astur Galicia Noticias","siteURL":"https:\/\/asturgalicia.net","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/54c442ced3fb1b9fa9befbaacbca63f1?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/cerauno","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fasturgalicia.net%2F2020%2F04%2F01%2Fel-90-de-los-grandes-periodistas-espanoles-firman-un-manifiesto-contra-la-censura-del-gobierno%2F&signup_flow=account&domain=asturgalicia.net","themeURL":"https:\/\/wordpress.com\/theme\/cerauno\/","xhrURL":"https:\/\/asturgalicia.net\/wp-admin\/admin-ajax.php","nonce":"dbade8a2d0","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c97b864e87\" \/>","referer":"https:\/\/asturgalicia.net\/2020\/04\/01\/el-90-de-los-grandes-periodistas-espanoles-firman-un-manifiesto-contra-la-censura-del-gobierno\/","canFollow":"1","feedID":"189779","statusMessage":"","customizeLink":"https:\/\/asturgalicia.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fasturgalicia.wordpress.com%2F2020%2F04%2F01%2Fel-90-de-los-grandes-periodistas-espanoles-firman-un-manifiesto-contra-la-censura-del-gobierno%2F","postID":"85021","shortlink":"https:\/\/wp.me\/p14ReA-m7j","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/asturgalicia.net\/85021","statsLink":"https:\/\/wordpress.com\/stats\/post\/85021\/asturgalicia.net","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Cerauno","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 5.917 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fasturgalicia.net%2F2020%2F04%2F01%2Fel-90-de-los-grandes-periodistas-espanoles-firman-un-manifiesto-contra-la-censura-del-gobierno%2F&signup_flow=account&domain=asturgalicia.net\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/asturgalicia.net\/wp-admin\/admin-ajax.php","nonce":"638f623045","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/asturgalicia.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fasturgalicia.net%2F2020%2F04%2F01%2Fel-90-de-los-grandes-periodistas-espanoles-firman-un-manifiesto-contra-la-censura-del-gobierno%2F","blog_id":"15934284","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=15934284&v=wpcom&tz=1&user_id=0&subd=asturgalicia","is_public":"1","reblog_enabled":""};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydU1tygzAMvFAdN80kTT86PUrH2III/KplQ9LT17SQEsKkjx/sWUmrXcnwzjPpbAQbeU1cQYsS/HFV0x2/DHlH0QCRqGAhWr8lCKfhWKFtEbof02qIXsiGBSB8v2I1iXmdKrTENTZAPBclOAirNIQxGa3USeVgLx4p8hascqEPeadPJWq9Mmjn3CNxmbRmhBEYKIxoq6El323Wm8fdwxMvtMtg9k4sX2UzdFmwN9ErnTEZYl+6695AwalDf8vkVdEF8H8H0PYk0iUblevsYOPzS/PgvEs8QN4596ngEoJI1vXCrGixEhHdL/OpQZ9d2IaVTiZiJR6X9jf6DeD1aWlrk2F1qCqIWX/KUdcgMC06HsF4LSLM8Bs8wxPkr1kIL4WEIlcxMAWoG1VCZXWsEIEbQRFCvjHXQgjYWzljf2SIISu5WvS0SPYz74vOt6U5kv8e3RS//PmmWUuvUQSXCPQ4ITYCt/Q1SAYi26zuh4G6YHL+i3leb/fb9Xa7X+/qD5W2qP8='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script>
<!--//--><![CDATA[//><!--
PDRTJS_settings_2859759_post_85021={"id":2859759,"unique_id":"wp-post-85021","title":"El%2090%25%20de%20los%20grandes%20periodistas%20espa%C3%B1oles%20firman%20un%20manifiesto%20contra%20la%20censura%20del%26nbsp%3BGobierno","permalink":"https:\/\/asturgalicia.net\/2020\/04\/01\/el-90-de-los-grandes-periodistas-espanoles-firman-un-manifiesto-contra-la-censura-del-gobierno\/","item_id":"_post_85021"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2859759_post_85021 == 'undefined' ){PDRTJS_2859759_post_85021 = new PDRTJS_RATING( PDRTJS_settings_2859759_post_85021 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom'></script>
<script>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'15934284','blog_tz':'1','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'15934284','v':'wpcom','tz':'1','user_id':'0','post':'85021','subd':'asturgalicia'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ9PzdhTnQ1KytscD9vXVh1LTVIbzVaSFYyJnhJa214WX5jZDMmVWUzSFBiQmRaMWk9cjlIXWU4aW5VcVF8emRnM01dZi98bFIvTWxvTk9WZ2MtUkhNWnQvZEk0WExkNENocnpsXW9fWFNtNXU3VytNOTUxdXosJWJpNXwvJls4OTN+bjYuPXRYJm1+SVhaOGxRQyxMQj9BNnNSPWdjSXVHfFcrVjFQTSx+d3U4dEtaNnkwU1NnSWRUWjNUV3F1Z3IlMkRsSEZldjUyczZ3X3ZmM1NLK1V1PStybTFuREMyLkZCdz1uLng/N21rRnl6VzU2WExTQ2YlQXI='}]);
_stq.push([ 'clickTrackerInit', '15934284', '85021' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
