<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://asturgalicia.net/xmlrpc.php">

<title>BIENVENIDOS AL PARAÍSO PROGRE DE LA ULTRAIZQUIERDA (VII) &#8211; Los ERE, en máximos de 2014, antes de que el Gobierno tumbe la reforma laboral/ La promesa del nuevo Ejecutivo de PSOE y Unidas Podemos de derogar la reforma laboral acelera las salidas colectivas en plena desaceleración del mercado laboral / A la espera de los próximos datos de la Encuesta de Población Activa (EPA), Asempleo avanzó ayer que, según sus cálculos, la tasa de paro cerró 2019 en el 14,6%, 1,5 puntos más que en el cierre de 2018 / Aunque todavía faltan los datos definitivos de cierre de 2019, hasta octubre se había despedido ya en nuestro país a través de un ERE a 24.437 trabajadores, un 54% más que en 2018, según datos del Ministerio de Trabajo / A la espera de ver hasta dónde llega finalmente la contrarreforma laboral del nuevo Ejecutivo, 2019 ha sido un año prolijo en Expedientes de Regulación de Empleo. CaixaBank (2.023 salidas), Santander (3.069), Vodafone (889), Dia (1.600), el plan de bajas voluntarias de Telefónica (2.626)&#8230; En total, 609 empresas han optado por la vía del ERE en los diez primeros meses de este último año, según datos de Trabajo &#8211; Astur Galicia Noticias</title>
<meta name="google-site-verification" content="Td7qYqU7OPSK9dqXH07x2wnMSTkLZDTcj4h9wGo_dO0" />
<meta name="msvalidate.01" content="CE06BC7557D36F1153F2BE7B346E0486" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//asturgalicia.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Astur Galicia Noticias &raquo; Feed" href="https://asturgalicia.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Astur Galicia Noticias &raquo; RSS de los comentarios" href="https://asturgalicia.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Astur Galicia Noticias &raquo; BIENVENIDOS AL PARAÍSO PROGRE DE LA ULTRAIZQUIERDA (VII) &#8211; Los ERE, en máximos de 2014, antes de que el Gobierno tumbe la reforma laboral/ La promesa del nuevo Ejecutivo de PSOE y Unidas Podemos de derogar la reforma laboral acelera las salidas colectivas en plena desaceleración del mercado laboral / A la espera de los próximos datos de la Encuesta de Población Activa (EPA), Asempleo avanzó ayer que, según sus cálculos, la tasa de paro cerró 2019 en el 14,6%, 1,5 puntos más que en el cierre de 2018 / Aunque todavía faltan los datos definitivos de cierre de 2019, hasta octubre se había despedido ya en nuestro país a través de un ERE a 24.437 trabajadores, un 54% más que en 2018, según datos del Ministerio de Trabajo / A la espera de ver hasta dónde llega finalmente la contrarreforma laboral del nuevo Ejecutivo, 2019 ha sido un año prolijo en Expedientes de Regulación de Empleo. CaixaBank (2.023 salidas), Santander (3.069), Vodafone (889), Dia (1.600), el plan de bajas voluntarias de Telefónica (2.626)&#8230; En total, 609 empresas han optado por la vía del ERE en los diez primeros meses de este último año, según datos de&nbsp;Trabajo RSS de los comentarios" href="https://asturgalicia.net/2020/01/08/bienvenidos-al-paraiso-progre-de-la-ultraizquierda-vii-los-ere-en-maximos-de-2014-antes-de-que-el-gobierno-tumbe-la-reforma-laboral-la-promesa-del-nuevo-ejecutivo-de-psoe-y-unidas-podemos-de-de/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydU9tOwzAM/SHSrEjTugfEtySNCd5yU+Ks9O9Jm8LGJgrqSxW75ybZ5kNgvXcEjrjNLJis0SU+hN5bliwaGO+qpk/pid/QpPH6SvRRCZW4Nl4K84C9sYhgBIFiwSe6q9ZoBs+Q+AkoiP7M5uoB/oXVuZQSoi5/IvBD0zY7LjMaNYWe6TKKOPJEo4F/yMysqztcCqzAsyPlB7dVxojRZ2I6otoqEQWh02krndCCQQd/8N+yMSwhAQOFk+EyFb5r2q55XjZhmmA14AoT8QvC8Ktk75co7SSxq4zaamqYeV6bI9U0pqjeRrrvri3ctDqlb4OgCWGLjwADtsDWaAMqDWWxC2R5M4KPdcp8ZlKGCCmx8rWYLaP34rV6EoU1panHMBv+6FQqcucJCzt9Px40qxUPWfIeosjOXxfi1b60+8PhuO+OXXf6BJZilWA=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='cerauno-fonts-css'  href='https://fonts.googleapis.com/css?family=Karla%3A400%2C400italic%2C700%2C700italic%7CMontserrat%3A400%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyVjcEOwjAMQ3+IEAEDTohv6UpWytKmWloV/p7CCYQ04BLZcp6NNYGVmClmzGcKpJhKj5YmU6Lg0CJ9XjCVVAItreoC5ykfLWq+MUFNVsIHEgokLs5HxepPjtpElgRJtKkn+AtCpaUyegI2FTOFxCbTHwWDsdS3BmA/NnH9TjoSYLEme4lvBgY2fppDJ+pZXJMO29eLfUDHcFht1/vdplt1u8sdj9yX6w==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jtEOgjAMRX/IUTESxoPxW8Yco1pWQkuMf+9MIGJIfGqbnHt74Dkaz0lDUhhmM9IcMQk4r8ipddN3K7zIATb4ynYzkRHUYMINFVNcWuBYlLY4QSRuXSb0RUFA1Cl6aMmlx65yYzCyqOnI4QTSuynXrvNfSthj/kUc+ffYhbQPQ9bpz4vfB7gOl7Kq66ayjbX3N8C0aCc=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://asturgalicia.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La Plataforma Elecciones Transparentes denuncia un &#8216;pucherazo&#8217; en las elecciones del 10-N que infló los votos de PSOE y Podemos /PSOE y Podemos obtuvieron 680.000 votos más de los que les habría correspondido- Periodista&nbsp;Digital' href='https://asturgalicia.net/2020/01/07/la-plataforma-elecciones-transparentes-denuncia-un-pucherazo-en-las-elecciones-del-10-n-que-inflo-los-votos-de-psoe-y-podemos-psoe-y-podemos-obtuvieron-680-000-votos-mas-de-los-que-les-habria-cor/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://asturgalicia.net/2020/01/08/bienvenidos-al-paraiso-progre-de-la-ultraizquierda-vii-los-ere-en-maximos-de-2014-antes-de-que-el-gobierno-tumbe-la-reforma-laboral-la-promesa-del-nuevo-ejecutivo-de-psoe-y-unidas-podemos-de-de/" />
<link rel='shortlink' href='https://wp.me/p14ReA-lIc' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fasturgalicia.net%2F2020%2F01%2F08%2Fbienvenidos-al-paraiso-progre-de-la-ultraizquierda-vii-los-ere-en-maximos-de-2014-antes-de-que-el-gobierno-tumbe-la-reforma-laboral-la-promesa-del-nuevo-ejecutivo-de-psoe-y-unidas-podemos-de-de%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fasturgalicia.net%2F2020%2F01%2F08%2Fbienvenidos-al-paraiso-progre-de-la-ultraizquierda-vii-los-ere-en-maximos-de-2014-antes-de-que-el-gobierno-tumbe-la-reforma-laboral-la-promesa-del-nuevo-ejecutivo-de-psoe-y-unidas-podemos-de-de%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="BIENVENIDOS AL PARAÍSO PROGRE DE LA ULTRAIZQUIERDA (VII) &#8211; Los ERE, en máximos de 2014, antes de que el Gobierno tumbe la reforma laboral/ La promesa del nuevo Ejecutivo de PSOE y Unidas Podemos de derogar la reforma laboral acelera las salidas colectivas en plena desaceleración del mercado laboral / A la espera de los próximos datos de la Encuesta de Población Activa (EPA), Asempleo avanzó ayer que, según sus cálculos, la tasa de paro cerró 2019 en el 14,6%, 1,5 puntos más que en el cierre de 2018 / Aunque todavía faltan los datos definitivos de cierre de 2019, hasta octubre se había despedido ya en nuestro país a través de un ERE a 24.437 trabajadores, un 54% más que en 2018, según datos del Ministerio de Trabajo / A la espera de ver hasta dónde llega finalmente la contrarreforma laboral del nuevo Ejecutivo, 2019 ha sido un año prolijo en Expedientes de Regulación de Empleo. CaixaBank (2.023 salidas), Santander (3.069), Vodafone (889), Dia (1.600), el plan de bajas voluntarias de Telefónica (2.626)&#8230; En total, 609 empresas han optado por la vía del ERE en los diez primeros meses de este último año, según datos de Trabajo" />
<meta property="og:url" content="https://asturgalicia.net/2020/01/08/bienvenidos-al-paraiso-progre-de-la-ultraizquierda-vii-los-ere-en-maximos-de-2014-antes-de-que-el-gobierno-tumbe-la-reforma-laboral-la-promesa-del-nuevo-ejecutivo-de-psoe-y-unidas-podemos-de-de/" />
<meta property="og:description" content="La semana pasada el Ministerio de Trabajo hacía públicos los datos de empleo del mes de diciembre y, entre las varias cifras que ya evidencian la clara tendencia de desaceleración, asomaba un dato …" />
<meta property="article:published_time" content="2020-01-08T02:33:48+00:00" />
<meta property="article:modified_time" content="2020-01-08T02:45:56+00:00" />
<meta property="og:site_name" content="Astur Galicia Noticias" />
<meta property="og:image" content="https://asturgalicia.files.wordpress.com/2020/01/podemosmalabestia.jpg" />
<meta property="og:image:width" content="505" />
<meta property="og:image:height" content="336" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@Asturgalicia" />
<meta name="twitter:site" content="@Asturgalicia" />
<meta name="twitter:text:title" content="BIENVENIDOS AL PARAÍSO PROGRE DE LA ULTRAIZQUIERDA (VII) &#8211; Los ERE, en máximos de 2014, antes de que el Gobierno tumbe la reforma laboral/ La promesa del nuevo Ejecutivo de PSOE y Unidas Podemos de derogar la reforma laboral acelera las salidas colectivas en plena desaceleración del mercado laboral / A la espera de los próximos datos de la Encuesta de Población Activa (EPA), Asempleo avanzó ayer que, según sus cálculos, la tasa de paro cerró 2019 en el 14,6%, 1,5 puntos más que en el cierre de 2018 / Aunque todavía faltan los datos definitivos de cierre de 2019, hasta octubre se había despedido ya en nuestro país a través de un ERE a 24.437 trabajadores, un 54% más que en 2018, según datos del Ministerio de Trabajo / A la espera de ver hasta dónde llega finalmente la contrarreforma laboral del nuevo Ejecutivo, 2019 ha sido un año prolijo en Expedientes de Regulación de Empleo. CaixaBank (2.023 salidas), Santander (3.069), Vodafone (889), Dia (1.600), el plan de bajas voluntarias de Telefónica (2.626)&#8230; En total, 609 empresas han optado por la vía del ERE en los diez primeros meses de este último año, según datos de&nbsp;Trabajo" />
<meta name="twitter:image" content="https://asturgalicia.files.wordpress.com/2020/01/podemosmalabestia.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/54c442ced3fb1b9fa9befbaacbca63f1?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/54c442ced3fb1b9fa9befbaacbca63f1?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/54c442ced3fb1b9fa9befbaacbca63f1?s=114" />
<link rel='openid.server' href='https://asturgalicia.net/?openidserver=1' />
<link rel='openid.delegate' href='https://asturgalicia.net/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://asturgalicia.net/osd.xml" title="Astur Galicia Noticias" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Astur Galicia Noticias" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Noticias de política, sociedad, y de Asturias y Galicia con toda la información regional, el día a día de Gijón, Oviedo, Avilés, A Coruña, Lugo, Ourense, Pontevedra, Cuencas, Oriente, Occidente" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://asturgalicia.net/feed/;icon-uri=https://secure.gravatar.com/blavatar/54c442ced3fb1b9fa9befbaacbca63f1?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="La semana pasada el Ministerio de Trabajo hacía públicos los datos de empleo del mes de diciembre y, entre las varias cifras que ya evidencian la clara tendencia de desaceleración, asomaba un dato especialmente preocupante: los contratos indefinidos han caído un 5,5% a lo largo de 2019. ¿Por qué es tan preocupante? Porque se considera un buen termómetro de&hellip;" />

		<style type="text/css" id="custom-header-image">
			.site-branding:before {
				background-image: url( https://asturgalicia.files.wordpress.com/2016/11/cropped-asturgalicia320.jpg);
				background-position: center;
				background-repeat: no-repeat;
				background-size: cover;
				content: "";
				display: block;
				opacity: 0.2;
				position: absolute;
					top: 0;
					left: 0;
				width: 100%;
				height: 100%;
				z-index: -1;
			}
		</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'cerauno', amp: false, siteid: 15934284, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?null:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://asturgalicia.net/2020/01/08/bienvenidos-al-paraiso-progre-de-la-ultraizquierda-vii-los-ere-en-maximos-de-2014-antes-de-que-el-gobierno-tumbe-la-reforma-laboral-la-promesa-del-nuevo-ejecutivo-de-psoe-y-unidas-podemos-de-de/amp/"></head>

<body class="post-template-default single single-post postid-83464 single-format-standard custom-background customizer-styles-applied has-site-logo highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a>

	<header id="masthead" class="site-header" role="banner">
		<nav id="site-navigation" class="main-navigation clear" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menú</button>
			<div class="menu-noticias-container"><ul id="primary-menu" class="menu"><li id="menu-item-23360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23360"><a href="https://asturgalicia.net/canal-cursos/"><A HREF="http://www.cursos.asturgalicia.com">+CANAL  CURSOS+</A></a></li>
<li id="menu-item-43577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43577"><a href="https://asturgalicia.net/noticias/noticias-asturgalicia/">General</a>
<ul class="sub-menu">
	<li id="menu-item-43590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43590"><a href="https://asturgalicia.net/category/bienestar-social/">Bienestar Social</a></li>
	<li id="menu-item-44175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44175"><a href="https://asturgalicia.net/category/educacion-2/">Educación</a></li>
	<li id="menu-item-44174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44174"><a href="https://asturgalicia.net/category/cultura-2/">Cultura</a></li>
	<li id="menu-item-44176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44176"><a href="https://asturgalicia.net/category/medio-ambiente-2/">Medio Ambiente</a></li>
	<li id="menu-item-44200" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44200"><a href="https://asturgalicia.net/category/politica-2/">Política</a></li>
	<li id="menu-item-43598" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43598"><a href="https://asturgalicia.net/category/sociedad/">Sociedad</a></li>
</ul>
</li>
<li id="menu-item-43769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43769"><a href="https://asturgalicia.net/category/general/asturias-general/">Asturias</a>
<ul class="sub-menu">
	<li id="menu-item-44178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44178"><a href="https://asturgalicia.net/category/principado-2/">Principado</a></li>
	<li id="menu-item-1837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1837"><a href="https://asturgalicia.net/category/occidente/">Occidente</a></li>
</ul>
</li>
<li id="menu-item-43770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43770"><a href="https://asturgalicia.net/category/general/galicia-general/">Galicia</a>
<ul class="sub-menu">
	<li id="menu-item-44181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44181"><a href="https://asturgalicia.net/category/xunta-2/">Xunta</a></li>
	<li id="menu-item-44179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44179"><a href="https://asturgalicia.net/category/xacobeo-2/">Xacobeo</a></li>
</ul>
</li>
<li id="menu-item-1832" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1832"><a href="https://asturgalicia.net/category/economia/">Economía</a>
<ul class="sub-menu">
	<li id="menu-item-44180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44180"><a href="https://asturgalicia.net/category/campo-2/">Campo</a></li>
	<li id="menu-item-44182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44182"><a href="https://asturgalicia.net/category/infraestructuras-2/">Infraestructuras</a></li>
</ul>
</li>
<li id="menu-item-1831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1831"><a href="https://asturgalicia.net/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-44183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44183"><a href="https://asturgalicia.net/category/pesca-2/">Pesca</a></li>
</ul>
</li>
<li id="menu-item-1841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1841"><a href="https://asturgalicia.net/category/sucesos/">Sucesos</a></li>
</ul></div>
							<div class="social-links"><ul id="menu-noticias3" class="menu"><li id="menu-item-43675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43675"><a href="https://es-es.facebook.com/Asturgalicia"><span class="screen-reader-text">FACEBOOK</span></a></li>
<li id="menu-item-43676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43676"><a href="https://twitter.com/Asturgalicia"><span class="screen-reader-text">TWITTER</span></a></li>
<li id="menu-item-43677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43677"><a href="http://www.youtube.com/channel/UCFbRHbnJALZGejsXXMewJVg"><span class="screen-reader-text">YOUTUBE</span></a></li>
<li id="menu-item-43678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43678"><a href="https://plus.google.com/u/0/115206336785839861304?tab=wX#115206336785839861304/posts/p/pub"><span class="screen-reader-text">GOOGLE+</span></a></li>
</ul></div>					</nav><!-- #site-navigation -->

		<div class="site-branding">
							<a href="https://asturgalicia.net/" class="site-logo-link" rel="home" itemprop="url"><img width="294" height="49" src="https://asturgalicia.files.wordpress.com/2015/04/logoasturgalicia2.jpg?w=294" class="site-logo attachment-cerauno-site-logo" alt="" data-size="cerauno-site-logo" itemprop="logo" srcset="https://asturgalicia.files.wordpress.com/2015/04/logoasturgalicia2.jpg 294w, https://asturgalicia.files.wordpress.com/2015/04/logoasturgalicia2.jpg?w=150 150w" sizes="(max-width: 294px) 100vw, 294px" data-attachment-id="52481" data-permalink="https://asturgalicia.net/logoasturgalicia2/" data-orig-file="https://asturgalicia.files.wordpress.com/2015/04/logoasturgalicia2.jpg" data-orig-size="294,49" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logoasturgalicia2" data-image-description="" data-medium-file="https://asturgalicia.files.wordpress.com/2015/04/logoasturgalicia2.jpg?w=294" data-large-file="https://asturgalicia.files.wordpress.com/2015/04/logoasturgalicia2.jpg?w=294" /></a>						<h1 class="site-title"><a href="https://asturgalicia.net/" rel="home">Astur Galicia Noticias</a></h1>
			<h2 class="site-description">Noticias de política, sociedad, y de Asturias y Galicia con toda la información regional, el día a día de Gijón, Oviedo, Avilés, A Coruña, Lugo, Ourense, Pontevedra, Cuencas, Oriente, Occidente</h2>
		</div><!-- .site-branding -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

			<div class="featured-header-image">
			<a href="https://asturgalicia.net/" rel="home">
				<img width="505" height="336" src="https://asturgalicia.files.wordpress.com/2020/01/podemosmalabestia.jpg?w=505&amp;h=336&amp;crop=1" class="attachment-cerauno-header size-cerauno-header wp-post-image" alt="" srcset="https://asturgalicia.files.wordpress.com/2020/01/podemosmalabestia.jpg 505w, https://asturgalicia.files.wordpress.com/2020/01/podemosmalabestia.jpg?w=150&amp;h=100&amp;crop=1 150w, https://asturgalicia.files.wordpress.com/2020/01/podemosmalabestia.jpg?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 505px) 100vw, 505px" data-attachment-id="83468" data-permalink="https://asturgalicia.net/2020/01/08/bienvenidos-al-paraiso-progre-de-la-ultraizquierda-vii-los-ere-en-maximos-de-2014-antes-de-que-el-gobierno-tumbe-la-reforma-laboral-la-promesa-del-nuevo-ejecutivo-de-psoe-y-unidas-podemos-de-de/podemosmalabestia/" data-orig-file="https://asturgalicia.files.wordpress.com/2020/01/podemosmalabestia.jpg" data-orig-size="505,336" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="podemosmalabestia" data-image-description="" data-medium-file="https://asturgalicia.files.wordpress.com/2020/01/podemosmalabestia.jpg?w=300" data-large-file="https://asturgalicia.files.wordpress.com/2020/01/podemosmalabestia.jpg?w=505" />			</a>
		</div><!-- .featured-header-image -->
	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-83464" class="post-83464 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-espana category-general category-politica-2 category-sociedad tag-5584 tag-2019-ha-sido-un-ano-prolijo-en-expedientes-de-regulacion-de-empleo-caixabank-2-023-salidas tag-5-puntos-mas-que-en-el-cierre-de-2018 tag-30614 tag-609-empresas-han-optado-por-la-via-del-ere-en-los-diez-primeros-meses-de-este-ultimo-ano tag-a-la-espera-de-ver-hasta-donde-llega-finalmente-la-contrarreforma-laboral-del-nuevo-ejecutivo tag-antes-de-que-el-gobierno-tumbe-la-reforma-laboral-la-promesa-del-nuevo-ejecutivo-de-psoe-y-unidas-podemos-de-derogar-la-reforma-laboral-acelera-las-salidas-colectivas-en-plena-desaceleracion-del-merc tag-asempleo-avanzo-ayer-que tag-aunque-todavia-faltan-los-datos-definitivos-de-cierre-de-2019 tag-dia-1-600 tag-el-plan-de-bajas-voluntarias-de-telefonica-2-626-en-total tag-en-maximos-de-2014 tag-hasta-octubre-se-habia-despedido-ya-en-nuestro-pais-a-traves-de-un-ere-a-24-437-trabajadores tag-la-tasa-de-paro-cerro-2019-en-el-14 tag-los-ere tag-santander-3-069 tag-segun-datos-de-trabajo tag-segun-datos-del-ministerio-de-trabajo tag-segun-sus-calculos tag-un-54-mas-que-en-2018 tag-vodafone-889">
	<header class="entry-header">
		<h1 class="entry-title">BIENVENIDOS AL PARAÍSO PROGRE DE LA ULTRAIZQUIERDA (VII) &#8211; Los ERE, en máximos de 2014, antes de que el Gobierno tumbe la reforma laboral/ La promesa del nuevo Ejecutivo de PSOE y Unidas Podemos de derogar la reforma laboral acelera las salidas colectivas en plena desaceleración del mercado laboral / A la espera de los próximos datos de la Encuesta de Población Activa (EPA), Asempleo avanzó ayer que, según sus cálculos, la tasa de paro cerró 2019 en el 14,6%, 1,5 puntos más que en el cierre de 2018 / Aunque todavía faltan los datos definitivos de cierre de 2019, hasta octubre se había despedido ya en nuestro país a través de un ERE a 24.437 trabajadores, un 54% más que en 2018, según datos del Ministerio de Trabajo / A la espera de ver hasta dónde llega finalmente la contrarreforma laboral del nuevo Ejecutivo, 2019 ha sido un año prolijo en Expedientes de Regulación de Empleo. CaixaBank (2.023 salidas), Santander (3.069), Vodafone (889), Dia (1.600), el plan de bajas voluntarias de Telefónica (2.626)&#8230; En total, 609 empresas han optado por la vía del ERE en los diez primeros meses de este último año, según datos de&nbsp;Trabajo</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p class="ue-c-article--first-letter-highlighted">La semana pasada el Ministerio de Trabajo hacía públicos los datos de empleo del mes de diciembre y, entre las varias cifras que ya evidencian la clara tendencia de desaceleración, asomaba un dato especialmente preocupante: <strong>los contratos indefinidos han caído un 5,5% </strong>a lo largo de 2019.</p>
<p>¿Por qué es tan preocupante? Porque se considera un buen termómetro de las expectativas empresariales. Es decir, si en un contexto de crecimiento todavía robusto de la economía los empresarios evitan realizar contratos a largo plazo [siendo el despido relativamente barato] significa que<strong> no confían en poder mantener por mucho tiempo el actual ritmo </strong>de sus ventas o negocios.</p>
<p>El desplome de los contratos indefinidos no se llevó los titulares de los datos del paro. Pero no es el único termómetro que, como balance de 2019, da muestras de alerta en el mercado laboral. 2020 arranca con <strong>la mayor cifra de Expedientes de Regulación de Empleo (ERE) desde 2014</strong> a sus espaldas. <strong><span style="color:#ff0000;">Aunque todavía faltan los datos definitivos de cierre de 2019, hasta octubre se había despedido ya en nuestro país a través de un ERE a 24.437 trabajadores, un 54% más que en 2018, según datos del Ministerio de Trabajo</span></strong>.</p>
<p>La tendencia, según precisan a EL MUNDO tanto fuentes jurídicas como empresariales, <strong>en este inicio de año parece ir a más</strong>. La interpretación que hacen es que los ERE se han acelerado en 2019 por temor a que el Gobierno en funciones derogara, como prometía, &#8220;los aspectos más lesivos&#8221; de la reforma laboral de 2012. Ahora, tras el acuerdo de coalición firmado entre el PSOE de Pedro Sánchez y Unidas Podemos de Pablo Iglesias los empresarios temen que la llamada <em>contrarreforma </em>vaya todavía más lejos.</p>
<p>Superada ayer la investidura de Pedro Sánchez y tras ocho meses con un Gobierno en funciones, el nuevo Ejecutivo de PSOE y Unidas Podemos quiere empezar a ejercer y a tomar decisiones que hasta ahora no ha podido sacar adelante cuanto antes.</p>
<p><strong>Al frente del Ministerio de Trabajo estará según Pablo Iglesias, </strong><strong>Yolanda Díaz, de En Marea, </strong>que inquieta abiertamente a un importante sector de los empresarios, que han defendido en las últimas semanas que lo mejor sería dejar en el cargo a Magdalena Valerio. Díaz, que fue una de las responsables la pasada legislatura del descarrilamiento a última hora del Pacto de Toledo, al romper el consenso aparentemente alcanzado entre todos los grupos, es una abogada especializada en derecho laboral y de una familia con gran arraigo sindical.</p>
<p>Esa misma inquietud parece haber pesado también al propio presidente del Gobierno a la hora de configurar las carteras de su gabinete, ya que ha desgajado las competencias de la Seguridad Social -un área clave para las cuentas del Estado y especialmente sensible ante el debate de ligar las pensiones al IPC del Ministerio de Trabajo.</p>
<h3 style="text-align:justify;">A la espera de ver hasta dónde llega finalmente la <em>contrarreforma </em>laboral del nuevo Ejecutivo, 2019 ha sido un año prolijo en Expedientes de Regulación de Empleo. <strong>CaixaBank </strong>(2.023 salidas), <strong>Santander </strong>(3.069), <strong>Vodafone </strong>(889), <strong>Dia </strong>(1.600), el plan de bajas voluntarias de <strong>Telefónica </strong>(2.626)&#8230; En total, 609 empresas han optado por la vía del ERE en los diez primeros meses de este último año, según datos de Trabajo.</h3>
<h2>El mercado laboral ha dado claras muestras de desaceleración a lo largo de 2019, que ha cerrado con el diciembre más débil en corrección del desempleo desde 2011 y con 180.000 nuevos empleos menos que en 2018. <span style="color:#ff0000;">A la espera de los próximos datos de la Encuesta de Población Activa (EPA), Asempleo avanzó ayer que, según sus cálculos, la tasa de paro cerró 2019 en el 14,6%, 1,5 puntos más que en el cierre de 2018</span>.</h2>
<p>También Funcas ha advertido de que este año va a haber <strong>una cuesta de enero especialmente intensa</strong> para el mercado laboral y anticipa una caída del número de afiliados a la Seguridad Social de hasta 300.000 personas para este mismo mes. Y todo ello sin contar con la avalancha de despidos que, según advierten desde algunas patronales empresariales, va a provocar la promesa de derogación de la reforma laboral.</p>
<p>No han sido pocas las veces que la ministra de Economía y desde hoy también vicepresidenta del Ejecutivo, <strong>Nadia Calviño</strong>, se ha pronunciado a favor de mantener el grueso de la reforma laboral. Hace apenas mes y medio, antes de la firma del pacto de coalición entre PSOE y Unidas Podemos, Calviño desató una tormenta entre sus ahora socios al considerar que era <strong>&#8220;relativo&#8221; considerar &#8220;barata&#8221; la actual indemnización por despido de 20 días</strong>.</p>
<p>Nada más trascender el programa económico pactado entre los equipos de Pedro Sánchez y Pablo Iglesias, el pasado 31 de diciembre, <strong><span style="color:#ff0000;">la CEOE mostró públicamente su preocupación ante &#8220;una serie de medidas de carácter económico y laboral que, más cerca del populismo que de la ortodoxia económica, impactarán de forma muy negativa en la creación de empleo, en el futuro de las empresas y desincentivarán cualquier posibilidad de inversión en España, tanto desde dentro del país como desde el extranjero&#8221;.</span></strong></p>
<h2>Ayer mismo, tras la investidura del socialista Sánchez, la agencia de comunicación Moody&#8217;s también señaló en una escueta nota como un &#8220;riesgo clave&#8221; para España la derogación de la normativa laboral vigente.</h2>
<p><em><a href="https://www.elmundo.es/economia/empresas/2020/01/08/5e14799521efa0d20a8b458b.html" rel="nofollow">https://www.elmundo.es/economia/empresas/2020/01/08/5e14799521efa0d20a8b458b.html</a></em></p>
			<div id="atatags-159342841-5e1577a7abaca"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-159342841-5e1577a7abaca',
						location: 120,
						formFactor: '001',   
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script><div id="atatags-159342845-5e1577a7abaf2">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-159342845-5e1577a7abaf2', {
                    sectionId: '159342845',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Tu voto:</h3><div class="cs-rating pd-rating" id="pd_rating_holder_2859759_post_83464"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esta noticia:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://asturgalicia.net/2020/01/08/bienvenidos-al-paraiso-progre-de-la-ultraizquierda-vii-los-ere-en-maximos-de-2014-antes-de-que-el-gobierno-tumbe-la-reforma-laboral-la-promesa-del-nuevo-ejecutivo-de-psoe-y-unidas-podemos-de-de/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-83464" class="share-facebook sd-button share-icon" href="https://asturgalicia.net/2020/01/08/bienvenidos-al-paraiso-progre-de-la-ultraizquierda-vii-los-ere-en-maximos-de-2014-antes-de-que-el-gobierno-tumbe-la-reforma-laboral-la-promesa-del-nuevo-ejecutivo-de-psoe-y-unidas-podemos-de-de/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-83464" class="share-linkedin sd-button share-icon" href="https://asturgalicia.net/2020/01/08/bienvenidos-al-paraiso-progre-de-la-ultraizquierda-vii-los-ere-en-maximos-de-2014-antes-de-que-el-gobierno-tumbe-la-reforma-laboral-la-promesa-del-nuevo-ejecutivo-de-psoe-y-unidas-podemos-de-de/?share=linkedin" target="_blank" title="Haz clic aquí para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-83464" class="share-twitter sd-button share-icon" href="https://asturgalicia.net/2020/01/08/bienvenidos-al-paraiso-progre-de-la-ultraizquierda-vii-los-ere-en-maximos-de-2014-antes-de-que-el-gobierno-tumbe-la-reforma-laboral-la-promesa-del-nuevo-ejecutivo-de-psoe-y-unidas-podemos-de-de/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://asturgalicia.net/2020/01/08/bienvenidos-al-paraiso-progre-de-la-ultraizquierda-vii-los-ere-en-maximos-de-2014-antes-de-que-el-gobierno-tumbe-la-reforma-laboral-la-promesa-del-nuevo-ejecutivo-de-psoe-y-unidas-podemos-de-de/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://asturgalicia.net/2020/01/08/bienvenidos-al-paraiso-progre-de-la-ultraizquierda-vii-los-ere-en-maximos-de-2014-antes-de-que-el-gobierno-tumbe-la-reforma-laboral-la-promesa-del-nuevo-ejecutivo-de-psoe-y-unidas-podemos-de-de/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-83464" class="share-pinterest sd-button share-icon" href="https://asturgalicia.net/2020/01/08/bienvenidos-al-paraiso-progre-de-la-ultraizquierda-vii-los-ere-en-maximos-de-2014-antes-de-que-el-gobierno-tumbe-la-reforma-laboral-la-promesa-del-nuevo-ejecutivo-de-psoe-y-unidas-podemos-de-de/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://asturgalicia.net/2020/01/08/bienvenidos-al-paraiso-progre-de-la-ultraizquierda-vii-los-ere-en-maximos-de-2014-antes-de-que-el-gobierno-tumbe-la-reforma-laboral-la-promesa-del-nuevo-ejecutivo-de-psoe-y-unidas-podemos-de-de/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://asturgalicia.net/2020/01/08/bienvenidos-al-paraiso-progre-de-la-ultraizquierda-vii-los-ere-en-maximos-de-2014-antes-de-que-el-gobierno-tumbe-la-reforma-laboral-la-promesa-del-nuevo-ejecutivo-de-psoe-y-unidas-podemos-de-de/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://asturgalicia.net/2020/01/08/bienvenidos-al-paraiso-progre-de-la-ultraizquierda-vii-los-ere-en-maximos-de-2014-antes-de-que-el-gobierno-tumbe-la-reforma-laboral-la-promesa-del-nuevo-ejecutivo-de-psoe-y-unidas-podemos-de-de/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://asturgalicia.net/2020/01/08/bienvenidos-al-paraiso-progre-de-la-ultraizquierda-vii-los-ere-en-maximos-de-2014-antes-de-que-el-gobierno-tumbe-la-reforma-laboral-la-promesa-del-nuevo-ejecutivo-de-psoe-y-unidas-podemos-de-de/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-83464" class="share-skype sd-button share-icon" href="https://asturgalicia.net/2020/01/08/bienvenidos-al-paraiso-progre-de-la-ultraizquierda-vii-los-ere-en-maximos-de-2014-antes-de-que-el-gobierno-tumbe-la-reforma-laboral-la-promesa-del-nuevo-ejecutivo-de-psoe-y-unidas-podemos-de-de/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-15934284-83464-5e1577a7ac71f' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=15934284&amp;post_id=83464&amp;origin=asturgalicia.wordpress.com&amp;obj_id=15934284-83464-5e1577a7ac71f&amp;domain=asturgalicia.net' data-name='like-post-frame-15934284-83464-5e1577a7ac71f'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer clear">
		<div class="entry-footer-wrapper"><span class="posted-on"><a href="https://asturgalicia.net/2020/01/08/bienvenidos-al-paraiso-progre-de-la-ultraizquierda-vii-los-ere-en-maximos-de-2014-antes-de-que-el-gobierno-tumbe-la-reforma-laboral-la-promesa-del-nuevo-ejecutivo-de-psoe-y-unidas-podemos-de-de/" rel="bookmark"><time class="entry-date published" datetime="2020-01-08T03:33:48+01:00">08/01/2020</time><time class="updated" datetime="2020-01-08T03:45:56+01:00">08/01/2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://asturgalicia.net/author/asturgalicia/">administrador</a></span></span><span class="cat-links"><a href="https://asturgalicia.net/category/economia/" rel="category tag">Economía</a>, <a href="https://asturgalicia.net/category/espana/" rel="category tag">España</a>, <a href="https://asturgalicia.net/category/general/" rel="category tag">General</a>, <a href="https://asturgalicia.net/category/politica-2/" rel="category tag">Política</a>, <a href="https://asturgalicia.net/category/sociedad/" rel="category tag">Sociedad</a></span><span class="tags-links"><a href="https://asturgalicia.net/tag/1/" rel="tag">1</a>, <a href="https://asturgalicia.net/tag/2019-ha-sido-un-ano-prolijo-en-expedientes-de-regulacion-de-empleo-caixabank-2-023-salidas/" rel="tag">2019 ha sido un año prolijo en Expedientes de Regulación de Empleo. CaixaBank (2.023 salidas)</a>, <a href="https://asturgalicia.net/tag/5-puntos-mas-que-en-el-cierre-de-2018/" rel="tag">5 puntos más que en el cierre de 2018</a>, <a href="https://asturgalicia.net/tag/6/" rel="tag">6%)</a>, <a href="https://asturgalicia.net/tag/609-empresas-han-optado-por-la-via-del-ere-en-los-diez-primeros-meses-de-este-ultimo-ano/" rel="tag">609 empresas han optado por la vía del ERE en los diez primeros meses de este último año</a>, <a href="https://asturgalicia.net/tag/a-la-espera-de-ver-hasta-donde-llega-finalmente-la-contrarreforma-laboral-del-nuevo-ejecutivo/" rel="tag">A la espera de ver hasta dónde llega finalmente la contrarreforma laboral del nuevo Ejecutivo</a>, <a href="https://asturgalicia.net/tag/antes-de-que-el-gobierno-tumbe-la-reforma-laboral-la-promesa-del-nuevo-ejecutivo-de-psoe-y-unidas-podemos-de-derogar-la-reforma-laboral-acelera-las-salidas-colectivas-en-plena-desaceleracion-del-merc/" rel="tag">antes de que el Gobierno tumbe la reforma laboral/ La promesa del nuevo Ejecutivo de PSOE y Unidas Podemos de derogar la reforma laboral acelera las salidas colectivas en plena desaceleración del mer</a>, <a href="https://asturgalicia.net/tag/asempleo-avanzo-ayer-que/" rel="tag">Asempleo avanzó ayer que</a>, <a href="https://asturgalicia.net/tag/aunque-todavia-faltan-los-datos-definitivos-de-cierre-de-2019/" rel="tag">Aunque todavía faltan los datos definitivos de cierre de 2019</a>, <a href="https://asturgalicia.net/tag/dia-1-600/" rel="tag">Dia (1.600)</a>, <a href="https://asturgalicia.net/tag/el-plan-de-bajas-voluntarias-de-telefonica-2-626-en-total/" rel="tag">el plan de bajas voluntarias de Telefónica (2.626)... En total</a>, <a href="https://asturgalicia.net/tag/en-maximos-de-2014/" rel="tag">en máximos de 2014</a>, <a href="https://asturgalicia.net/tag/hasta-octubre-se-habia-despedido-ya-en-nuestro-pais-a-traves-de-un-ere-a-24-437-trabajadores/" rel="tag">hasta octubre se había despedido ya en nuestro país a través de un ERE a 24.437 trabajadores</a>, <a href="https://asturgalicia.net/tag/la-tasa-de-paro-cerro-2019-en-el-14/" rel="tag">la tasa de paro cerró 2019 en el 14</a>, <a href="https://asturgalicia.net/tag/los-ere/" rel="tag">Los ERE</a>, <a href="https://asturgalicia.net/tag/santander-3-069/" rel="tag">Santander (3.069)</a>, <a href="https://asturgalicia.net/tag/segun-datos-de-trabajo/" rel="tag">según datos de Trabajo.</a>, <a href="https://asturgalicia.net/tag/segun-datos-del-ministerio-de-trabajo/" rel="tag">según datos del Ministerio de Trabajo</a>, <a href="https://asturgalicia.net/tag/segun-sus-calculos/" rel="tag">según sus cálculos</a>, <a href="https://asturgalicia.net/tag/un-54-mas-que-en-2018/" rel="tag">un 54% más que en 2018</a>, <a href="https://asturgalicia.net/tag/vodafone-889/" rel="tag">Vodafone (889)</a></span></div><!--.entry-footer-wrapper-->	</footer><!-- .entry-footer -->
</article><!-- #post-## -->


			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">¿Y tú qué opinas de esto? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/08/bienvenidos-al-paraiso-progre-de-la-ultraizquierda-vii-los-ere-en-maximos-de-2014-antes-de-que-el-gobierno-tumbe-la-reforma-laboral-la-promesa-del-nuevo-ejecutivo-de-psoe-y-unidas-podemos-de-de/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://asturgalicia.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="4a48eb7472" /><input type="hidden" name="_wp_http_referer" value="/2020/01/08/bienvenidos-al-paraiso-progre-de-la-ultraizquierda-vii-los-ere-en-maximos-de-2014-antes-de-que-el-gobierno-tumbe-la-reforma-laboral-la-promesa-del-nuevo-ejecutivo-de-psoe-y-unidas-podemos-de-de/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='83464' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cab06d2127" /></p>
<input type="hidden" name="genseq" value="1578465191" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="176"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://asturgalicia.net/2020/01/07/la-plataforma-elecciones-transparentes-denuncia-un-pucherazo-en-las-elecciones-del-10-n-que-inflo-los-votos-de-psoe-y-podemos-psoe-y-podemos-obtuvieron-680-000-votos-mas-de-los-que-les-habria-cor/" rel="prev"><span class="meta-nav">Entrada anterior</span> La Plataforma Elecciones Transparentes denuncia un &#8216;pucherazo&#8217; en las elecciones del 10-N que infló los votos de PSOE y Podemos /PSOE y Podemos obtuvieron 680.000 votos más de los que les habría correspondido- Periodista&nbsp;Digital</a></div></div>
	</nav>
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area sidebar-left" role="complementary">
				<div id="atatags-159342843-5e1577a7aebf7"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-159342843-5e1577a7aebf7',
						location: 140,
						formFactor: '003',   
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script><aside id="text-51" class="widget widget_text">			<div class="textwidget"><a href="http://cursos.asturgalicia.com/index.html"><img class="size-full wp-image-23355 aligncenter" src="https://asturgalicia.files.wordpress.com/2011/12/topformacion200x200_11.gif" alt="" width="200" height="200" /></a></div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h1 class="widget-title">PUBLICIDAD CONTACTO</h1><div class="textwidget custom-html-widget"><h4 style="text-align:center;"><a href="https://paysuites.me/asturgaliciayotras/" target="_blank" rel="noopener noreferrer"><span style="color:#0000ff;"><strong><u>PUBLISUITES</u></strong></span></a></h4>

___________________</div></aside><aside id="rss-10" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/asturias/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Asturias en 20MINUTOS.ES">Última hora Asturias</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4108203/0/un-incendio-en-el-tunel-de-feve-de-vallobin-obliga-a-intervenir-a-los-bomberos/' title=''>Un incendio en el túnel de Feve de Vallobín obliga a intervenir a los bomberos</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4108024/0/fade-situa-el-crecimiento-economico-y-mantener-la-unidad-de-espana-como-prioridades-del-nuevo-gobierno/' title=''>FADE sitúa el crecimiento económico y &quot;mantener la unidad de España&quot; como prioridades del nuevo Gobierno</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4108011/0/ong-ambientales-piden-al-nuevo-gobierno-liderar-la-transicion-ecologica-en-europa-y-a-ribera-como-ministra/' title=''>ONG ambientales piden al nuevo Gobierno liderar la transición ecológica en Europa y a Ribera como ministra</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107987/0/arcelormittal-reanudara-la-produccion-en-el-horno-alto-b-de-asturias-el-11-de-enero/' title=''>ArcelorMittal reanudará la producción en el Horno Alto B de Asturias el 11 de enero</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107984/0/dos-escritoras-rechazan-acudir-al-celsius-232-de-aviles-por-invitar-a-orson-scott-card-al-que-acusan-de-homofobo/' title=''>Dos escritoras rechazan acudir al Celsius 232 de Avilés por invitar a Orson Scott Card, al que acusan de homófobo</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107898/0/barbon-afirma-que-lastra-sera-una-gran-aliada-para-que-la-agenda-asturiana-este-en-el-nuevo-consejo-de-ministros/' title=''>Barbón afirma que Lastra será una &quot;gran aliada&quot; para que la &#039;agenda asturiana&#039; esté en el nuevo Consejo de Ministros</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107740/0/el-panorama-es-desolador-para-los-asturianos-dice-mallada-pp-tras-la-investidura-de-sanchez-psoe/' title=''>&quot;El panorama es desolador para los asturianos&quot;, dice Mallada (PP) tras la investidura de Sánchez (PSOE)</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107734/0/el-economista-luis-carlos-fanjul-se-incorporara-como-diputado-al-grupo-parlamentario-de-ciudadanos-en-la-junta-general/' title=''>El economista Luis Carlos Fanjul se incorporará como diputado al grupo parlamentario de Ciudadanos en la Junta General</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107728/0/tiene-que-ser-una-legislatura-de-derechos-sostiene-ugt-de-asturias/' title=''>&quot;Tiene que ser una legislatura de derechos&quot;, sostiene UGT de Asturias</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107674/0/el-ayuntamiento-amplia-la-zona-de-gran-afluencia-turistica-y-fija-con-los-comerciantes-dos-domingos-de-apertura/' title=''>El Ayuntamiento amplía la zona de gran afluencia turística y fija con los comerciantes dos domingos de apertura</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107651/0/el-alcalde-de-leon-agradece-el-mantenimiento-del-ave-y-la-rapidez-de-renfe-en-aclarar-la-continuidad-de-los-servicios/' title=''>El alcalde de León agradece el mantenimiento del AVE y la rapidez de Renfe en aclarar la continuidad de los servicios</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107647/0/las-camaras-de-comercio-de-asturias-y-cyl-preocupadas-por-la-linea-de-ave-entre-leon-y-madrid/' title=''>Las cámaras de comercio de Asturias y CyL, preocupadas por la línea de AVE entre León y Madrid</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107637/0/pp-defiende-la-legalidad-del-contrato-para-analizar-el-posicionamiento-del-ayuntamiento-en-redes-sociales/' title=''>PP defiende la legalidad del contrato para analizar el posicionamiento del Ayuntamiento en redes sociales</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107597/0/me-parece-muy-fuerte-que-existan-amenazas-a-diputados-para-que-cambien-el-voto-dice-barbon/' title=''>&quot;Me parece muy fuerte que existan amenazas a diputados para que cambien el voto&quot;, dice Barbón</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107576/0/prado-pp-recuerda-que-la-seguridad-de-los-ovetenses-es-competencia-de-la-policia-nacional/' title=''>Prado(PP) recuerda que la seguridad de los ovetenses es competencia de la Policía Nacional</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li></ul></aside><aside id="rss-30" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.abc.es/rss/feeds/abc_Galicia.xml" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.abc.es" title="Galicia">Galicia</a></h1><ul><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-investidura-feijoo-confia-mucho-gallegos-ante-plan-sanchez-para-sacar-pp-202001072017_noticia.html' title=''>Feijóo «confía mucho en los gallegos» ante el plan de Sánchez para sacar al PP</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'>Se estrenaba en este 2020 el presidente de la Xunta, Alberto Núñez Feijóo. Y tras unas Navidades muy particulares, con una investidura que finalmente concluyó ayer con la victoria de Pedro Sánchez, Feijóo tenía mucho que decir sobre lo que aconteció en el Congreso. Primeramente, ante las declaraciones del presidente del Gobierno, Pedro Sánchez, que emplazó a [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-sergas-mantiene-activos-planes-contingencia-frente-gripe-espera-pico-202001072011_noticia.html' title=''>El Sergas mantiene activos los planes de contingencia frente a la gripe a la espera de un pico</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'>A la espera de un más que probable pico de gripe entre la población, el Servicio Galego de Saúde (Sergas) mantiene activos los planes de contingencia frente a esta enfermedad y garantiza la atención a los afectados en los servicios de Urgencias, al tiempo que recuerda que, pese a que la campaña ya ha terminado, aún es posible vacunarse para todos aquellos qu [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-secretos-san-martin-pinario-llamados-bien-interes-cultural-202001071950_noticia.html' title=''>Los secretos de San Martín Pinario, llamados a ser Bien de Interés Cultural</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'>La majestuosidad del Monasterio de San Martín Pinario, una de las vistas más emblemáticas de Compostela, está llamado a ser Bien de Interés Cultural (BIC) desde el pasado mes de noviembre. Así lo confirmó la Xunta, en palabras del conselleiro de Cultura e Turismo, Román Rodríguez, cuando se activó el procedimiento para declararlo como tal en el DOG. Y no es [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-rebajas-2020-rebajas-no-eran-202001071931_noticia.html' title=''>«Las rebajas ya no son lo que eran»</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'>Guardar los adornos de Navidad y colgar los carteles rojos que anuncian descuentos. Es la tónica que siguen cada año los comerciantes al revestir los escaparates de la noche del 6 a la mañana del 7 de enero. Este martes ha arrancado una campaña de rebajas de invierno en la que la tienda física pelea por sobrevivir en medio del auge del comercio electrónico q [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-ourense-continua-sin-novedades-busqueda-adolescente-desaparecida-durante-cabalgata-orense-202001071820_noticia.html' title=''>Continúa sin novedades la búsqueda de la adolescente desaparecida durante la cabalgata de Orense</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'>Sigue sin novedades relevantes la búsqueda de la menor Yaiza Hermida Dacosta, de 16 años de edad, desaparecida en la tarde del domingo en Ourense, según han confirmado a Europa Press fuentes policiales. Esta adolescente desapareció durante el transcurso de la tradicional cabalgata de Reyes, que como en el resto de España se celebró en la ciudad de As Burgas [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-jovenes-investigadas-tras-robar-joyas-valor-5000-euros-abuela-ellas-202001071334_noticia.html' title=''>Dos jóvenes, investigadas tras robar joyas por valor de 5.000 euros a la abuela de una de ellas</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'>La Guardia Civil de Oleiros (La Coruña) investiga a dos mujeres que supuestamente robaron joyas por valor de 5.000 euros a la abuela de una de ellas, según han informado fuentes de ese cuerpo. Los hechos ocurrieron a raíz de la denuncia presentada por la presunta víctima, en la que comunicaba que desde el pasado mes de junio había observado la falta de joyas [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-lugo-detienen-hombre-lugo-agredir-pareja-y-no-permitirle-salir-casa-202001071301_noticia.html' title=''>Detienen a un hombre en Lugo por agredir a su pareja y no permitirle salir de casa</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'>Un hombre ha sido detenido en la ciudad de Lugo como presunto autor de un delito de violencia de género por agredir a su pareja e impedirle salir de casa. Efectivos del Grupo Operativo Nocturno de la Unidad Territorial de Policía de Barrio han sido quienes han apresado a esta persona sobre las 23.50 horas del pasado sábado día 4, informa Efe. Según ha inform [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='http://kioskoymas.abc.es/noticias/espana/galicia/abcp-secretos-san-martin-pinario-llamados-bien-interes-cultural-202001071034_noticia.html' title=''>Los secretos de San Martín Pinario, llamados a ser Bien de Interés Cultural</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'>La majestuosidad del Monasterio de San Martín Pinario, una de las vistas más emblemáticas de Compostela, está llamado a ser Bien de Interés Cultural (BIC) desde el pasado mes de noviembre. Así lo confirmó la Xunta, en palabras del conselleiro de Cultura e Turismo, Román Rodríguez, cuando se activó el procedimiento para declararlo como tal en el DOG. Y no es [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-reyes-regalos-y-dinero-gordo-deja-millones-rianxo-202001062255_noticia.html' title=''>Un día de Reyes de regalos y dinero: el Gordo deja dos millones en Rianxo</a> <span class="rss-date">06/01/2020</span><div class='rssSummary'>Dos millones de euros repartidos, supuestamente, entre vecinos del pueblo. Pero, ¿quiénes eran? Como suele ser habitual cada 22 de diciembre o 6 de enero, era la pregunta que sobrevolaba ayer en la parroquia coruñesa de Taragoña, en Rianxo. Cuando los niños de San Ildefonso cantaron el 57.342, primer premio de la Lotería del Niño, los mensajes de whatsapp em [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-desaparecida-menor-16-anos-durante-cabalgata-reyes-ourense-202001061751_noticia.html' title=''>Desaparecida una menor de 16 años durante la Cabalgata de Reyes de Ourense</a> <span class="rss-date">06/01/2020</span><div class='rssSummary'>Una joven de 16 años ha desaparecido la pasada tarde del 5 de enero, víspera de Reyes, en la ciudad de Ourense. Se llama Yaiza Hermida Dacosta, mide 1,65 metros, es de complexión delgada y tiene el pelo ondulado y castaño. Así la han descrito en las redes sociales las plataformas que se encargan de difundir la imagen de personas desaparecidas como ella. En e [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-loteria-cuanto-gastado-gallegos-decimos-para-nino-202001061351_noticia.html' title=''>¿Cuánto se han gastado los gallegos en décimos para «El Niño»?</a> <span class="rss-date">06/01/2020</span><div class='rssSummary'>Cada gallego gasta una media de 17,21 euros en comprar décimos para el Sorteo Extraordinario de la Lotería de «El Niño» 2020, según la cifra de consignación por habitante de la Sociedad Estatal de Loterías y Apuestas del Estado (SELAE). El gasto en Galicia por persona se sitúa un euro por debajo de la media nacional. Las estimaciones apuntan que en España se [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-mueren-jovenes-carbonizados-choque-entre-vehiculos-coruna-202001061325_noticia.html' title=''>Mueren dos jóvenes carbonizados en un choque entre dos vehículos en La Coruña</a> <span class="rss-date">06/01/2020</span><div class='rssSummary'>Trágica noche de Reyes en Galicia. Dos jóvenes han perdido la vida en una colisión frontal entre dos vehículos ocurrida en el término municipal de Cerceda, en la provincia de La Coruña, informa Efe. En el siniestro, ocurrido anoche, resultaron heridos los dos ocupantes del otro vehículo implicado, según detalla el servicio de emergencias gallego. La colisión [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-57342-primer-premio-loteria-nino-2020-devuelve-suerte-galicia-202001061244_noticia.html' title=''>El 57342, primer premio de la Lotería del Niño 2020, devuelve la suerte a Galicia</a> <span class="rss-date">06/01/2020</span><div class='rssSummary'>El número 57342 ha devuelto la suerte a Galicia, convirtiéndose en el primer premio del Sorteo Extraordinario de la Lotería del Niño 2020 , que se puede seguir en directo desde ABC. La lluvia de millones ha vuelto a Galicia con este décimo premiado, que trae 200.000 euros al décimo –dos millones de euros a la serie–. De esta manera llega de nuevo la alegría [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-juan-soto-xacobeo-realidad-y-ficcion-202001060102_noticia.html' title=''>Xacobeo, realidad y ficción</a> <span class="rss-date">06/01/2020</span><div class='rssSummary'>Desde que en 1993 la Xunta puso al Xacobeo en órbita universal volvió a cobrar validez aquel dicho -al que algunos conceden procedencia medieval, nada menos- de que «el Camino de Santiago comienza en la puerta de tu casa». Y así es, en efecto, porque, con argumentos más o menos fiables, los itinerarios jacobitas que reclaman carta de autenticidad se cuentan [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-piden-reinvertir-donaciones-alimentos-mas-recaudacion-202001060102_noticia.html' title=''>Piden reinvertir el IVA de donaciones de alimentos en más recaudación</a> <span class="rss-date">06/01/2020</span><div class='rssSummary'>La Asociación Nacional de Alimentos Solidarios (ANDAS) tiene un nuevo propósito para este 2020: conseguir que el Ministerio de Hacienda permita invertir el IVA recaudado de las recogidas de alimentos en una mayor donación de comida. «Lo que queremos es que todo nuestro sacrificio económico para ayudar a los demás sea destinado exclusivamente para donar alime [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-marea-convirtio-ciclogenesis-explosiva-202001060101_noticia.html' title=''>Una En Marea que se convirtió en ciclogénesis explosiva</a> <span class="rss-date">06/01/2020</span><div class='rssSummary'>En Marea se instaló en 2019 en los fenómenos meteorológicos adversos que con tanta dureza han sacudido la Comunidad en las últimas semanas. El año recién terminado acabó tras muchas acusaciones, reproches, votaciones y un divorcio que provocó que renaciese el Grupo Mixto en el Parlamento gallego, con Luís Villares, exlíder de la oposición y ahora a la cabeza [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-galicia-pierde-barrera-psicologica-27-millones-habitantes-202001060101_noticia.html' title=''>Galicia pierde la barrera psicológica de los 2,7 millones de habitantes</a> <span class="rss-date">06/01/2020</span><div class='rssSummary'>La complicada situación demográfica que vive Galicia se ha visto acentuada en los últimos años. La población envejece, muere y el relevo generacional se produce a trancas y barrancas, con el número de nacimientos en sus cotas más bajas. Tanto es así, que con la entrada de un nuevo año y la actualización de los datos del padrón, que fueron publicados por el I [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-coruna-detenido-violencia-genero-hombre-atrinchero-cuchillo-piso-coruna-202001051946_noticia.html' title=''>Detenido por violencia de género un hombre que se atrincheró con un cuchillo en su piso en La Coruña</a> <span class="rss-date">05/01/2020</span><div class='rssSummary'>Un hombre con actitud «muy violenta» ha sido detenido en la mañana de este domingo en A Coruña por un supuesto delito de violencia de género, según confirman a Europa Press fuentes cercanas al caso. De acuerdo con estas mismas fuentes, los agentes redujeron y apresaron al varón en el tercer piso del número 65 de la céntrica calle Real, donde se activó un amp [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-ferrol-cabalgata-reyes-2020-ferrol-horarios-recorrido-y-toda-informacion-202001051338_noticia.html' title=''>Cabalgata de Reyes 2020 en Ferrol: Horarios, recorrido y toda la información</a> <span class="rss-date">05/01/2020</span><div class='rssSummary'>Ferrol se prepara para la visita este domingo, 5 de enero de Sus Majestades los Reyes Magos de Oriente. La tradicional cabalgata saldrá de la rúa Venezuela a las 18 horas y seguirá por Colombia, estrada de Castela, Praza de España, rúa María, Méndez Núñez, Real, Concepción Arenal y Praza de Galicia. Melchor, Gaspar y Baltasar recibirán a los niñso en el Teat [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-cabalgata-reyes-2020-pontevedra-horarios-recorrido-y-toda-informacion-202001051056_noticia.html' title=''>Cabalgata de Reyes 2020 en Pontevedra: Horarios, recorrido y toda la información</a> <span class="rss-date">05/01/2020</span><div class='rssSummary'>La ciudad de Pontevedra disfrutará este domingo día 5 de enero de 2020 la tradicional Cabalgata de Reyes. Melchor, Gaspar y Baltasar se dejarán ver por las calles de la ciudad del Lérez para saludar y disfrutar con los más pequeños tan solo unas horas antes de que empiecen el gran reparto de regalos, que provocará más de una alegría en la mañana del lunes pa [&hellip;]</div> <cite>(abc)</cite></li></ul></aside><aside id="text-50" class="widget widget_text">			<div class="textwidget"><a href="http://cursos.asturgalicia.com/index.html"><img class="size-full wp-image-23354 aligncenter" src="https://asturgalicia.files.wordpress.com/2011/12/topformacion150x95_11.gif" alt="" width="150" height="95" /></a></div>
		</aside><aside id="rss-2" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/nacional/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Nacional en 20MINUTOS.ES">España</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/videos/nacional/4108320-el-impactante-video-en-el-que-una-nina-pasea-por-la-cornisa-de-un-quinto-piso-en-tenerife/' title=''>El impactante vídeo en el que una niña pasea por la cornisa de un quinto piso en Tenerife</a> <span class="rss-date">08/01/2020</span><div class='rssSummary'>Un testigo que se encontraba en la zona de Playa Paraíso, en Tenerife, captó las escalofriantes imágenes en las que se ve como una niña pequeña pasea a sus anchas por un saliente de un quinto piso de un edificio de apartamentos.</div> <cite>redaccion@20minutos.es (FACEBOOK)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4108115/0/ministros-republicanos-tambien-tendran-prometer-lealtad-rey/' title=''>Los ministros republicanos también tendrán que prometer lealtad al Rey</a> <span class="rss-date">08/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (Pablo Rodero)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4108205/0/guitarte-teruel-existe-amenazas/' title=''>El diputado de Teruel Existe publica una de las amenazas que ha recibido: &quot;Esperad lo peor, gilipollas, vais a morir&quot;</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4108198/0/la-junta-electoral-delega-en-el-parlament-la-destitucion-de-torra-como-presidente-catalan/' title=''>El texto completo de la Junta Electoral deja en manos del Parlament la destitución de Torra como presidente</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4108121/0/cuatro-muertos-catorce-heridos-incendios-viviendas-huelva-murcia-vizcaya/' title=''>Cuatro muertos y catorce heridos en los incendios de viviendas de este martes en Huelva, Murcia y Vizcaya</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107995/0/espana-no-se-pronuncia-sobre-sus-tropas-en-irak-mientras-la-otan-anuncia/' title=''>España se une al repliegue de la OTAN por las tensiones en Irak: diez militares españoles abandonan el país</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4108050/0/iglesias-busca-sede-vicepresidencia-fuera-complejo-moncloa/' title=''>Iglesias busca sede para su Vicepresidencia fuera del complejo de La Moncloa</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (Clara Pinar/Daniel Ríos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4108029/0/que-es-un-gobierno-de-coalicion/' title=''>¿Qué es un Gobierno de coalición?</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107972/0/cuanto-cobra-presidente-gobierno-diputado-espana/' title=''>¿Cuánto cobra el presidente del Gobierno? ¿Y cuánto cobra un diputado en España?</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4108003/0/comprobar-la-once-del-martes-7-de-enero-de-2020/' title=''>Comprobar la ONCE del martes 7 de enero de 2020</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20MINUTOS.ES)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4108002/0/comprobar-la-bonoloto-del-martes-7-de-enero-de-2020/' title=''>Comprobar la Bonoloto del martes 7 de enero de 2020</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20MINUTOS.ES)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4108001/0/comprobar-euromillones-del-martes-7-de-enero-de-2020/' title=''>Comprobar Euromillones del martes 7 de enero de 2020</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20MINUTOS.ES)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107993/0/sanchez-no-desvelara-nombre-ministros-hasta-semana-que-viene/' title=''>Sánchez no desvela ahora sus ministros hasta la semana que viene pese al &#039;apretón&#039; por investirse en plena Navidad</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'>El presidente del Gobierno investido este martes por el Congreso de los Diputados, Pedro Sánchez, esperará a la semana que viene para anunciar la composición de su Ejecutivo, según han anunciado fuentes socialistas.</div> <cite>redaccion@20minutos.es (Clara Pinar)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107950/0/militante-vox-fundador-teruel-existe-si-hay-que-fusilarte-lo-haremos/' title=''>Una militante de Vox, al fundador de Teruel Existe: &quot;Si hay que fusilarte, lo haremos&quot;</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/videos/nacional/4107973-el-tribunal-supremo-decidira-en-las-proximas-horas-si-permite-a-oriol-junqueras-mantener-su-inmunidad/' title=''>El Tribunal Supremo decidirá en las próximas horas si permite a Oriol Junqueras mantener su inmunidad</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'>En las próximas horas, el Tribunal Supremo tiene que decidir si permite o no a Oriol Junqueras acudir al Parlamento Europeo a recoger su acta de eurodiputado y mantener su inmunidad. La decisión, que parece inminente, le corresponde al tribunal que juzgó el procés. El juez Pablo Llarena, también tiene que decidir si pide a la Eurocámara el suplicatorio para [&hellip;]</div> <cite>redaccion@20minutos.es (AGENCIA ATLAS)</cite></li></ul></aside><aside id="rss-3" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/economia/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Economía en 20MINUTOS.ES">Economía</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107970/0/luca-de-meo-abandona-la-presidencia-de-seat-de-forma-voluntaria-ante-los-rumores-de-su-salida-a-renault/' title=''>Luca de Meo abandona la presidencia de Seat de forma voluntaria ante los rumores de su salida a Renault</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107360/0/confianza-consumidor-mejora-diciembre-segundo-mes-consecutivo/' title=''>La confianza del consumidor cierra 2019 en su valor más bajo desde 2013</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107273/0/incertidumbre-politica-economica-empresas-anticipar-despidos-maximos-2014/' title=''>La incertidumbre política y económica lleva a las empresas a anticipar despidos, en máximos desde 2014</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE / María Vicente)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4106955/0/el-ibex-35-retrocede-por-las-tensiones-entre-ee-uu-e-iran/' title=''>El Ibex 35 retrocede por las tensiones entre EE UU e Irán</a> <span class="rss-date">06/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EUROPA PRESS)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4106730/0/constitucional-ampara-derecho-trabajador-quejarse-empresa/' title=''>El Constitucional ampara el derecho de un trabajador a quejarse de su empresa</a> <span class="rss-date">06/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4106578/0/billetes-500-minimos-desde-2002-200-menor-nivel-historico/' title=''>El número de billetes de 500 euros marca mínimos desde 2002 y el de 200, su menor nivel histórico</a> <span class="rss-date">06/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4106292/0/los-pagos-en-efectivo-en-alemania-seran-mayoritarios-hasta-el-2025/' title=''>Los pagos en efectivo en Alemania serán mayoritarios hasta el 2025</a> <span class="rss-date">05/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (SERVIMEDIA)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4105523/0/diferencia-rebajas-saldos-liquidaciones-calidad-producto-precios/' title=''>Rebajas, saldos o liquidaciones: ¿qué diferencias hay en los precios y calidades del producto?</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EUROPA PRESS)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4105282/0/pesetas-donde-cambiarlas-euros-cuales-vender/' title=''>Último año para deshacerte de las pesetas: dónde cambiarlas por euros y cuáles puedes vender</a> <span class="rss-date">04/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4105192/0/espanoles-siguen-pagando-efectivo-87-por-ciento-operaciones/' title=''>Los españoles siguen pagando en efectivo: el 87% de las operaciones se abonan con billetes y monedas</a> <span class="rss-date">03/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (SERVIMEDIA)</cite></li></ul></aside><aside id="rss-4" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/deportes/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Deportes en 20MINUTOS.ES">Deportes</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/deportes/noticia/4108143/0/valencia-real-madrid-supercopa-espana-semifinales/' title=''>Valencia - Real Madrid: la Supercopa de España busca su primer finalista</a> <span class="rss-date">08/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (Raúl Rioja)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/deportes/noticia/4106942/0/salomon-supercross-gtx-review/' title=''>Salomon Supercross GTX: comodidad y agarre al servicio del pie</a> <span class="rss-date">08/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (Raúl Rodríguez Vega)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/deportes/noticia/4108210/0/mensaje-apoyo-luis-rubiales-victor-sanchez-amo-gran-profesional/' title=''>El mensaje de apoyo de Luis Rubiales a Víctor Sánchez del Amo: &quot;Un gran profesional&quot;</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (SportYou)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/deportes/noticia/4108200/0/sadio-mane-mejor-jugador-africa-achraf-mejor-joven-africano/' title=''>Sadio Mané, mejor jugador de África; Achraf, mejor joven africano</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (SportYou)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/deportes/noticia/4108176/0/zidane-partido-manana-final-no-vinimos-pasear/' title=''>Zidane: &quot;El partido de mañana es una final, no vinimos a pasear&quot;</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (SportYou)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/deportes/noticia/4108144/0/malaga-suspende-victor-sanchez-del-amo-tras/' title=''>El Málaga suspende a Víctor Sánchez del Amo tras su vídeo sexual filtrado</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (SportYou)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/deportes/noticia/4108133/0/ander-mirambell-campeon-de-la-copa-america-por-segunda-vez-en-su-carrera/' title=''>Ander Mirambell, campeón de la Copa América por segunda vez en su carrera</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/deportes/noticia/4108132/0/miki-oca-el-gusanillo-olimpico-lo-tenemos-dentro-y-nos-ayuda-a-afrontar-el-europeo/' title=''>Miki Oca: &quot;El &#039;gusanillo&#039; olímpico lo tenemos dentro y nos ayuda a afrontar el Europeo&quot;</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/deportes/noticia/4108127/0/alonso-no-vine-para-ganar-el-dakar-soy-consciente-de-mis-limitaciones/' title=''>Alonso: &quot;No vine para ganar el Dakar, soy consciente de mis limitaciones&quot;</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/deportes/noticia/4108067/0/de-soultrait-hace-torniquete-cinta-aislante-muneca-seccionada-llegar-meta/' title=''>Así quedó la muñeca de De Soultrait que tuvo que cerrarse con un torniquete de celo en plena etapa del Dakar</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (SportYou)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/deportes/noticia/4107971/0/dia-genetica-adama-traore-fichase-nfl/' title=''>El día en el que la genética pudo hacer que Adama Traoré fichase por la NFL</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (SportYou)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/deportes/noticia/4107979/0/simeone-perdera-partidos-supercopa-espana-sancion-2014/' title=''>Simeone se perderá los partidos de la Supercopa de España... ¡por una sanción de 2014!</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (SportYou)</cite></li></ul></aside><aside id="rss-31" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/internacional/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Internacional en 20MINUTOS.ES">Internacional</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4108165/0/mujer-63-anos-silla-ruedas-pudo-volar-ryanair-nadie-presto-asistencia-subir-avion/' title=''>Una mujer de 63 años en silla de ruedas denuncia que no pudo volar con Ryanair porque nadie le ayudó a subir al avión</a> <span class="rss-date">08/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (Elena Iglesias)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4108013/0/reducir-al-minimo-la-huella-de-sangre-es-lo-que-hace-un-vegano/' title=''>El español que logró que el veganismo sea una creencia filosófica: &quot;Ahora se podría subvencionar la comida vegana&quot;</a> <span class="rss-date">08/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (Alejandro González Vizuete)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4108258/0/se-estrella-un-avion-ucraniano-con-180-personas-a-bordo-cerca-de-teheran/' title=''>Se estrella un avión ucraniano con 180 personas a bordo cerca de Teherán</a> <span class="rss-date">08/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4108223/0/iran-lanza-varios-misiles-contra-una-base-con-tropas-de-estados-unidos-en-irak/' title=''>Irán ataca con una docena de misiles dos bases con tropas de EE UU en Irak: &quot;Es el primer paso de una dura venganza&quot;</a> <span class="rss-date">08/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20MINUTOS / EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4108150/0/muele-elizabeth-wurtzel-la-escritora-que-hizo-de-su-depresion-un-best-seller/' title=''>Muere Elizabeth Wurtzel, la escritora que hizo de su depresión un &#039;best seller&#039;</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4108102/0/gobierno-finlandes-desmiente-reduccion-jornada-laboral-cuatro-dias/' title=''>El Gobierno finés matiza que la jornada laboral de &quot;4 días y 6 horas&quot; solo era una idea antigua de la primera ministra Marin</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/videos/internacional/4108091-la-hija-de-un-bombero-fallecido-en-los-fuegos-de-australia-recibe-la-medalla-al-servicio/' title=''>La hija de un bombero fallecido en los fuegos de Australia recibe la Medalla al Servicio</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'>La situación de los incendios en Australia es cada vez más alarmante. La NASA ha registrado cómo la enorme nube de humo que han provocado los fuegos ha cruzado el Pacífico y ha llegado hasta Chile. Alrededor de 25 personas han fallecido en los incendios. Una familia ha despedido a un bombero voluntario que fue alcanzado por el fuego. Su hija ha recibido la M [&hellip;]</div> <cite>redaccion@20minutos.es (AGENCIA ATLAS)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/videos/internacional/4108051-juan-guaido-jura-como-presidente-interino-de-venezuela/' title=''>Juan Guaidó jura como presidente interino de Venezuela</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'>Juan Guaidó ha conseguido poder acceder al Palacio Legislativo de Venezuela, que había sido tomado por las fuerzas militares de Nicolás Maduro. Junto a él han acudido varios diputados, que finalmente han conseguido hacerse con el control de la Asamblea Nacional. Guaidó ha jurado como presidente en el hemiciclo legislativo. Los militares que se encontraban en [&hellip;]</div> <cite>redaccion@20minutos.es (AGENCIA ATLAS)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/videos/internacional/4108040-una-modelo-manda-fotos-desnuda-a-todo-el-que-done-dinero-para-luchar-contra-los-incendios-en-australia/' title=''>Una modelo manda fotos desnuda a todo el que done dinero para luchar contra los incendios en Australia</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'>La oferta es clara: &quot;Envío desnudos a cada persona que dona al menos 10 dólares a cualquiera de estos recaudadores de fondos para los incendios forestales en Australia. Cada 10 dólares que donas = una foto mía desnuda enviada por DM. Debes enviarme una confirmación de que donaste. Por favor RT&quot;.</div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/videos/internacional/4107959-guaido-entra-por-la-fuerza-en-el-parlamento-y-vuelve-a-ser-investido-presidente-interino-de-venezuela/' title=''>Guaidó entra por la fuerza en el Parlamento y vuelve a ser investido presidente interino de Venezuela</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'>El líder opositor venezolano Juan Guaidó y varias decenas de diputados que le respaldan como presidente del Parlamento entraron este martes por la fuerza en el Palacio Legislativo, tras ser retenidos por casi una hora por un cordón de la Policía militarizada.Una veintena de policías militares bloquearon el acceso a Guaidó y a más de cien diputados, según los [&hellip;]</div> <cite>redaccion@20minutos.es (Leopoldo López / TWITTER)</cite></li></ul></aside><aside id="rss-23" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="/rss/opinion/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Opiniones</a></h1><ul><li>Se ha producido un error; es probable que la fuente esté fuera de servicio. Vuelve a intentarlo más tarde.</li></ul></aside><aside id="text-49" class="widget widget_text"><h1 class="widget-title">PUBLICIDAD PUBLISUITES.COM</h1>			<div class="textwidget"> <p style="text-align:center;"><a href="http://cursos.asturgalicia.com/index.html" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-54144" src="https://asturgalicia.files.wordpress.com/2015/06/291x245.gif" alt="291x245" width="291" height="245" /></a></p> 
    <div style="width:300px;height:250px;overflow:hidden;">
<div id="pbanTop">
    <!--///////// TITULAR /////////-->
    <div id="ptiTop">
        <p id="pp1"><strong>CURSOS</strong> ASTURGALICIA</p>
        <p id="pp2"><strong>Te formamos</strong> para que</p>
        <p id="pp3"><strong>encuentres trabajo</strong></p>
    </div>
    
    
    <div id="ptemTop">
        <p><span>&#8250;</span> <a href="http://cursos.asturgalicia.com/c

ursos-masters/masters-cursos-

empresas/te-100011">Cursos de 

<strong>Empresas</strong></a></p>
        <p><span>&#8250;</span> <a href="http://cursos.asturgalicia.com/c

ursos-masters/cursos-masters-

economia/te-100010">Formaci&oacute;n 

en 

<strong>Econom&iacute;a</strong></a></p>
        <p><span>&#8250;</span> <a href="http://cursos.asturgalicia.com/b

uscar-turismo">Formaci&oacute;n en 

<strong>Turismo</strong></a></p>
        <p><span>&#8250;</span> <a href="http://cursos.asturgalicia.com/b

uscar-profesionales">Cursos 

<strong> 

Profesionales</strong></a></p>
        <p><span>&#8250;</span> <a href="http://cursos.asturgalicia.com/c

arreras.html">Grados 

<strong>Universitarios</strong></a></p>
        <p><span>&#8250;</span> <a href="http://cursos.asturgalicia.com/m

asters.html"><strong>M&aacute;sters</strong> y Postgrados</a></p>
    </div> 
   
    
    <div id="penlTop">
        <a href="http://cursos.asturgalicia.com/i

ndex.html">&iexcl;La mejor 

formaci&oacute;n en 

<strong>Asturgalicia.com</strong>!</a>
    </div>
</div>
</div>

</div>
		</aside><aside id="rss-38" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/gastronomia/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Gastronomía en 20MINUTOS.ES">Gastronomía</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107185/0/carne-vacuno-impossible-foods-carne-cerdo-chorizo/' title=''>Tras la carne tipo vacuno elaborada con plantas, Impossible Foods lanza carne de cerdo y promete que elaborará chorizo</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4106929/0/10-recetas-sanas-y-economicas-para-la-cuesta-de-enero/' title=''>Diez recetas sanas y económicas para la cuesta de enero</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (LA GULATECA)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4095930/0/por-que-no-debes-tirar-liquido-yogur/' title=''>Por qué no debes tirar el líquido del yogur</a> <span class="rss-date">05/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4104206/0/la-receta-de-las-galletas-de-jengibre-y-canela-tipicas-de-las-peliculas-americanas-en-navidad/' title=''>Receta de galletas de jengibre y canela para despedir la Navidad</a> <span class="rss-date">05/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EMMA GARCÍA)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4102562/0/de-sobrasada-callos-o-foie-asi-es-la-alta-rosconeria-tambien-salada-de-esta-tienda-de-madrid/' title=''>De sobrasada, callos o foie. Así es la &quot;alta rosconería&quot; (también salada) de esta tienda de Madrid</a> <span class="rss-date">03/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (Iker Morán)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4102650/0/filete-vegetal-impreso-3d-comida-futuro/' title=''>El filete vegetal impreso en 3D y otras cosas que nos comeremos en el futuro</a> <span class="rss-date">31/12/2019</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4101114/0/ideas-para-aprovecharlas-uvas-que-sobren-de-nochevieja/' title=''>Ideas para aprovechar las uvas que sobren de Nochevieja</a> <span class="rss-date">31/12/2019</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (Iker Morán)</cite></li></ul></aside><aside id="rss-50" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://tipsautoayuda.wordpress.com/feed/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://tipsautoayuda.wordpress.com" title="365 Días de Autoayuda">Tips autoayuda</a></h1><ul><li><a class='rsswidget' href='https://tipsautoayuda.wordpress.com/2019/12/30/ecuacion-matematica-pronostica-el-proximo-colapso-de-la-sociedad-la-historia-como-un-conjunto-de-datos-gigante-como-analizar-el-pasado-podria-ayudar-a-salvar-el-futuro-calcular-los-patrones-y-ci/' title=''>ECUACIÓN MATEMÁTICA PRONOSTICA EL PRÓXIMO COLAPSO DE LA SOCIEDAD – La historia como un conjunto de datos gigante: cómo analizar el pasado podría ayudar a salvar el futuro  / Calcular los patrones y ciclos del pasado podría llevarnos a una mejor comprensión de la historia. ¿Podría también ayudarnos a prevenir una crisis inminente? – Por Laura Spinney en The Guardian</a><div class='rssSummary'>AL PARECER LAS MATEMÁTICAS REFUERZAN LO QUE MUCHOS PERCIBIMOS: EL MODELO ACTUAL DE SOCIEDAD ES INSOSTENIBLE – Por qué las matemáticas predicen una revolución en la próxima década La cliodinámica estudia la historia mediante modelos matemáticos para adelantarse al futuro. El referente mundial de esta disciplina, Peter Turchin, advierte de que nos adentramos e [&hellip;]</div></li><li><a class='rsswidget' href='https://tipsautoayuda.wordpress.com/2019/12/29/trabajadores-4-0-estas-son-las-15-profesiones-del-futuro/' title=''>Trabajadores 4.0: éstas son las 15 profesiones del futuro</a><div class='rssSummary'>Las especialidades relacionadas con la Inteligencia Artificial y la Ciberseguridad serán las más preciadas de la nueva década. Hablamos con Sebastián Laiseca, uno de los mayores expertos en la materia para analizar el fenómeno y los dilemas morales y legales que conllevarán. El futuro ya es cosa del pasado. Hace años imaginábamos la vida del... Leer Más [&hellip;]</div></li><li><a class='rsswidget' href='https://tipsautoayuda.wordpress.com/2019/12/02/el-fin-del-mundo-llegara-en-2023-el-libro-de-los-economistas-germanos-marc-friedrich-y-mathias-weik-aconseja-invertir-en-oro-whisky-o-platino-el-libro-mas-vendido-en-alemania-e/' title=''>El «fin del mundo» llegará en 2023 / El libro de los economistas germanos Marc Friedrich y Mathias Weik aconseja invertir en oro, whisky o platino / El libro más vendido en Alemania, «El mayor crash de todos los tiempos», augura una gran crisis para dentro de cuatro años con un derrumbe sin remedio de las bolsas europeas</a><div class='rssSummary'>Los bancos centrales imprimiendo dinero como si no hubiera un mañana, bancos que cobran por los depósitos y una coyuntura comercial con nubarrones. En este contexto económico, una Alemania con crecimiento débil pero con pleno empleo en buena parte de su territorio y unos estándares sociales envidiables desde casi cualquier punto del planeta cae por... Leer M [&hellip;]</div></li><li><a class='rsswidget' href='https://tipsautoayuda.wordpress.com/2019/11/02/ver-con-esto-evitaras-muchos-problemas-financieros-en-youtube/' title=''>Ver “Con ESTO evitarás muchos problemas financieros” en YouTube</a><div class='rssSummary'>A nadie le gusta caer en problemas financieros. Los estoicos nos enseñan una práctica llamada ‘Anticipación de las Desgracias’, con la que evitarás muchos de estos problemas.</div></li><li><a class='rsswidget' href='https://tipsautoayuda.wordpress.com/2019/11/02/la-gran-mentira-de-las-chuches-sanas-todas-son-malas-para-la-salud-boticaria-garcia/' title=''>La gran mentira de las chuches sanas: todas son malas para la salud | Boticaria García</a><div class='rssSummary'>Ni Tenorios, ni buñuelos ni huesos de santo. Halloween ha llegado para quedarse y, al menos para mis hijos, ninguna de estas tradiciones puede competir contra las chuches y las calabazas. No seré yo quien me rasgue las vestiduras ante el truco o trato y otras barras libres de azúcar. Si ha de ser una... Leer Más</div></li><li><a class='rsswidget' href='https://tipsautoayuda.wordpress.com/2019/10/29/consumir-lo-minimo-invertir-bien-y-jubilarnos-a-los-40-gracias-a-las-rentas-asi-somos-los-fire/' title=''>Consumir lo mínimo, invertir bien y jubilarnos a los 40 gracias a las rentas. Así somos los FIRE</a><div class='rssSummary'>FIRE es una palabra que poco a poco se está poniendo de moda. Es el acrónimo del concepto en inglés Financial Independence, Retire Early (independencia financiera, jubilación temprana) que aboga por acumular capital a base de ahorrar lo máximo posible y lograr jubilarse cuanto antes viviendo de las rentas. El movimiento está cobrando cada vez más relevancia [&hellip;]</div></li><li><a class='rsswidget' href='https://tipsautoayuda.wordpress.com/2019/10/29/olvidate-del-trabajo-duro-ser-rico-es-cuestion-de-suerte-y-no-de-talento-segun-un-modelo-matematico/' title=''>Olvídate del trabajo duro: ser rico es cuestión de suerte y no de talento, según un modelo matemático</a><div class='rssSummary'>El azar es una diosa. No lo decimos nosotros ni tampoco los antiguos habitantes de un mundo intelectualmente oscuro y lleno de supersticiones; lo dice el MIT. Unos investigadores de la italiana Universidad de Catania han querido crear un modelo informático para comprobar qué relación hay entre el talento y la riqueza en el mundo, y para ello han... Leer Más [&hellip;]</div></li><li><a class='rsswidget' href='https://tipsautoayuda.wordpress.com/2019/10/22/maximizando-nuestros-niveles-de-energia-al-no-saturar-el-cuerpo-de-comida-en-youtube/' title=''>“Maximizando nuestros niveles de energía al no saturar el cuerpo de comida” en YouTube</a><div class='rssSummary'>A partir de una pregunta sobre el ayuno intermitente, Sadhguru aborda el tema explicando sus beneficios. En particular, habla sobre el impacto del ayuno en la salud de las personas y de su efecto directo en la calidad mental. Así mismo, explica la diferencia entre tener el estomago vacío al ayunar y estar hambriento; dejando... Leer Más</div></li></ul></aside>			<div id="atatags-159342843-5e1577a7b55ee"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-159342843-5e1577a7b55ee',
						location: 140,
						formFactor: '003',   
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script></div><!-- #secondary -->

<div id="tertiary" class="widget-area sidebar-right" role="complementary">
	<aside id="custom_html-4" class="widget_text widget widget_custom_html"><h1 class="widget-title">OFERTA</h1><div class="textwidget custom-html-widget"><a href="https://www.amazon.es/Cambia-alimentaci%C3%B3n-sana-vida-envenenar-ebook/dp/B07YTBYW58/ref=sr_1_11?__mk_es_ES=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;keywords=maya+ruibarbo&amp;qid=1574205626&amp;sr=8-11" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-82889 size-full" src="https://asturgalicia.files.wordpress.com/2019/11/portadanuevasanatuvidanov20191edic.jpg" alt="" width="1587" height="2525" /></a></div></aside><aside id="text-7" class="widget widget_text"><h1 class="widget-title">Contacto:</h1>			<div class="textwidget"><a href="mailto:lectores@asturgalicia.net?subject='Cartas de lectores';body=Asturgalicia">E-mail lectores:</a>lectores@asturgalicia.net
<a href="mailto:publicidad@asturgalicia.net?subject='Publicidad'&amp;body=Asturgalicia"> Publicidad:</a>publicidad@asturgalicia.net
<b>©Todos los derechos reservados</b>
<b> Asturgalicia.net - Mape Consulting S.L. </b>
</div>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Síguenos por Email</label></h1>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Introduce tu dirección de correo electrónico para seguir esta web de noticias y recibir las notificaciones de las nuevas publicaciones en tu buzón de correo electrónico.</p>
<p>Únete a otros 5.970 seguidores</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Introduce tu email" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="15934284"/>
                    <input type="hidden" name="source" value="https://asturgalicia.net/2020/01/08/bienvenidos-al-paraiso-progre-de-la-ultraizquierda-vii-los-ere-en-maximos-de-2014-antes-de-que-el-gobierno-tumbe-la-reforma-laboral-la-promesa-del-nuevo-ejecutivo-de-psoe-y-unidas-podemos-de-de/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="376dd9f302" />                    <button type="submit"
	                    		                	                >
	                    Seguir                    </button>
                </p>
            </form>
			
</aside><aside id="search-4" class="widget widget_search"><h1 class="widget-title">Busca en Asturgalicia</h1><form role="search" method="get" class="search-form" action="https://asturgalicia.net/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://cursos.asturgalicia.com/index.html"><img class="size-full wp-image-23354 aligncenter" src="https://asturgalicia.files.wordpress.com/2011/12/topformacion150x95_11.gif" alt="" width="150" height="95" /></a></div></aside><aside id="rss-11" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/galicia/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Galicia en 20MINUTOS.ES">Última hora Galicia</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4108184/0/una-concentracion-en-ourense-reclama-una-intermodal-digna-para-la-ciudad/' title=''>Una concentración en Ourense reclama una &quot;intermodal digna&quot; para la ciudad</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4108166/0/sos-sanidade-publica-llama-a-manifestarse-en-defensa-de-la-primaria-y-contra-el-desmantelamiento-de-los-comarcales/' title=''>SOS Sanidade Pública llama a manifestarse en defensa de la Primaria y contra el &quot;desmantelamiento&quot; de los comarcales</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4108151/0/intelectuales-y-politicos-recuerdan-a-castelao-la-gran-figura-de-galicia-en-el-70-aniversario-de-su-muerte/' title=''>Intelectuales y políticos recuerdan a Castelao, la &quot;gran figura&quot; de Galicia, en el 70 aniversario de su muerte</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4108097/0/gonzalo-caballero-destaca-que-la-eleccion-de-sanchez-contribuira-a-abrir-una-nueva-etapa-de-progreso-en-galicia/' title=''>Gonzalo Caballero destaca que la elección de Sánchez contribuirá a abrir una nueva etapa de progreso en Galicia</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4108008/0/feijoo-felicita-a-sanchez-y-le-desea-por-el-bien-de-todos-mas-acierto-al-gobernar-que-en-la-eleccion-de-sus-socios/' title=''>Feijóo felicita a Sánchez y le desea &quot;por el bien de todos&quot; más &quot;acierto&quot; al gobernar que &quot;en la elección de sus socios&quot;</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107997/0/pillan-a-un-conductor-sin-carne-que-trato-de-eludir-un-control-intercambiando-el-asiento-con-el-copiloto-en-pontevedra/' title=''>Pillan a un conductor sin carné que trató de eludir un control intercambiando el asiento con el copiloto en Pontevedra</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107990/0/c-s-galicia-traslada-su-preocupacion-por-el-gobierno-de-pesadilla-y-alerta-de-las-concesiones-a-los-nacionalistas/' title=''>C&#039;s Galicia traslada su preocupación por el &quot;gobierno de pesadilla&quot; y alerta de las &quot;concesiones&quot; a los nacionalistas</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107974/0/el-padre-y-el-cunado-del-fallecido-en-oleiros-a-coruna-declararan-como-investigados-por-lesiones/' title=''>El padre y el cuñado del fallecido en Oleiros (A Coruña) declararán como investigados por lesiones</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107921/0/hallan-varios-sacos-con-cachorros-y-corderos-descuartizados-en-allariz-ourense/' title=''>Hallan varios sacos con cachorros y corderos descuartizados en Allariz (Ourense)</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107874/0/abel-caballero-ve-la-investidura-de-sanchez-como-la-mejor-noticia-porque-dice-si-a-todo-lo-que-pide-para-vigo/' title=''>Abel Caballero ve la investidura de Sánchez como &quot;la mejor noticia&quot; porque dice &quot;sí a todo&quot; lo que pide para Vigo</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107836/0/el-censo-municipal-de-vigo-vuelve-a-superar-los-300-000-habitantes-y-alcanza-la-cifra-mas-alta-registrada/' title=''>El censo municipal de Vigo vuelve a superar los 300.000 habitantes y alcanza la cifra más alta registrada</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107816/0/comun-da-esquerda-asegura-que-el-acuerdo-de-gobierno-en-el-estado-marca-el-rumbo-para-despedir-a-feijoo-de-la-xunta/' title=''>Común da Esquerda asegura que el acuerdo de Gobierno en el Estado &quot;marca el rumbo&quot; para &quot;despedir a Feijóo&quot; de la Xunta</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107738/0/las-guarderias-seran-gratis-a-partir-del-segundo-hijo-desde-el-1-de-abril-y-la-xunta-tambien-ampliara-los-horarios/' title=''>Las guarderías serán gratis a partir del segundo hijo desde el 1 de abril y la Xunta también ampliará los horarios</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107725/0/el-bng-insta-a-cumplir-la-sentencia-del-tribunal-de-justicia-de-la-ue-para-que-junqueras-tome-posesion-como-eurodiputado/' title=''>El BNG insta a cumplir la sentencia del Tribunal de Justicia de la UE para que Junqueras tome posesión como eurodiputado</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107667/0/la-federacion-gallega-de-comercio-preve-que-las-ventas-aumenten-un-2-en-estas-rebajas/' title=''>La Federación Gallega de Comercio prevé que las ventas aumenten un 2% en estas rebajas</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107646/0/feijoo-cree-que-sanchez-se-equivoca-y-que-el-ppdeg-podra-mantener-la-mayoria-absoluta-confio-mucho-en-los-gallegos/' title=''>Feijóo cree que Sánchez &quot;se equivoca&quot; y que el PPdeG podrá mantener la mayoría absoluta: &quot;Confío mucho en los gallegos&quot;</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107643/0/la-valedora-do-pobo-actuara-de-oficio-por-el-corte-de-suministro-electrico-a-una-familia-de-o-vicedo-lugo/' title=''>La Valedora do Pobo actuará de oficio por el corte de suministro eléctrico a una familia de O Vicedo (Lugo)</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107627/0/detenidos-en-vigo-dos-hermanos-por-agredir-a-los-agentes-que-les-identificaban-tras-causar-danos-en-varios-coches/' title=''>Detenidos en Vigo dos hermanos por agredir a los agentes que les identificaban tras causar daños en varios coches</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107607/0/el-actor-fran-nunez-nuevo-director-del-centro-dramatico-galego-cdg/' title=''>El actor Fran Núñez, nuevo director del Centro Dramático Galego (CDG)</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107603/0/un-conductor-profesional-detiene-la-marcha-de-un-vehiculo-que-circulaba-en-sentido-contrario-por-la-a-52-en-a-gudina/' title=''>Un conductor profesional detiene la marcha de un vehículo que circulaba en sentido contrario por la A-52 en A Gudiña</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li></ul></aside><aside id="rss-8" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.elcomercio.es/rss/atom/portada" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.elcomercio.es/rss/atom/portada" title="">Asturias</a></h1><ul><li><a class='rsswidget' href='https://www.elcomercio.es/politica/sanchez-afronta-legislatura-complicada-tras-conseguir-victoria-por-la-minima-20200108040859-nt.html' title=''> Sánchez afronta una legislatura complicada tras conseguir una victoria por la mínima </a><div class='rssSummary'> El líder socialista liderará un gobierno de coalición inédito en democracia en una legislatura que se presenta convulsa y crispada </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/politica/barbon-agenda-asturiana-estara-en-la-mesa-consejo-ministros-20200108002714-ntvo.html' title=''> Barbón: «La agenda asturiana estará en la mesa del Consejo de Ministros» </a><div class='rssSummary'> El presidente regional establece el estatuto de las electrointesivas, la variante de Pajares y el peaje del Huerna como prioridades </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/politica/derecha-asturiana-recela-de-la-politica-territorial-del-nuevo-gobierno-20200108002713-ntvo.html' title=''> La derecha asturiana recela de la política territorial del nuevo Gobierno </a><div class='rssSummary'> Los partidos de izquierda celebran el desbloqueo político y reclaman afrontar ya los retos pendientes de la región </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/politica/empresarios-asturianos-reconocen-sentirse-intranquilos-y-preocupados-20200108002712-ntvo.html' title=''> Los empresarios asturianos reconocen sentirse «intranquilos y preocupados» </a><div class='rssSummary'> Los sindicatos urgen al nuevo Ejecutivo a «ponerse a trabajar cuanto antes» en los problemas que lastran al Principado </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/economia/empresas/enagas-plantea-proyecto-400-millones-para-producir-hidrogeno-y-sacarlo-por-el-musel-20200108002525-ntvo.html' title=''> Enagás plantea un proyecto de 400 millones para producir hidrógeno y sacarlo por El Musel </a><div class='rssSummary'> Propone a la UE instalar una planta de electrólisis en Asturias y aprovechar la regasificadora como almacén para la exportación </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/asturias/muere-hipotermia-vecino-castrillon-300-metros-hacer-cumbre-pico-torres-20200108002116-ntvo.html' title=''> Muere de hipotermia un vecino de Castrillón a 300 metros de hacer cumbre en el pico Torres </a><div class='rssSummary'> El cuerpo de Manuel Ángel Martínez Arniella, de 53 años, fue recuperado el domingo por la Guardia Civil a 1.800 metros de altitud </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/gijon/me-quieren-desahuciar-soy-madre-soltera-y-no-tengo-a-donde-ir-20200108001938-ntvo.html' title=''> «Me quieren desahuciar, soy madre soltera y no tengo a dónde ir» </a><div class='rssSummary'> A Elisabeth Montoya, de 31 años y 15 apuntada a la lista del paro, le retiraron la ayuda al alquiler tras empadronar a su pareja, con deudas municipales </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/asturias/principado-reforzara-centros-salud-cuando-aumente-la-gripe-20200108002143-ntvo.html' title=''> El Principado reforzará los centros de salud cuando aumente la incidencia de la gripe </a><div class='rssSummary'> El Sespa tiene preparado un plan de contingencia para incrementar el personal ante las esperas que tienen que soportar los pacientes </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/gijon/malestar-clubes-atletismo-por-las-nuevas-tarifas-uso-las-mestas-20200108001949-ntvo.html' title=''> Malestar entre los clubes de atletismo por las nuevas tarifas para el uso de Las Mestas </a><div class='rssSummary'> Aseguran que la nueva ordenanza les obliga a asumir «pagos extra». El Ayuntamiento descarta explorar cambios u alternativas hasta 2021 </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/oviedo/jueza-falla-ayuntamiento-oviedo-no-es-responsable-incendio-uria-20200108002504-ntvo.html' title=''> La jueza falla que el Ayuntamiento de Oviedo no es responsable del incendio de Uría </a><div class='rssSummary'> La magistrada rechaza que se deba indemnizar a los propietarios porque la actuación de Bomberos fue la adecuada con la información disponible </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/culturas/cine/vivimos-dictadura-vulgaridad-20200108002704-ntvo.html' title=''> «Vivimos en la dictadura de la vulgaridad» </a><div class='rssSummary'> El director, que prepara un libro de relatos y dos películas, recibirá el sábado la medalla de oro de los Premios Forqué por toda su carrera </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/asturias/renfe-promete-mantener-los-trenes-ave-en-leon-20200108002121-ntvo.html' title=''> Renfe promete mantener los trenes AVE en León y descarta reducir el servicio </a><div class='rssSummary'> La compañía califica de «puntuales» las sustituciones por trenes Alvia previstas para 2020 y aduce razones de mantenimiento </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/internacional/bombardeo-base-eeuu-iran-20200108010547-ntrc.html' title=''> Irán bombardea una base iraquí donde hay tropas de Estados Unidos </a><div class='rssSummary'> El Cuerpo de la Guardia Revolucionaria Islámica ha asumido la autoría del ataque, que se habría producido como represalia a la muerte del general iraní Qasem Soleimani </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/asturias/csic-inicia-suroccidente-su-plan-para-atraer-empresas-y-luchar-contra-la-despoblacion-20200108002133-ntvo.html' title=''> El CSIC inicia en el suroccidente su plan para atraer empresas y luchar contra la despoblación </a><div class='rssSummary'> Transformará en material para usos cosméticos y farmacológicos los residuos procedentes de la viticultura </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/sporting/reaccion-tardia-sporting-romareda-20200107230014-nt.html' title=''> Reacción tardía del Sporting en La Romareda </a><div class='rssSummary'> Los rojiblancos caen 2-0 ante el Zaragoza en un mal encuentro, que supuso el estreno de Djukic </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/real-oviedo/saul-berjon-primer-refuerzo-invernal-20200108002517-ntvo.html' title=''> Saúl Berjón será el &#039;primer&#039; refuerzo invernal </a><div class='rssSummary'> El extremo ovetense volvió a entrenarse ayer con el resto de compañeros y su vuelta al equipo parece cada vez más próxima </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/deportes/futbol/exjugador-real-sociedad-kovacevi-tiroteado-atenas-20200108040300-nt.html' title=''> El exjugador de la Real Sociedad Kovacevic, tiroteado en Atenas </a><div class='rssSummary'> El disparo no ha alcanzado al cuerpo del exdelantero realista, que está siendo atendido por los golpes de la caída y un fuerte shock emocional </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/deportes/futbol/liga-segunda/victor-sanchez-video-intimo-20200107180148-ntrc.html' title=''> El Málaga aparta a Víctor tras la difusión de un vídeo suyo de carácter sexual </a><div class='rssSummary'> El club lanza un comunicado oficial donde anuncia que el técnico queda «suspendido» de sus funciones de manera provisional «hasta que se realice una investigación completa» </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/sociedad/cuantos-anos-tienen-famosos-20200108010453-ga.html' title=''> ¿Cuántos años tienen los famosos? </a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.elcomercio.es/gente-estilo/supervivientes-2020-nombres-que-mas-suenan-para-ir-a-la-isla-20200108033940-nt.html' title=''> &#039;Supervivientes 2020&#039;: los nombres que más suenan para acudir a la isla </a><div class='rssSummary'> La expresidenta de la Comunidad de Madrid Cristina Cifuentes es una de las candidatas a viajar a Honduras </div></li></ul></aside><aside id="rss-45" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="http://ep00.epimg.net/rss/elpais/opinion.xml" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://elpais.com/rss/elpais/opinion.xml" title="Sección Opinión | EL PAÍS">Opinión</a></h1><ul><li><a class='rsswidget' href='https://elpais.com/elpais/2020/01/07/opinion/1578421273_191989.html#?ref=rss&#038;format=simple&#038;link=guid' title=''>Gobierno legítimo</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'>La investidura de Sánchez ofrece una tímida oportunidad para regresar a la normalidad</div></li><li><a class='rsswidget' href='https://elpais.com/elpais/2020/01/01/opinion/1577894859_700585.html#?ref=rss&#038;format=simple&#038;link=guid' title=''>Cataluña y el derecho a la autodeterminación</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'>Ir por el mundo reclamando lo que pide Torra es hacer el ridículo. Confunde dos conceptos: el principio de las nacionalidades y el derecho de autodeterminación. Uno es ideológico, y el otro jurídico</div></li><li><a class='rsswidget' href='https://elpais.com/elpais/2020/01/07/opinion/1578423427_879041.html#?ref=rss&#038;format=simple&#038;link=guid' title=''>Te entiendo mejor que nadie</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'>Cuando uno pide que alguien se ponga en el lugar del otro para que tenga empatía con él, utiliza la expresión de forma figurada, no de manera literal</div></li><li><a class='rsswidget' href='https://elpais.com/elpais/2020/01/07/opinion/1578409207_514120.html#?ref=rss&#038;format=simple&#038;link=guid' title=''>El mundo de hoy</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'>Ya tenemos Gobierno. De coalición de izquierdas, inédito, con apoyos complejos. Y la derecha tira del manual de la crispación como si 2020 fuera 2004</div></li><li><a class='rsswidget' href='https://elpais.com/elpais/2020/01/07/opinion/1578418174_920915.html#?ref=rss&#038;format=simple&#038;link=guid' title=''>‘Caminantes’ (3/6)</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div></li></ul></aside><aside id="rss-51" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.abc.es/rss/feeds/abc_opinioncompleto.xml" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.abc.es" title="Opinión">ABC firmas</a></h1><ul><li><a class='rsswidget' href='https://www.abc.es/opinion/mingote/abci-congreso-y-futuro-mingote-202001080338_noticia.html' title=''>El Congreso y el Futuro, por Mingote</a> <span class="rss-date">08/01/2020</span><div class='rssSummary'></div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/opinion/abci-mandato-202001080050_noticia.html' title=''>El mandato</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'>De la investidura hemos salido con la cabeza caliente y los pies fríos por culpa del mandato imperativo. O sea, el mandato. El mandato (poder que el poderdante da al apoderado) es la perra que cogió un cura loco, el abate Sieyes, a quien «no le gustaban ni los reyes ni los pueblos, ni los hombres ni las mujeres», sino únicamente «él y el dinero». Con esa per [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/opinion/abci-importancia-comino-202001080044_noticia.html' title=''>La importancia del comino</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'>A Magallanes le importaba un clavo la gesta que protagonizó, aunque no pudiera rematarla porque lo mataron en Mactán. El clavo era una especia tan valiosa, que el cargamento de la nao Victoria bastó para pagar el precio de aquello expedición. La primera circunnavegación de la Tierra fue el resultado de la búsqueda de una ruta que pudiera llevar a nuestros ba [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/opinion/abci-nacion-y-nacionalismo-202001080039_noticia.html' title=''>Nación y nacionalismo</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'>Pedro Sánchez ha sido investido presidente del Gobierno, entre otras defecciones, por el acuerdo entre el PSOE y el PNV, cuyo punto 4 propone el cambio de la «estructura del Estado» para atender a las «identidades territoriales» y los «sentimientos nacionales de pertenencia» que hay en Cataluña y el País Vasco. En la misma línea, hemos escuchado a sus otros [&hellip;]</div> <cite>(abc)</cite></li></ul></aside><aside id="rss-47" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://blogs.20minutos.es/al-contragolpe-futbol/feed/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://blogs.20minutos.es/al-contragolpe-futbol" title="">Tridente al contragolpe &#8211; Fútbol</a></h1><ul><li><a class='rsswidget' href='https://blogs.20minutos.es/al-contragolpe-futbol/futbol/2019/12/15/el-precedente-que-sienta-el-caso-zozulya-tendra-que-haber-suspensiones-todas-las-jornadas/' title=''>El precedente que sienta el ‘caso Zozulya’: tendrá que haber suspensiones todas las jornadas</a> <span class="rss-date">15/12/2019</span><div class='rssSummary'>“Ese portugués, ‘hijo puta’ es”; “Guti maricón”; “Ole ole ole, cornudo Simeone”; “Griezmann muérete”; “Shakira tiene rabo”; “Puta Barça y puta Cataluña”; “Aitor Zabaleta era de la ETA”; “En el Calderón hay mucho maricón”… Podría estar horas escribiendo graves insultos homófobos, racistas, xenófobos o simplemente, cargados de odio, que se oyen o se han oído [ [&hellip;]</div> <cite>Edu Casado</cite></li><li><a class='rsswidget' href='https://blogs.20minutos.es/al-contragolpe-futbol/atletico-de-madrid/2019/12/01/los-culpables-de-la-depresion-del-atleti/' title=''>Los culpables de la depresión del Atleti</a> <span class="rss-date">01/12/2019</span><div class='rssSummary'>Ya os lo adelanto: no, no es Simeone. Más allá de algunas decisiones en sus onces y algunos cambios que a veces sólo él entiende, el Cholo es el único valor seguro de este equipo que, en lo que llevamos de temporada, parece sumido en una depresión que lo tiene en diciembre muy lejos de […]</div> <cite>Edu Casado</cite></li><li><a class='rsswidget' href='https://blogs.20minutos.es/al-contragolpe-futbol/real-madrid/2019/11/07/atacar-a-vinicius-por-cualquier-motivo-ahora-toca-por-rodrygo/' title=''>Atacar a Vinícius por cualquier motivo: ahora toca por Rodrygo</a> <span class="rss-date">07/11/2019</span><div class='rssSummary'>En plena exhibición de Rodrygo Goes ante el Galatasaray, en lo que debería haber sido un éxtasis de felicidad para el aficionado blanco, me llegaron varios madridistas a preguntarme… por Vinícius. Que si ahora que hacemos con él, que si con eso estaba acabado, que si ya no va a jugar nada. No deja de […]</div> <cite>Raúl Rioja</cite></li><li><a class='rsswidget' href='https://blogs.20minutos.es/al-contragolpe-futbol/seleccion-espanola/2019/10/15/ansu-fati-su-edad-real-y-su-debut-con-la-seleccion-espanola-sub-21/' title=''>Ansu Fati, su edad real y su debut con la selección española sub-21</a> <span class="rss-date">15/10/2019</span><div class='rssSummary'>Es verdad que tiene cara de niño, pero su poderío en el campo ha hecho pensar a muchos que tiene más edad de la que él mismo, su familia y el Barça afirman. “El eterno joven de 16 años”, le llaman algunos desconfiados. Y es que Ansu Fati parece que lleva teniendo esa edad desde […]</div> <cite>Noelia Pérez</cite></li><li><a class='rsswidget' href='https://blogs.20minutos.es/al-contragolpe-futbol/seleccion-espanola/2019/10/13/por-que-sergio-ramos-no-debe-ir-a-los-juegos-olimpicos/' title=''>Por qué Sergio Ramos no debe ir a los Juegos Olímpicos</a> <span class="rss-date">13/10/2019</span><div class='rssSummary'>Este sábado, tras batir el récord de internacionalidades con España, Sergio Ramos despejó todas las dudas: quiere estar con la selección olímpica de fútbol en la próxima cita de Tokio 2020. El jugador andaluz quiere completar su palmarés y su carrera participando en el evento deportivo más importante. Pero, en mi opinión, la RFEF no […]</div> <cite>Edu Casado</cite></li></ul></aside><aside id="rss-48" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.diezminutos.es/rss/moda-belleza.xml/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.diezminutos.es/" title="">Moda y belleza actual</a></h1><ul><li><a class='rsswidget' href='https://www.diezminutos.es/moda-belleza/belleza/a29585705/base-maquillaje-amazon-color-changing-ldreamam/' title=''>La base de maquillaje más vendida en Amazon no es como las bases de maquillaje que conoces</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'>¡Sorpresa! Se llama &#039;Color Changing&#039;, es de color blanco y las usuarias enloquecen con ella. Te contamos todo sobre ella.</div></li><li><a class='rsswidget' href='https://www.diezminutos.es/moda-belleza/moda/a30344511/olivia-palermo-look-blanco-negro-nochevieja/' title=''>El look de Olivia Palermo con el que estarás muy elegante para estas fiestas</a> <span class="rss-date">05/01/2020</span><div class='rssSummary'>La &#039;it girl&#039; apuesta sobre seguro y se decanta por dos colores que encajan a la perfección: blanco y negro. Son el ying y yang de la moda, sinónimo de elegancia. ¡Un acierto seguro!</div></li><li><a class='rsswidget' href='https://www.diezminutos.es/moda-belleza/belleza/a30213824/mascarilla-oro-lifting/' title=''>Mascarilla de oro para recuperar firmeza y tersura</a> <span class="rss-date">04/01/2020</span><div class='rssSummary'>En &#039;Ponte guapa con Cuca Miquel&#039; la coach de belleza nos descubre la mascarilla con efecto lifting que mejorará la tersura e hidratación de tu rostro.</div></li><li><a class='rsswidget' href='https://www.diezminutos.es/moda-belleza/belleza/a30358281/como-maquillarte-40-anos/' title=''>Cómo maquillarte sin echarte años encima</a> <span class="rss-date">01/01/2020</span><div class='rssSummary'>No te pierdas los consejos que nuestra coach de belleza, Cuca Miquel, da a las mujeres de más de 40 para lucir más guapas que nunca. </div></li><li><a class='rsswidget' href='https://www.diezminutos.es/moda-belleza/belleza/a30073620/peinados-trenzas-video/' title=''>Tres maneras de peinarte con trenzas enrolladas: tutorial en video</a> <span class="rss-date">31/12/2019</span><div class='rssSummary'>Si tienes el pelo largo o media melena y te apetece dar un aire nuevo a tus peinados, toma nota de cómo hacerte tres peinados diferentes con dos trenzas enrolladas a los lados.</div></li></ul></aside><aside id="rss-33" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/salud/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Salud en 20MINUTOS.ES">Salud</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107706/0/consultorio-psicologia-ayuda/' title=''>&quot;Ha tenido sexo con personas casi desconocidas que no tienen nada que ver con ella&quot;... Consultorio de Psicología</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107521/0/menus-saludables-navidad-recuperar-buenos-habitos/' title=''>Menús más saludables tras la Navidad o cómo recuperar los buenos hábitos</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107282/0/poner-plantas-mesa-trabajo-mejora-salud-mental/' title=''>Poner plantas en la mesa de trabajo mejora la salud mental</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107174/0/operado-hombre-palomitas-maiz/' title=''>Operado del corazón un hombre que sufrió una grave infección tras comer palomitas de maíz</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4103282/0/la-importancia-de-aprender-a-perdonarse-a-uno-mismo/' title=''>La importancia de aprender a perdonarse a uno mismo</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4106298/0/expertos-defienden-que-espana-aborde-la-reduccion-de-danos-por-tabaquismo-en-el-libro-vapeo/' title=''>&#039;Vapeo&#039;, el libro con la opinión de médicos y usuarios sobre el cigarrillo electrónico</a> <span class="rss-date">05/01/2020</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4106072/0/descubren-por-que-algunas-cremas-y-cosmeticos-pueden-causar-erupciones-cutaneas/' title=''>Descubren por qué algunas cremas y cosméticos pueden causar erupciones cutáneas</a> <span class="rss-date">05/01/2020</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4105229/0/como-lavar-toallas-eliminar-germenes/' title=''>Cómo se deben lavar las toallas para eliminar los gérmenes por completo</a> <span class="rss-date">05/01/2020</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4029177/0/como-desinfectar-movil-bano/' title=''>Cómo (y por qué) desinfectar la pantalla del móvil tras ir al baño</a> <span class="rss-date">04/01/2020</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4105096/0/suenos-significado-subconsciente-dormir/' title=''>El significado de los sueños y lo que el subconsciente te dice cuando duermes</a> <span class="rss-date">04/01/2020</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4105168/0/edad-envejecer-estudio/' title=''>A qué edad se empieza realmente a envejecer, según la ciencia</a> <span class="rss-date">04/01/2020</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4105300/0/vacunas-no-financiadas-sanidad-aconsejan-pediatras/' title=''>Estas son las vacunas que no financia Sanidad y aconsejan los pediatras: 1.000 euros por niño</a> <span class="rss-date">04/01/2020</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4105219/0/descubren-contaminacion-atmosferica-empeora-salud-huesos/' title=''>Descubren que la contaminación atmosférica también empeora la salud de tus huesos</a> <span class="rss-date">03/01/2020</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4104568/0/hipercolesterolemia-familiar-oportunidad-prevencion-enfermedades-corazon/' title=''>La hipercolesterolemia familiar, una oportunidad para la prevención de enfermedades del corazón</a> <span class="rss-date">03/01/2020</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4104239/0/como-y-cuando-decirles-la-verdad-sobre-los-reyes-magos/' title=''>Cómo y cuándo decirles la verdad a nuestros hijos sobre los Reyes Magos</a> <span class="rss-date">06/01/2020</span><div class='rssSummary'></div></li></ul></aside><aside id="rss-39" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/viajes/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Viajes en 20MINUTOS.ES">Viajes</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4104787/0/eventos-2020-disculpas-para-viajar/' title=''>Excusas para viajar: diez eventos que no te puedes perder en 2020</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/videos/viajes/4107217-los-destinos-a-los-que-debes-viajar-segun-los-famosos/' title=''>Los destinos a los que debes viajar según los famosos</a><div class='rssSummary'>Mucha gente reserva sus vacaciones de verano en enero, así que si no sabes dónde ir, puedes inspirarte con los destinos de los famosos. ¡Descubre qué lugares eligieron!</div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4103605/0/turismo-con-animales-africa-puede-ser-responsable/' title=''>¿Puede ser responsable un turismo con animales como el de África?</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4102756/0/visita-lisboa-2020-capital-verde-europea/' title=''>Una visita a Lisboa en el año en que será capital verde europea</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/imagenes/viajes/4102629-la-increible-casa-de-caramelo-de-booking-en-londres/' title=''>La increíble casa de caramelo de Booking en Londres</a><div class='rssSummary'>Bombones, pan de jengibre y mucho chocolate. Son los deliciosos ingredientes que componen la Candy Cane House, la casa de caramelo que Booking ha recreado en Londres. Sumergirse en ella es un placer para los amantes del dulce, que pueden disfrutar de una experiencia única.</div></li></ul></aside><aside id="rss-36" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/ciencia/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Ciencia en 20MINUTOS.ES">Ciencia</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4108167/0/nasa-encuentra-exoplaneta-tamano-tierra-zona-habitabilidad-estrella/' title=''>La NASA encuentra un exoplaneta del tamaño de la Tierra y en la zona de habitabilidad de su estrella</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107676/0/primeras-pruebas-venus-alberga-volcanes-activos/' title=''>Venus podría tener volcanes activos: &quot;Sería un lugar para comprender los interiores de los planetas&quot;</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107615/0/spacex-lanza-60-satelites-espacio-propia-red-internet/' title=''>Starlink: la nueva red de Internet satelital de alta velocidad</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4106916/0/leche-camella-vaca/' title=''>La leche de camella, mejor que la de vaca: menos grasa y más calcio libre</a> <span class="rss-date">06/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4105922/0/modelo-matematico-nudos-mas-fuertes/' title=''>Un modelo matemático explica qué nudos son los más fuertes</a> <span class="rss-date">04/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EUROPA PRESS)</cite></li></ul></aside><aside id="rss-37" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/empleo/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Empleo en 20MINUTOS.ES">Formación y empleo</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107267/0/numero-aluimnos-chinos-universidades-espanolas-aumento/' title=''>El número de alumnos chinos en las universidades españolas aumentó un 26% en el curso 2017/2018</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4103416/0/nueva-york-prohibe-salario-propina-no-hosteleria/' title=''>Nueva York suprime el salario por propinas para 70.000 trabajadores de distintos sectores, pero no en hostelería</a> <span class="rss-date">02/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4102655/0/el-calendario-laboral-de-2020-recoge-12-festivos-nacionales-con-muchos-puentes-de-tres-dias/' title=''>El calendario laboral de 2020 recoge doce festivos nacionales y cinco de ellos caen el viernes o en lunes</a> <span class="rss-date">31/12/2019</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4102509/0/muertes-trabajo-suben-octubre-enfermedades-profesionales-disparan/' title=''>Las muertes en el trabajo suben un 1% hasta octubre y las enfermedades profesionales se disparan un 13,3%</a> <span class="rss-date">31/12/2019</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/imagenes/empleo/4094236-10-cosas-que-no-deberias-hacer-de-cara-a-una-entrevista-de-trabajo/' title=''>10 cosas que no deberías hacer de cara a una entrevista de trabajo</a> <span class="rss-date">23/12/2019</span><div class='rssSummary'>Para conseguir un empleo es fundamental causar una primera buena impresión a los reclutadores. De este modo se multiplicarán las opciones de obtener el trabajo. Sin embargo, es frecuente que los entrevistados cometan pequeños errores que pueden lastrar sus aspiraciones. Estos son algunos de los más comunes.</div> <cite>redaccion@20minutos.es (TresB)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/imagenes/empleo/4079738-10-riesgos-laborales-que-los-trabajadores-no-se-arrepienten-de-tomar/' title=''>10 riesgos laborales que los trabajadores no se arrepienten de tomar</a> <span class="rss-date">05/12/2019</span><div class='rssSummary'>Una encuesta realizada por el portal Zety a más de 1.000 personas ha revelado cuáles son los diez riesgos en el trabajo de los que menos se arrepienten. Desafíos a los que se tuvieron que enfrentar y que vistos con el tiempo fueron acertados.</div> <cite>redaccion@20minutos.es (TresB)</cite></li></ul></aside><aside id="rss-34" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/cultura/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Cultura en 20MINUTOS.ES">Cultura</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4108179/0/adios-pronosticos-1917-da-la-sorpresa-en-los-globos-de-oro/' title=''>Adiós pronósticos: &#039;1917&#039; da la sorpresa en los Globos de Oro</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (Carlota Chiarroni)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107508/0/premios-nadal-y-pla-optan-este-ano-por-autoras-practicamente-desconocidas/' title=''>Los premios Nadal y Pla optan este año por autoras prácticamente desconocidas</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/imagenes/cine/4103777-las-estrellas-mas-cool-del-momento-segun-los-fans/' title=''>Las estrellas más cool del momento, según los fans</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'>En Ranker, un portal especializado en listas, hemos encontrado una clasificación muy curiosa. Y es que los usuarios de dicha página han votado por el actor más cool del momento. El resultado es un ranking donde no aparece ninguna mujer entre los 10 primeros puestos (la primera es Scarlett Johansson y ocupa la decimocuarta posición).</div> <cite>redaccion@20minutos.es (TresB)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4107037/0/ana-merino-gana-el-premio-nadal-con-su-primera-novela-el-mapa-de-los-afectos/' title=''>Ana Merino gana el Premio Nadal con su primera novela, &#039;El mapa de los afectos&#039;</a> <span class="rss-date">06/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EUROPA PRESS)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4106497/0/los-globos-de-oro-2020-en-directo-parasitos-arrebata-a-dolor-y-gloria-el-premio-a-la-mejor-pelicula-extranjera/' title=''>Globos de Oro 2020: Triunfan Tarantino y Mendes y, en TV, &#039;Succession&#039;, &#039;Fleabag&#039; y &#039;Chernobyl&#039;; Banderas y Almodóvar, nada</a> <span class="rss-date">06/01/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20MINUTOS / EFE)</cite></li></ul></aside><aside id="rss-40" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/vivienda/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Vivienda en 20MINUTOS.ES">Vivienda</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/imagenes/vivienda/4107581-beverly-house-la-mansion-de-lujo-de-el-padrino-que-no-encuentra-comprador/' title=''>Beverly House, la mansión de lujo de El Padrino que no encuentra comprador</a><div class='rssSummary'>Es un auténtico icono de glamour, pero no pasa por su mejor momento. Beverly House, que fue el hogar del magnate William Randolph Hearst y escenario de algunas escenas de El Padrino, está a la venta por más de 100 millones de euros desde hace unos años, pero no encuentra comprador.</div></li><li><a class='rsswidget' href='https://www.20minutos.es/imagenes/vivienda/4103877-las-mejores-ciudades-del-mundo-para-mudarse-en-2020/' title=''>Las mejores ciudades del mundo para mudarse en 2020</a><div class='rssSummary'>Cada año InterNations, comunidad mundial de expatriados, elabora su Expat City Ranking, una clasificación de las mejores ciudades del mundo a las que mudarse. En su edición de 2019 ha estudiado 82 urbes y hay una española que aparece en los primeros puestos. En este ranking destacan las localidades europeas y las asiáticas.</div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4103140/0/precio-vivienda-subio-2019-sociedad-tasacion/' title=''>El precio de la vivienda subió un 4,5% en las capitales de provincia en 2019, según la Sociedad de Tasación</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4099720/0/casas-todo-incluido-fabrican-cinco-meses-toda-espana/' title=''>Casas con todo incluido y que fabrican en apenas cinco meses se extienden por toda España</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4100466/0/consultorio-vivienda-ayuda-gotera-pasillo-fontanero-factura-comunidad/' title=''>Tengo problemas con una gotera en el pasillo, ¿podría contratar a un fontanero y pasar la factura a la comunidad?</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4095962/0/consultorio-vivienda-ayuda/' title=''>Consultorio de vivienda: &quot;¿Tengo yo que arreglar un marco decorativo que tiene la fachada en dos de mis ventanas?&quot;</a><div class='rssSummary'></div></li></ul></aside><aside id="rss-46" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://blogs.20minutos.es/un-hogar-con-mucho-oficio/feed/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://blogs.20minutos.es/un-hogar-con-mucho-oficio" title="">Un hogar con mucho oficio &#8211; Blog</a></h1><ul><li><a class='rsswidget' href='https://blogs.20minutos.es/un-hogar-con-mucho-oficio/2018/03/28/esta-tu-hogar-bien-protegido-comprueba-estos-6-puntos-vitales/' title=''>¿Está tu hogar bien protegido? Comprueba estos 6 puntos vitales</a> <span class="rss-date">28/03/2018</span><div class='rssSummary'>En mi profesión, con demasiada frecuencia me encuentro con averías, roturas y todo tipo de desperfectos costosos que desequilibran el delicado equilibrio económico de muchos hogares. Algunos de estos problemas pueden ser aplazados por algún tiempo, pero la gran mayoría, concernientes a servicios básicos del funcionamiento de una vivienda, requieren una repar [&hellip;]</div></li><li><a class='rsswidget' href='https://blogs.20minutos.es/un-hogar-con-mucho-oficio/2018/03/22/dia-mundial-del-agua-cuanta-gastamos-18-ideas-y-consejos-para-ahorrar/' title=''>Día Mundial del Agua: ¿cuánta gastamos? 18 ideas y consejos para ahorrar</a> <span class="rss-date">22/03/2018</span><div class='rssSummary'>Cada vez que abro el grifo me invade la misma sensación: esto es un lujo que, tal vez, no disfrutaremos mañana. Ricardo Darín también intuye el lujo silencioso y poco apreciado que esto supone. El actor argento que me deslumbró en Nueve reinas y se ganó un lugar en mi cinéfilo corazón con El secreto […]</div></li><li><a class='rsswidget' href='https://blogs.20minutos.es/un-hogar-con-mucho-oficio/2018/03/15/5-trucos-e-ideas-para-elegir-los-azulejos-de-tu-bano/' title=''>5 trucos e ideas para elegir los azulejos de tu baño</a> <span class="rss-date">15/03/2018</span><div class='rssSummary'>Sí, lo confieso: las reformas en casa me transmiten buenas vibraciones de cambio y mejora en la vida. De acuerdo, soy un profesional de las reparaciones domésticas y afirmar lo contrario sería sospechoso. Pero es verdad. Donde otros ven polvo, cascotes, sacos de cemento bloqueando el pasillo y varios días con un señor (o varios) […]</div></li><li><a class='rsswidget' href='https://blogs.20minutos.es/un-hogar-con-mucho-oficio/2018/03/13/las-herramientas-de-albanileria-que-todo-manitas-deberia-tener-en-casa/' title=''>Las herramientas de albañilería que todo manitas debería tener en casa</a> <span class="rss-date">13/03/2018</span><div class='rssSummary'>Te jactas de tener en el armario una caja de herramientas que ya le gustaría tener a cualquier manitas profesional. Y no me extraña, si nos has hecho caso tras leer 10 imprescindibles a mano: móntate el kit que no faltaría en casa de MacGyver. Pero, un momento: ¿y los cachivaches correspondientes al muy noble […]</div></li><li><a class='rsswidget' href='https://blogs.20minutos.es/un-hogar-con-mucho-oficio/2018/03/09/como-elegir-las-bombillas-segun-su-tipo-duracion-y-color/' title=''>Cómo elegir las bombillas según su tipo, duración y color</a> <span class="rss-date">09/03/2018</span><div class='rssSummary'>La vida útil de una bombilla es una de las características básicas que distingue a unas tecnologías de otras a la hora de renovar la iluminación de tu hogar. Es importantísimo que conozcas tanto la proyección de uso de cada una en el tiempo, como los motivos adyacentes para apostar por unas u otras en […]</div></li></ul></aside><aside id="text-44" class="widget widget_text">			<div class="textwidget"><a href="http://cursos.asturgalicia.com/index.html"><img class="size-full wp-image-23357 aligncenter" src="https://asturgalicia.files.wordpress.com/2011/12/topformacion600x120_11.gif" alt="" width="120" height="600" /></a>

</div>
		</aside><aside id="rss-49" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/musica/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Música en 20MINUTOS.ES">Música</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4105021/0/los-chikos-del-maiz-trasladan-a-la-sala-potemkin-su-concierto-del-dia-10-tras-ser-cancelado-por-el-ayuntamiento/' title=''>Los Chikos del Maíz trasladan de local su concierto tras ser censurados por el Ayuntamiento de Salamanca</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4104257/0/muere-a-los-21-anos-la-rapera-lexii-alijai/' title=''>Muere a los 21 años la rapera Lexii Alijai</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4104157/0/cateura-orquesta-come-mundo-desecha/' title=''>La Orquesta de Instrumentos Reciclados de Cateura llega a Madrid: &quot;Convertimos la basura en música&quot;</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4103168/0/una-marcha-radetzky-menos-marcial-y-limpia-de-nazismo-saluda-al-ano-nuevo/' title=''>Una Marcha Radetzky menos marcial y &#039;limpia de nazismo&#039; suena en Viena durante el Concierto de Año Nuevo</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4102864/0/concierto-ano-nuevo/' title=''>El Concierto de Año Nuevo incluirá a Beethoven, un perro y será coreografiado por primera vez por un español</a><div class='rssSummary'></div></li></ul></aside><aside id="twitter-4" class="widget widget_twitter"><h1 class="widget-title"><a href='http://twitter.com/Asturgalicia'>Asturgalicia en Twitter</a></h1><ul class='tweets'>
			<li>
				¡El Diario de AsturgaliciaNoticias está disponible! <a href="https://paper.li/Asturgalicia/1321035762?edition_id=75361630-31d7-11ea-97ff-0cc47a0d1609"> paper.li/Asturgalicia/1…</a> Gracias a @<a href='http://twitter.com/Lola14262397'>Lola14262397</a> @<a href='http://twitter.com/jordiabaya'>jordiabaya</a>… <a href="https://twitter.com/i/web/status/1214780462071197696"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/Asturgalicia/statuses/1214780462071197696" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				BIENVENIDOS AL PARAÍSO PROGRE DE LA ULTRAIZQUIERDA (VII) – Los ERE, en máximos de 2014, antes de que el Gobierno tu… <a href="https://twitter.com/i/web/status/1214740114963881986"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/Asturgalicia/statuses/1214740114963881986" class="timesince">3&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				La Plataforma Elecciones Transparentes denuncia un ‘pucherazo’ en las elecciones del 10-N que infló los votos de PS… <a href="https://twitter.com/i/web/status/1214658780157415428"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/Asturgalicia/statuses/1214658780157415428" class="timesince">9&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/ETransparentes'>ETransparentes</a>: La Plataforma Elecciones Transparentes denuncia un &#039;pucherazo&#039; en las elecciones del 10-N que infló los votos de PSOE y… 				<a href="http://twitter.com/Asturgalicia/statuses/1214657549179478021" class="timesince">9&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/fjosealcaraz'>fjosealcaraz</a>: 3 de estos féretros son los de mi familia. Hoy sus asesinos celebran el nuevo Gobierno que han apoyado los miembros de ET… 				<a href="http://twitter.com/Asturgalicia/statuses/1214657506557005825" class="timesince">9&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/EmileZolaw'>EmileZolaw</a>: @<a href='http://twitter.com/rosadiezglez'>rosadiezglez</a> El Dr. Rojas Marcos tiene el mayor reto profesional. Podría culminar su vida y obra, diseccionando el cuadro… 				<a href="http://twitter.com/Asturgalicia/statuses/1214657435627085824" class="timesince">9&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/rosadiezglez'>rosadiezglez</a>: Aquí, un cómico.  <a href="https://twitter.com/sanchezcastejon/status/725023125906317312"> twitter.com/sanchezcastejo…</a> 				<a href="http://twitter.com/Asturgalicia/statuses/1214657402089431045" class="timesince">9&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/saizgeta'>saizgeta</a>: @<a href='http://twitter.com/DiosaMinervaSev'>DiosaMinervaSev</a> @<a href='http://twitter.com/Gaby51904891'>Gaby51904891</a> Y luego volverá a llegar san Fermin y cantaran en euskera al santo siempre lo he dicho si la p… 				<a href="http://twitter.com/Asturgalicia/statuses/1214657171398569987" class="timesince">9&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				La gran intervención de la investidura <a href="https://asturgalicia.net/2020/01/07/la-gran-intervencion-de-la-investidura/"> asturgalicia.net/2020/01/07/la-…</a> 				<a href="http://twitter.com/Asturgalicia/statuses/1214655124729212929" class="timesince">9&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/DiosaMinervaSev'>DiosaMinervaSev</a>: Para mí, esta ha sido sin duda la gran intervención de la investidura. De este señor deben aprender todos los que hoy… 				<a href="http://twitter.com/Asturgalicia/statuses/1214652801319686145" class="timesince">9&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/anioramas'>anioramas</a>: Aquí pueden ver mi intervención de hoy en la elección de Presidente. <a href="https://t.co/KFhN1a6OtB" rel="nofollow">https://t.co/KFhN1a6OtB</a> 				<a href="http://twitter.com/Asturgalicia/statuses/1214652728410099717" class="timesince">9&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/LuisGestoso'>LuisGestoso</a>: Éstos son los que gobiernan con Sánchez y el PSOE desde hoy celebrando su aquelarre puño en alto en homenaje a la ideologí… 				<a href="http://twitter.com/Asturgalicia/statuses/1214651982671167489" class="timesince">9&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/JosPastr'>JosPastr</a>: Lo mejor es lo de la foto con la mano en el corazón, ahí, dando dramatismo. Jajaja. Amos hombre, no me jodas qué personaje. h… 				<a href="http://twitter.com/Asturgalicia/statuses/1214651845483909122" class="timesince">9&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/frandevox'>frandevox</a>: Lo que hemos de comprender como sociedad es:

- El PSOE ya no existe.
- Desde hoy nos gobierna el CHAVISMO.
- Han vendido a… 				<a href="http://twitter.com/Asturgalicia/statuses/1214651752064131077" class="timesince">9&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/StarTrance1'>StarTrance1</a>: 🚨ATENCIÓN PATRIOTAS🚨  RT MASIVO 🇪🇸
Desde CANAL 5 RADIO: SALIMOS A LA CALLE YA, por ESPAÑA. Este Domingo 12 de Enero a las… 				<a href="http://twitter.com/Asturgalicia/statuses/1214651695113867266" class="timesince">9&nbsp;hours&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/Asturgalicia"  class='twitter-follow-button' data-show-count='false' data-link-color='#495762' data-text-color='#495762'>Follow @Asturgalicia</a></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Lo último en Asturgalicia</h1>		<ul>
											<li>
					<a href="https://asturgalicia.net/2020/01/08/bienvenidos-al-paraiso-progre-de-la-ultraizquierda-vii-los-ere-en-maximos-de-2014-antes-de-que-el-gobierno-tumbe-la-reforma-laboral-la-promesa-del-nuevo-ejecutivo-de-psoe-y-unidas-podemos-de-de/" aria-current="page">BIENVENIDOS AL PARAÍSO PROGRE DE LA ULTRAIZQUIERDA (VII) &#8211; Los ERE, en máximos de 2014, antes de que el Gobierno tumbe la reforma laboral/ La promesa del nuevo Ejecutivo de PSOE y Unidas Podemos de derogar la reforma laboral acelera las salidas colectivas en plena desaceleración del mercado laboral / A la espera de los próximos datos de la Encuesta de Población Activa (EPA), Asempleo avanzó ayer que, según sus cálculos, la tasa de paro cerró 2019 en el 14,6%, 1,5 puntos más que en el cierre de 2018 / Aunque todavía faltan los datos definitivos de cierre de 2019, hasta octubre se había despedido ya en nuestro país a través de un ERE a 24.437 trabajadores, un 54% más que en 2018, según datos del Ministerio de Trabajo / A la espera de ver hasta dónde llega finalmente la contrarreforma laboral del nuevo Ejecutivo, 2019 ha sido un año prolijo en Expedientes de Regulación de Empleo. CaixaBank (2.023 salidas), Santander (3.069), Vodafone (889), Dia (1.600), el plan de bajas voluntarias de Telefónica (2.626)&#8230; En total, 609 empresas han optado por la vía del ERE en los diez primeros meses de este último año, según datos de&nbsp;Trabajo</a>
											<span class="post-date">08/01/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/01/07/la-plataforma-elecciones-transparentes-denuncia-un-pucherazo-en-las-elecciones-del-10-n-que-inflo-los-votos-de-psoe-y-podemos-psoe-y-podemos-obtuvieron-680-000-votos-mas-de-los-que-les-habria-cor/">La Plataforma Elecciones Transparentes denuncia un &#8216;pucherazo&#8217; en las elecciones del 10-N que infló los votos de PSOE y Podemos /PSOE y Podemos obtuvieron 680.000 votos más de los que les habría correspondido- Periodista&nbsp;Digital</a>
											<span class="post-date">07/01/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/01/07/la-gran-intervencion-de-la-investidura/">VÍDEO: La gran intervención de la&nbsp;investidura</a>
											<span class="post-date">07/01/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/01/05/mucho-miedo-del-frente-popular-a-que-haya-tamayazo-el-martes-comentario-de-el-pais/">Mucho miedo del Frente Popular a que haya tamayazo el martes &#8211; Comentario de El&nbsp;País</a>
											<span class="post-date">05/01/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/01/05/bienvenidos-a-la-u-r-s-e-comentario-en-libertad-digital/">¡BIENVENIDOS A LA U.R.S.E.!  &#8211; Comentario en Libertad&nbsp;Digital</a>
											<span class="post-date">05/01/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/01/05/frente-al-nuevo-terror-rojo-espana-solo-resistira-unida-federico-jimenez-losantos-libertad-digital/">Frente al nuevo Terror Rojo, España sólo resistirá unida / La única posibilidad que tiene España de sobrevivir al golpe mortal que quieren asestarle el Felón y sus compinches es la unidad &#8211; Federico Jiménez Losantos &#8211; Libertad&nbsp;Digital</a>
											<span class="post-date">05/01/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/01/05/se-habla-de-investidura-de-pedro-sanchez-y-el-sindrome-de-neron/">SE HABLA DE: Investidura de Pedro Sánchez y El síndrome de&nbsp;Nerón</a>
											<span class="post-date">05/01/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/01/05/el-error-del-psoe-comentario-en-el-confidencial/">El error del PSOE &#8211; Comentario en El&nbsp;Confidencial</a>
											<span class="post-date">05/01/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/01/04/la-verdadera-postura-que-esconde-erc-comentario-en-el-pais/">La verdadera postura que esconde ERC &#8211; Comentario en El&nbsp;País</a>
											<span class="post-date">04/01/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/01/04/pacto-sanchez-iglesias-bateria-de-impuestos-a-la-clase-media-y-baja-daniel-lacalle/">Pacto Sánchez-Iglesias: batería de impuestos a la clase media y baja &#8211; Daniel&nbsp;Lacalle</a>
											<span class="post-date">04/01/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/01/03/escandaloso-elecciones-transparentes-detecta-graves-irregularidades-en-el-recuento-electoral-del-10-de-noviembre-para-favorecer-a-psoe-y-podemos-el-diestro/">¡Escandaloso! Elecciones Transparentes detecta graves irregularidades en el recuento electoral del 10 de Noviembre para favorecer a PSOE y Podemos &#8211; El&nbsp;Diestro</a>
											<span class="post-date">03/01/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/01/03/investidura-pedro-sanchez-el-calendario-de-2020-es-igual-que-el-de-1936-cuando-se-formo-el-frente-popular-y-empezo-la-guerra-civil/">REGRESO AL NEGRO PASADO &#8211; Investidura Pedro Sánchez: El calendario de 2020 es exactamente igual, día por día, que el de 1936 cuando se formó el Frente Popular y empezó la Guerra&nbsp;Civil</a>
											<span class="post-date">03/01/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/01/03/romper-espana-si-o-no-la-decision-queda-en-manos-de-un-solo-diputado-gallego-bng-los-cantabros-ya-han-dicho-no-el-no-de-revilla-y-el-si-de-teruel-dejan-a-sanchez-en-manos-de-cc-y-bng-orama/">Romper España, sí o no: la decisión queda en manos de un solo diputado gallego (BNG) / Los cántabros ya han dicho &#8216;no&#8217;/ El no de Revilla y el sí de Teruel dejan a Sánchez en manos de CC y BNG / Oramas previsiblemente también se negará, por lo que el voto decisivo será el del BNG / El hecho de que este año se vayan a celebrar elecciones en Galicia es otro de los motivos que alejan al BNG del apoyo a la investidura, ante la necesidad de marcar perfil propio y subir las exigencias frente a la confluencia gallega de Unidas Podemos, Galicia en Común, puesto que comparte una parte de sus respectivos caladeros electorales / Venderse por un plato de lentejas al traidor Sánchez les supondría un retroceso importante en&nbsp;Galicia</a>
											<span class="post-date">03/01/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/01/02/la-que-se-avecina-cosas-que-posiblemente-no-te-han-explicado-sobre-la-segunda-republica-outono-net/">LA QUE SE AVECINA &#8211; Cosas que posiblemente no te han explicado sobre la Segunda REPÚBLICA &#8211;&nbsp;Outono.Net</a>
											<span class="post-date">02/01/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/01/01/a-pie-de-calle-como-se-vive-el-frente-popular-en-cataluna-comentario-de-el-periodico/">A PIE DE CALLE &#8211; Cómo se vive el Frente Popular en Cataluña &#8211; Comentario de El&nbsp;Periódico</a>
											<span class="post-date">01/01/2020</span>
									</li>
					</ul>
		</aside><aside id="rss-20" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/CursosAsturgalicia-TeFormamosParaTrabajar" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://cursosasturgalicia.wordpress.com" title="Oferta de cursos de formación en Asturias y Galicia">Feed de Cursos Asturgalicia</a></h1><ul><li><a class='rsswidget' href='https://cursosasturgalicia.wordpress.com/2019/12/30/ecuacion-matematica-pronostica-el-proximo-colapso-de-la-sociedad-la-historia-como-un-conjunto-de-datos-gigante-como-analizar-el-pasado-podria-ayudar-a-salvar-el-futuro-calcular-los-patrones-y-cic/' title=''>ECUACIÓN MATEMÁTICA PRONOSTICA EL PRÓXIMO COLAPSO DE LA SOCIEDAD – La historia como un conjunto de datos gigante: cómo analizar el pasado podría ayudar a salvar el futuro / Calcular los patrones y ciclos del pasado podría llevarnos a una mejor comprensión de la historia. ¿Podría también ayudarnos a prevenir una crisis inminente? Por Laura Spinney en The Guardian</a><div class='rssSummary'>AL PARECER LAS MATEMÁTICAS REFUERZAN LO QUE MUCHOS PERCIBIMOS: EL MODELO ACTUAL DE SOCIEDAD ES INSOSTENIBLE – Por qué las matemáticas predicen una revolución en la próxima década La cliodinámica estudia la historia mediante modelos matemáticos para adelantarse al futuro. El referente mundial de esta disciplina, Peter Turchin, advierte de que nos adentramos e [&hellip;]</div></li><li><a class='rsswidget' href='https://cursosasturgalicia.wordpress.com/2019/12/30/trabajadores-4-0-estas-son-las-15-profesiones-del-futuro/' title=''>Trabajadores 4.0: éstas son las 15 profesiones del futuro</a><div class='rssSummary'>Las especialidades relacionadas con la Inteligencia Artificial y la Ciberseguridad serán las más preciadas de la nueva década. Hablamos con Sebastián Laiseca, uno de los mayores expertos en la materia para analizar el fenómeno y los dilemas morales y legales que conllevarán.   El futuro ya es cosa del pasado. Hace años imaginábamos la vida […]</div></li><li><a class='rsswidget' href='https://cursosasturgalicia.wordpress.com/2019/12/25/rusia-ha-conseguido-desconectarse-de-internet-con-exito/' title=''>RUSIA HA CONSEGUIDO DESCONECTARSE DE INTERNET CON ÉXITO –</a><div class='rssSummary'>Rusia quería tener una opción que permita desconectarse de Internet «apretando un botón», y las primeras pruebas han tenido éxito. El gobierno ruso anunció el lunes que concluyó una serie de pruebas durante las cuales desconectó con éxito el país de Internet en todo el mundo. Las pruebas se llevaron a cabo durante varios días, […]</div></li><li><a class='rsswidget' href='https://cursosasturgalicia.wordpress.com/2019/08/28/oposiciones-de-policia-local-en-asturias-con-preparacion-de-pruebas-fisicas-en-gimnasios-agorastur/' title=''>Oposiciones de Policía Local en Asturias con preparación de pruebas físicas en gimnasios – Ágorastur</a><div class='rssSummary'>Consultar Curso SemiPresencial (en León, Asturias) Oposiciones Policía Local en Asturias con Preparación de Pruebas Físicas en Gimnasios Centro: ágorAstur Formación Las Oposiciones Policía Local son semipresenciales y se imparten en Asturias y León. Las Oposiciones a Policía Local, en modalidad Semipresencial en Oviedo, Gijón, Avilés, Langreo y León, está es [&hellip;]</div></li><li><a class='rsswidget' href='https://cursosasturgalicia.wordpress.com/2019/08/28/cada-vez-mas-las-empresas-demandan-profesionales-mas-preparados-en-el-ambito-administrativo-es-por-este-motivo-que-hemos-desarrollado-este-curso-de-gestion-administrativa-en-las-principales-ciudades/' title=''>Cada vez más las empresas demandan profesionales más preparados en el ámbito administrativo, es por este motivo que hemos desarrollado este curso de Gestión Administrativa en las principales ciudades</a><div class='rssSummary'>Consultar Curso Presencial (en Zaragoza, Toledo, Barcelona, Alicante, Valencia, La Coruña-A Coruña, Pontevedra, Baleares, Madrid) Curso Gestión Administrativa Centro: Fomento Profesional El Curso de Gestión Administrativa se imparte en modalidad PRESENCIAL Y SEMIPRESENCIAL en ALICANTE, BARCELONA, LA CORUÑA,  MADRID, PALMA DE MALLORCA, PONTEVEDRA, TOLEDO, VAL [&hellip;]</div></li></ul></aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Asturgalicia mes a mes</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Asturgalicia mes a mes</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://asturgalicia.net/2020/01/'> enero 2020 &nbsp;(19)</option>
	<option value='https://asturgalicia.net/2019/12/'> diciembre 2019 &nbsp;(65)</option>
	<option value='https://asturgalicia.net/2019/11/'> noviembre 2019 &nbsp;(112)</option>
	<option value='https://asturgalicia.net/2019/10/'> octubre 2019 &nbsp;(58)</option>
	<option value='https://asturgalicia.net/2019/09/'> septiembre 2019 &nbsp;(33)</option>
	<option value='https://asturgalicia.net/2019/08/'> agosto 2019 &nbsp;(41)</option>
	<option value='https://asturgalicia.net/2019/07/'> julio 2019 &nbsp;(43)</option>
	<option value='https://asturgalicia.net/2019/06/'> junio 2019 &nbsp;(74)</option>
	<option value='https://asturgalicia.net/2019/05/'> mayo 2019 &nbsp;(247)</option>
	<option value='https://asturgalicia.net/2019/04/'> abril 2019 &nbsp;(212)</option>
	<option value='https://asturgalicia.net/2019/03/'> marzo 2019 &nbsp;(102)</option>
	<option value='https://asturgalicia.net/2019/02/'> febrero 2019 &nbsp;(103)</option>
	<option value='https://asturgalicia.net/2019/01/'> enero 2019 &nbsp;(97)</option>
	<option value='https://asturgalicia.net/2018/12/'> diciembre 2018 &nbsp;(33)</option>
	<option value='https://asturgalicia.net/2018/11/'> noviembre 2018 &nbsp;(39)</option>
	<option value='https://asturgalicia.net/2018/10/'> octubre 2018 &nbsp;(29)</option>
	<option value='https://asturgalicia.net/2018/09/'> septiembre 2018 &nbsp;(31)</option>
	<option value='https://asturgalicia.net/2018/08/'> agosto 2018 &nbsp;(29)</option>
	<option value='https://asturgalicia.net/2018/07/'> julio 2018 &nbsp;(35)</option>
	<option value='https://asturgalicia.net/2018/06/'> junio 2018 &nbsp;(58)</option>
	<option value='https://asturgalicia.net/2018/05/'> mayo 2018 &nbsp;(65)</option>
	<option value='https://asturgalicia.net/2018/04/'> abril 2018 &nbsp;(103)</option>
	<option value='https://asturgalicia.net/2018/03/'> marzo 2018 &nbsp;(92)</option>
	<option value='https://asturgalicia.net/2018/02/'> febrero 2018 &nbsp;(59)</option>
	<option value='https://asturgalicia.net/2018/01/'> enero 2018 &nbsp;(33)</option>
	<option value='https://asturgalicia.net/2017/12/'> diciembre 2017 &nbsp;(45)</option>
	<option value='https://asturgalicia.net/2017/11/'> noviembre 2017 &nbsp;(45)</option>
	<option value='https://asturgalicia.net/2017/10/'> octubre 2017 &nbsp;(153)</option>
	<option value='https://asturgalicia.net/2017/09/'> septiembre 2017 &nbsp;(76)</option>
	<option value='https://asturgalicia.net/2017/08/'> agosto 2017 &nbsp;(100)</option>
	<option value='https://asturgalicia.net/2017/07/'> julio 2017 &nbsp;(105)</option>
	<option value='https://asturgalicia.net/2017/06/'> junio 2017 &nbsp;(198)</option>
	<option value='https://asturgalicia.net/2017/05/'> mayo 2017 &nbsp;(192)</option>
	<option value='https://asturgalicia.net/2017/04/'> abril 2017 &nbsp;(119)</option>
	<option value='https://asturgalicia.net/2017/03/'> marzo 2017 &nbsp;(141)</option>
	<option value='https://asturgalicia.net/2017/02/'> febrero 2017 &nbsp;(49)</option>
	<option value='https://asturgalicia.net/2017/01/'> enero 2017 &nbsp;(87)</option>
	<option value='https://asturgalicia.net/2016/12/'> diciembre 2016 &nbsp;(66)</option>
	<option value='https://asturgalicia.net/2016/11/'> noviembre 2016 &nbsp;(251)</option>
	<option value='https://asturgalicia.net/2016/10/'> octubre 2016 &nbsp;(325)</option>
	<option value='https://asturgalicia.net/2016/09/'> septiembre 2016 &nbsp;(69)</option>
	<option value='https://asturgalicia.net/2016/08/'> agosto 2016 &nbsp;(59)</option>
	<option value='https://asturgalicia.net/2016/07/'> julio 2016 &nbsp;(88)</option>
	<option value='https://asturgalicia.net/2016/06/'> junio 2016 &nbsp;(114)</option>
	<option value='https://asturgalicia.net/2016/05/'> mayo 2016 &nbsp;(76)</option>
	<option value='https://asturgalicia.net/2016/04/'> abril 2016 &nbsp;(42)</option>
	<option value='https://asturgalicia.net/2016/03/'> marzo 2016 &nbsp;(87)</option>
	<option value='https://asturgalicia.net/2016/02/'> febrero 2016 &nbsp;(88)</option>
	<option value='https://asturgalicia.net/2016/01/'> enero 2016 &nbsp;(96)</option>
	<option value='https://asturgalicia.net/2015/12/'> diciembre 2015 &nbsp;(55)</option>
	<option value='https://asturgalicia.net/2015/11/'> noviembre 2015 &nbsp;(100)</option>
	<option value='https://asturgalicia.net/2015/10/'> octubre 2015 &nbsp;(176)</option>
	<option value='https://asturgalicia.net/2015/09/'> septiembre 2015 &nbsp;(117)</option>
	<option value='https://asturgalicia.net/2015/08/'> agosto 2015 &nbsp;(21)</option>
	<option value='https://asturgalicia.net/2015/07/'> julio 2015 &nbsp;(39)</option>
	<option value='https://asturgalicia.net/2015/06/'> junio 2015 &nbsp;(132)</option>
	<option value='https://asturgalicia.net/2015/05/'> mayo 2015 &nbsp;(148)</option>
	<option value='https://asturgalicia.net/2015/04/'> abril 2015 &nbsp;(244)</option>
	<option value='https://asturgalicia.net/2015/03/'> marzo 2015 &nbsp;(324)</option>
	<option value='https://asturgalicia.net/2015/02/'> febrero 2015 &nbsp;(223)</option>
	<option value='https://asturgalicia.net/2015/01/'> enero 2015 &nbsp;(230)</option>
	<option value='https://asturgalicia.net/2014/12/'> diciembre 2014 &nbsp;(59)</option>
	<option value='https://asturgalicia.net/2014/11/'> noviembre 2014 &nbsp;(153)</option>
	<option value='https://asturgalicia.net/2014/10/'> octubre 2014 &nbsp;(291)</option>
	<option value='https://asturgalicia.net/2014/09/'> septiembre 2014 &nbsp;(169)</option>
	<option value='https://asturgalicia.net/2014/07/'> julio 2014 &nbsp;(46)</option>
	<option value='https://asturgalicia.net/2014/06/'> junio 2014 &nbsp;(161)</option>
	<option value='https://asturgalicia.net/2014/05/'> mayo 2014 &nbsp;(121)</option>
	<option value='https://asturgalicia.net/2014/04/'> abril 2014 &nbsp;(96)</option>
	<option value='https://asturgalicia.net/2014/03/'> marzo 2014 &nbsp;(131)</option>
	<option value='https://asturgalicia.net/2014/02/'> febrero 2014 &nbsp;(94)</option>
	<option value='https://asturgalicia.net/2014/01/'> enero 2014 &nbsp;(149)</option>
	<option value='https://asturgalicia.net/2013/12/'> diciembre 2013 &nbsp;(181)</option>
	<option value='https://asturgalicia.net/2013/11/'> noviembre 2013 &nbsp;(293)</option>
	<option value='https://asturgalicia.net/2013/10/'> octubre 2013 &nbsp;(268)</option>
	<option value='https://asturgalicia.net/2013/09/'> septiembre 2013 &nbsp;(182)</option>
	<option value='https://asturgalicia.net/2013/08/'> agosto 2013 &nbsp;(69)</option>
	<option value='https://asturgalicia.net/2013/07/'> julio 2013 &nbsp;(74)</option>
	<option value='https://asturgalicia.net/2013/06/'> junio 2013 &nbsp;(499)</option>
	<option value='https://asturgalicia.net/2013/05/'> mayo 2013 &nbsp;(444)</option>
	<option value='https://asturgalicia.net/2013/04/'> abril 2013 &nbsp;(542)</option>
	<option value='https://asturgalicia.net/2013/03/'> marzo 2013 &nbsp;(226)</option>
	<option value='https://asturgalicia.net/2013/02/'> febrero 2013 &nbsp;(178)</option>
	<option value='https://asturgalicia.net/2013/01/'> enero 2013 &nbsp;(267)</option>
	<option value='https://asturgalicia.net/2012/12/'> diciembre 2012 &nbsp;(380)</option>
	<option value='https://asturgalicia.net/2012/11/'> noviembre 2012 &nbsp;(391)</option>
	<option value='https://asturgalicia.net/2012/10/'> octubre 2012 &nbsp;(213)</option>
	<option value='https://asturgalicia.net/2012/09/'> septiembre 2012 &nbsp;(208)</option>
	<option value='https://asturgalicia.net/2012/08/'> agosto 2012 &nbsp;(287)</option>
	<option value='https://asturgalicia.net/2012/07/'> julio 2012 &nbsp;(210)</option>
	<option value='https://asturgalicia.net/2012/06/'> junio 2012 &nbsp;(347)</option>
	<option value='https://asturgalicia.net/2012/05/'> mayo 2012 &nbsp;(333)</option>
	<option value='https://asturgalicia.net/2012/04/'> abril 2012 &nbsp;(122)</option>
	<option value='https://asturgalicia.net/2012/03/'> marzo 2012 &nbsp;(290)</option>
	<option value='https://asturgalicia.net/2012/02/'> febrero 2012 &nbsp;(261)</option>
	<option value='https://asturgalicia.net/2012/01/'> enero 2012 &nbsp;(313)</option>
	<option value='https://asturgalicia.net/2011/12/'> diciembre 2011 &nbsp;(254)</option>
	<option value='https://asturgalicia.net/2011/11/'> noviembre 2011 &nbsp;(198)</option>
	<option value='https://asturgalicia.net/2011/10/'> octubre 2011 &nbsp;(270)</option>
	<option value='https://asturgalicia.net/2011/09/'> septiembre 2011 &nbsp;(508)</option>
	<option value='https://asturgalicia.net/2011/08/'> agosto 2011 &nbsp;(322)</option>
	<option value='https://asturgalicia.net/2011/07/'> julio 2011 &nbsp;(241)</option>
	<option value='https://asturgalicia.net/2011/06/'> junio 2011 &nbsp;(212)</option>
	<option value='https://asturgalicia.net/2011/05/'> mayo 2011 &nbsp;(240)</option>
	<option value='https://asturgalicia.net/2011/04/'> abril 2011 &nbsp;(323)</option>
	<option value='https://asturgalicia.net/2011/03/'> marzo 2011 &nbsp;(247)</option>
	<option value='https://asturgalicia.net/2011/02/'> febrero 2011 &nbsp;(343)</option>
	<option value='https://asturgalicia.net/2011/01/'> enero 2011 &nbsp;(241)</option>
	<option value='https://asturgalicia.net/2010/12/'> diciembre 2010 &nbsp;(252)</option>
	<option value='https://asturgalicia.net/2010/11/'> noviembre 2010 &nbsp;(453)</option>
	<option value='https://asturgalicia.net/2010/10/'> octubre 2010 &nbsp;(516)</option>
	<option value='https://asturgalicia.net/2010/09/'> septiembre 2010 &nbsp;(257)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="text-11" class="widget widget_text"><h1 class="widget-title">EN TWITTER: El hermanito pequeño de Asturgalicia</h1>			<div class="textwidget"><a title="El hermanito pequeño de Asturgalicia en Twitter" href="https://paper.li/Asturgalicia/1321035762#/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-large wp-image-49235" src="https://asturgalicia.files.wordpress.com/2014/10/asturgaliciapaperli.jpg?w=1024" alt="ASTURGALICIApaperli" width="1024" height="489" /></a></div>
		</aside><aside id="text-19" class="widget widget_text"><h1 class="widget-title">Síguenos en NetworkedBlogs</h1>			<div class="textwidget"><!--NetworkedBlogs Start--><!--.networkedblogs_widget a {text-decoration:none;color:#3B5998;font-weight:normal;}.networkedblogs_widget .networkedblogs_footer a {text-decoration:none;color:#FFFFFF;font-weight:normal;}--><div id='networkedblogs_container' style='height:180px;padding-top:20px;'><div id='networkedblogs_above'></div><div id='networkedblogs_widget' style="width:120px;font-family:'lucida grande', tahoma, Verdana, Arial, Sans-Serif;font-size:11px;font-weight:normal;text-decoration:none;background:#3B5998 none repeat scroll 0 0;border:none;line-height:13px;margin:0 auto;padding:0 0 3px;"><div id='networkedblogs_header' style="text-align:left;padding:1px 1px 2px 3px;"><a href='http://www.facebook.com/apps/application.php?id=9953271133' style="text-decoration:none;color:#FFFFFF;font-weight:normal;font-size:11px;background-repeat:no-repeat;">NetworkedBlogs</a></div><div id='networkedblogs_body' style="background-color:#FFFFFF;color:#444444;border-left:1px solid #D8DFEA;border-right:1px solid #D8DFEA;text-align:left;padding:4px;"><table cellpadding="0" cellspacing="0" style="border:none;padding:0;"><tr><td style="border:none;padding:0;"><span style="color:#777777;">Blog:</span></td></tr><tr><td style="border:none;padding:0;"><a target="_blank" href="http://www.networkedblogs.com/blog/asturgalicia-noticias" style="text-decoration:none;color:#3B5998;" rel="noopener noreferrer">Asturgalicia Noticias</a></td></tr><tr><td style="border:none;padding:0;"><div style="color:#777777;padding:5px 0 0;">Topics:</div></td></tr><tr><td style="border:none;padding:0;">      <a href="http://www.networkedblogs.com/topic/noticias">Noticias</a>,       <a href="http://www.networkedblogs.com/topic/galicia">Galicia</a>,       <a href="http://www.networkedblogs.com/topic/asturias">Asturias</a>  </td></tr><tr><td style="border:none;padding:0;"><div id='networkedblogs_badges'>&nbsp;</div></td></tr><tr><td style="border:none;padding:0;"><div style='text-align:center;padding:0;'><a target="_blank" href="http://www.networkedblogs.com/blog/asturgalicia-noticias?ahash=b842acced11dd8b7abf68e0881ab89b3" style="text-decoration:none;color:#666666;font-weight:normal;font-size:10px;" rel="noopener noreferrer">Follow my blog</a></div></td></tr></table></div></div><div id='networkedblogs_below' class='networkedblogs_below'></div></div><!--NetworkedBlogs End--></div>
		</aside><aside id="text-25" class="widget widget_text"><h1 class="widget-title">ASTURGALICIA EN KIOSKOFREE</h1>			<div class="textwidget"><h3 style="text-align:center;"><a href="http://www.kioskofree.com/publicacion/asturgalicia-noticias" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-37988" title="kioskofree3" alt="" src="https://asturgalicia.files.wordpress.com/2012/11/kioskofree3.jpg" height="65" width="300" /></a></h3></div>
		</aside><aside id="text-10" class="widget widget_text"><h1 class="widget-title">También en Google+</h1>			<div class="textwidget">&nbsp;

<!-- Coloca esta etiqueta en el lugar donde quieras que se muestre la insignia-->
<a style="text-decoration:none;color:#333;" href="https://plus.google.com/105001181168435164510/?prsrc=3">
</a>
<div style="display:inline;">
<div style="text-align:center;"><img style="border:0;" src="https://ssl.gstatic.com/images/icons/gplus-64.png" alt="" width="64" height="64" /></div>
<div style="font:bold 13px/16px arial,sans-serif;text-align:center;">Asturgalicia</div>
<div style="font:13px/16px arial,sans-serif;">on Google+</div>
</div></div>
		</aside><aside id="text-28" class="widget widget_text"><h1 class="widget-title">CREA TU PROPIO FUTURO</h1>			<div class="textwidget">    <p style="text-align:center;"><a href="http://cursos.asturgalicia.com/index.html" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-54144" src="https://asturgalicia.files.wordpress.com/2015/06/291x245.gif" alt="291x245" width="291" height="245" /></a></p> 
    <div style="width:300px;height:250px;overflow:hidden;">
<div id="pbanTop">
    <!--///////// TITULAR /////////-->
    <div id="ptiTop">
        <p id="pp1"><strong>CURSOS</strong> ASTURGALICIA</p>
        <p id="pp2"><strong>Te formamos</strong> para que</p>
        <p id="pp3"><strong>encuentres trabajo</strong></p>
    </div>
    
    
    <div id="ptemTop">
        <p><span>&#8250;</span> <a href="http://cursos.asturgalicia.com/c

ursos-masters/masters-cursos-

empresas/te-100011">Cursos de 

<strong>Empresas</strong></a></p>
        <p><span>&#8250;</span> <a href="http://cursos.asturgalicia.com/c

ursos-masters/cursos-masters-

economia/te-100010">Formaci&oacute;n 

en 

<strong>Econom&iacute;a</strong></a></p>
        <p><span>&#8250;</span> <a href="http://cursos.asturgalicia.com/b

uscar-turismo">Formaci&oacute;n en 

<strong>Turismo</strong></a></p>
        <p><span>&#8250;</span> <a href="http://cursos.asturgalicia.com/b

uscar-profesionales">Cursos 

<strong> 

Profesionales</strong></a></p>
        <p><span>&#8250;</span> <a href="http://cursos.asturgalicia.com/c

arreras.html">Grados 

<strong>Universitarios</strong></a></p>
        <p><span>&#8250;</span> <a href="http://cursos.asturgalicia.com/m

asters.html"><strong>M&aacute;sters</strong> y Postgrados</a></p>
    </div> 
   
    
    <div id="penlTop">
        <a href="http://cursos.asturgalicia.com/i

ndex.html">&iexcl;La mejor 

formaci&oacute;n en 

<strong>Asturgalicia.com</strong>!</a>
    </div>
</div>
</div>


</div>
		</aside><aside id="text-13" class="widget widget_text"><h1 class="widget-title">Horóscopo diario</h1>			<div class="textwidget"><a href="http://horoscopo.euroresidentes.es/" title="Horóscopo del día para Aries"><img alt="Horóscopo del día para Aries" src="https://i0.wp.com/horoscopo.euroresidentes.es/s/aries.gif" /></a>

<a href="http://horoscopo.euroresidentes.es/" title="Horóscopo del día para Tauro"><img alt="Horóscopo del día para Tauro" src="https://i0.wp.com/horoscopo.euroresidentes.es/s/tauro.gif" /></a>

<a href="http://horoscopo.euroresidentes.es/" title="Horóscopo del día para Géminis"><img alt="Horóscopo del día para Géminis" src="https://i0.wp.com/horoscopo.euroresidentes.es/s/geminis.gif" /></a>

<a href="http://horoscopo.euroresidentes.es/" title="Horóscopo del día para Cáncer"><img alt="Horóscopo del día para Cáncer" src="https://i0.wp.com/horoscopo.euroresidentes.es/s/cancer.gif" /></a>

<a href="http://horoscopo.euroresidentes.es/" title="Horóscopo del día para Leo"><img alt="Horóscopo del día para Leo" src="https://i1.wp.com/horoscopo.euroresidentes.es/s/leo.gif" /></a>

<a href="http://horoscopo.euroresidentes.es/" title="Horóscopo del día para Virgo"><img alt="Horóscopo del día para Virgo" src="https://i2.wp.com/horoscopo.euroresidentes.es/s/virgo.gif" /></a>

<a href="http://horoscopo.euroresidentes.es/" title="Horóscopo del día para Libra"><img alt="Horóscopo del día para Libra" src="https://i0.wp.com/horoscopo.euroresidentes.es/s/libra.gif" /></a>

<a href="http://horoscopo.euroresidentes.es/" title="Horóscopo del día para Escorpio"><img alt="Horóscopo del día para Escorpio" src="https://i1.wp.com/horoscopo.euroresidentes.es/s/escorpio.gif" /></a>

<a href="http://horoscopo.euroresidentes.es/" title="Horóscopo del día para Sagitario"><img alt="Horóscopo del día para Sagitario" src="https://i0.wp.com/horoscopo.euroresidentes.es/s/sagitario.gif" /></a>

<a href="http://horoscopo.euroresidentes.es/" title="Horóscopo del día para Capricornio"><img alt="Horóscopo del día para Capricornio" src="https://i1.wp.com/horoscopo.euroresidentes.es/s/capricornio.gif" /></a>

<a href="http://horoscopo.euroresidentes.es/" title="Horóscopo del día para Acuario"><img alt="Horóscopo del día para Acuario" src="https://i2.wp.com/horoscopo.euroresidentes.es/s/acuario.gif" /></a>

<a href="http://horoscopo.euroresidentes.es/" title="Horóscopo del día para Piscis"><img alt="Horóscopo del día para Piscis" src="https://i1.wp.com/horoscopo.euroresidentes.es/s/piscis.gif" /></a>
</div>
		</aside><aside id="text-8" class="widget widget_text"><h1 class="widget-title">La tele al día</h1>			<div class="textwidget"><table width="100" border="0" cellspacing="0" cellpadding="0" align="center">
<tr>
<td width="50%">
    <div align="center"><a href="http://www.euroresidentes.com/calendario/tv/programacion-tve1.htm" target="_blank" rel="noopener noreferrer"><img alt="tve1" src="https://i1.wp.com/www.euroresidentes.com/calendario/tv/imagenes/tve1x.png" width="30" height="30" border="0"/></a></div>
</td>
<td width="50%">
<div align="center"><a href="http://www.euroresidentes.com/calendario/tv/programacion-cuatro.htm" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/www.euroresidentes.com/calendario/tv/imagenes/cuatrox.png" width="30" height="30" border="0"/></a></div>
</td>
</tr>
<tr>
<td width="50%">
<div align="center"><a href="http://www.euroresidentes.com/calendario/tv/programacion-la-dos.htm" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/www.euroresidentes.com/calendario/tv/imagenes/tve2x.png" width="30" height="30" border="0"/></a></div>
</td>
<td width="50%">
<div align="center"><a href="http://www.euroresidentes.com/calendario/tv/programacion-tele-5.htm" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/www.euroresidentes.com/calendario/tv/imagenes/telecincox.png" width="30" height="30" border="0"/></a></div>
</td>
</tr>
<tr>
<td width="50%">
<div align="center"><a href="http://www.euroresidentes.com/calendario/tv/programacion-antena-3.htm" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/www.euroresidentes.com/calendario/tv/imagenes/antena3x.png" width="30" height="30" border="0"/></a></div>
</td>
<td width="50%">
<div align="center"><a href="http://www.euroresidentes.com/calendario/tv/programacion-la-sexta.htm" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/www.euroresidentes.com/calendario/tv/imagenes/sextax.png" width="30" height="30" border="0"/></a></div>
</td>
</tr>
<tr>
<td colspan="2" height="30">
<div align="center"><font size="1" face="Verdana, Arial, Helvetica, sans-serif"><a href="http://pagina-del-dia.euroresidentes.es/programacion-tv/gadget-programacion-tv.htm" target="_blank" rel="noopener noreferrer">Programación TV del Día</a></font></div>
</td>
</tr>
</table>
                                                 </div>
		</aside><aside id="text-17" class="widget widget_text"><h1 class="widget-title">MeteoAsturias</h1>			<div class="textwidget"><img src="https://www.tiempo.com/wimages/foto2fa76722a52c2ef8a910dc65fed04aeb.png"/>
</div>
		</aside><aside id="rss-13" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="http://servizos.meteogalicia.es/rss/predicion/rssCPrazo.action?dia=1&#038;request_locale=es" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.meteogalicia.gal/web/predicion/cprazo/cprazoIndex.action?request_locale=es" title="Predicción para Galicia">Meteogalicia mañana</a></h1><ul><li><a class='rsswidget' href='http://www.meteogalicia.gal/web/predicion/cprazo/cprazoIndex.action?dia=1&#038;request_locale=es' title=''>Predicción para  jueves 09 de enero de 2020</a> <span class="rss-date">07/01/2020</span><div class='rssSummary'>Mapa mañana:Mapa tarde:Mapa noche:Comentario general para Galicia:El jueves un frente frío poco activa llegará a Galicia. Así, comenzaremos la jornada con cielo cubierto y lluvias que entrarán por el oeste; ya por la tarde estas lluvias afectarán a cualquier punto de la Comunidad, pero tendrán un carácter aislado y ocasional y se irán abriendo claros de form [&hellip;]</div></li></ul></aside><aside id="search-3" class="widget widget_search"><h1 class="widget-title">Buscar noticias en Asturgalicia</h1><form role="search" method="get" class="search-form" action="https://asturgalicia.net/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside></div><!-- #tertiary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
			<div class="footer-widgets clear">

				<div class="widget-area">

					
						<aside id="facebook-likebox-5" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/Asturgalicia">Me gusta Asturgalicia</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Asturgalicia" data-width="200"  data-height="600" data-hide-cover="false" data-show-facepile="false" data-tabs="timeline">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Asturgalicia"><a href="https://www.facebook.com/Asturgalicia">Me gusta Asturgalicia</a></blockquote></div>
		</div>
		</aside><aside id="rss-19" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/AsturgaliciaNoticias" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://asturgalicia.net" title="Noticias de política, sociedad, y de Asturias y Galicia con toda la información regional, el día a día de Gijón, Oviedo, Avilés, A Coruña, Lugo, Ourense, Pontevedra, Cuencas, Oriente, Occidente">Suscríbete al feed Asturgalicia</a></h1><ul><li><a class='rsswidget' href='https://asturgalicia.net/2020/01/08/bienvenidos-al-paraiso-progre-de-la-ultraizquierda-vii-los-ere-en-maximos-de-2014-antes-de-que-el-gobierno-tumbe-la-reforma-laboral-la-promesa-del-nuevo-ejecutivo-de-psoe-y-unidas-podemos-de-de/' title='La semana pasada el Ministerio de Trabajo hacía públicos los datos de empleo del mes de diciembre y, entre las varias cifras que ya evidencian la clara tendencia de desaceleración, asomaba un dato especialmente preocupante: los contratos indefinidos han caído un 5,5% a lo largo de 2019. ¿Por qué es tan preocupante? Porque se considera un buen termómetro de… [&hellip;]'>BIENVENIDOS AL PARAÍSO PROGRE DE LA ULTRAIZQUIERDA (VII) – Los ERE, en máximos de 2014, antes de que el Gobierno tumbe la reforma laboral/ La promesa del nuevo Ejecutivo de PSOE y Unidas Podemos de derogar la reforma laboral acelera las salidas colectivas en plena desaceleración del mercado laboral / A la espera de los próximos datos de la Encuesta de Población Activa (EPA), Asempleo avanzó ayer que, según sus cálculos, la tasa de paro cerró 2019 en el 14,6%, 1,5 puntos más que en el cierre de 2018 / Aunque todavía faltan los datos definitivos de cierre de 2019, hasta octubre se había despedido ya en nuestro país a través de un ERE a 24.437 trabajadores, un 54% más que en 2018, según datos del Ministerio de Trabajo / A la espera de ver hasta dónde llega finalmente la contrarreforma laboral del nuevo Ejecutivo, 2019 ha sido un año prolijo en Expedientes de Regulación de Empleo. CaixaBank (2.023 salidas), Santander (3.069), Vodafone (889), Dia (1.600), el plan de bajas voluntarias de Telefónica (2.626)… En total, 609 empresas han optado por la vía del ERE en los diez primeros meses de este último año, según datos de Trabajo</a></li><li><a class='rsswidget' href='https://asturgalicia.net/2020/01/07/la-plataforma-elecciones-transparentes-denuncia-un-pucherazo-en-las-elecciones-del-10-n-que-inflo-los-votos-de-psoe-y-podemos-psoe-y-podemos-obtuvieron-680-000-votos-mas-de-los-que-les-habria-cor/' title='La Plataforma Elecciones Transparentes denuncia un posible pucherazo en las elecciones del pasado 10 de noviembre de 2019 que le dio la victoria a Pedro Sánchez. Según denuncia la plataforma el número de votos obtenido por PSOE y Podemos sería de 680.000 menos (un 11,25% de diferencia porcentual), que en los resultados oficiales. Tras recibir… Leer más La Pl [&hellip;]'>La Plataforma Elecciones Transparentes denuncia un ‘pucherazo’ en las elecciones del 10-N que infló los votos de PSOE y Podemos /PSOE y Podemos obtuvieron 680.000 votos más de los que les habría correspondido- Periodista Digital</a></li><li><a class='rsswidget' href='https://asturgalicia.net/2020/01/07/la-gran-intervencion-de-la-investidura/' title='La gran intervención de la investidura. De este señor deben aprender todos los que hoy han participado de esta traición. Ha sido, simplemente, maravilloso. Y tiene toda la razón: NO VAN A CALLARNOS. Enorme UPN.'>VÍDEO: La gran intervención de la investidura</a></li><li><a class='rsswidget' href='https://asturgalicia.net/2020/01/05/mucho-miedo-del-frente-popular-a-que-haya-tamayazo-el-martes-comentario-de-el-pais/' title='Parece ser que el Sr. Rufián anda preocupado por que haya un “Tamayazo” el martes. Por otro lado, sucede que los correos electrónicos , faxex, teléfonos, Facebooks, Twiters…de los gabinetes de presidencia de los gobiernos socialistas de diferentes comunidades, en mayor o menor medida, echan humo, con las peticiones de los votantes socialistas, pidiéndoles pr [&hellip;]'>Mucho miedo del Frente Popular a que haya tamayazo el martes – Comentario de El País</a></li><li><a class='rsswidget' href='https://asturgalicia.net/2020/01/05/bienvenidos-a-la-u-r-s-e-comentario-en-libertad-digital/' title='Está en marcha ya la futura Unión de Repúblicas Socialistas de España. En los entresijos del acuerdo de Sánchez con Esquerra Republicana (republicana, recuerden) está la intríngulis del futuro político inmediato de España. El objetivo último y primero del tándem Sánchez-Iglesias es la abolición de la monarquía. De ahí el mensaje intencionadamente ambiguo del [&hellip;]'>¡BIENVENIDOS A LA U.R.S.E.!  – Comentario en Libertad Digital</a></li></ul></aside><aside id="text-33" class="widget widget_text"><h1 class="widget-title">Enlace al feed de Asturgalicia</h1>			<div class="textwidget"><a href="http://feeds.feedburner.com/AsturgaliciaNoticias" title="Subscribe to my feed" rel="alternate"><img src="//feedburner.google.com/fb/images/pub/feed-icon32x32.png" alt="" style="border:0;" /></a><a href="http://feeds.feedburner.com/AsturgaliciaNoticias" title="Subscribe to my feed" rel="alternate">Subscribe in a reader</a></div>
		</aside><aside id="rss-14" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.infojobs.net/trabajos.rss/p_28/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.infojobs.net" title="Ofertas de empleo:  - A CoruÃ±a">Empleo Coruña</a></h1><ul><li>dependiente/a con experiencia</li><li>Desarrollador Front-End</li><li>JEFE/A DE MANTENIMIENTO</li><li>Administrativo especialista para corredurÃ­a de seguros</li><li>TÃ©cnico/Instalador Equipamiento Ortopedia - CoruÃ±a</li><li>Comercial visitas concertadas CoruÃ±a, sueldo 2.500â¬/mes.</li><li>EJECUTIVO COMERCIAL SANTIAGO DE COMPOSTELA</li><li>COMERCIAL DE TELEFONIA</li><li>TÃCNICO INSTALADOR SISTEMAS DE SEGURIDAD</li><li>PROFESOR/A DE INGLES</li><li>Docente administraciÃ³n redes (IFCT0410)</li><li>Auxiliar administrativo</li><li>tecnico calderas</li><li>Sales Hunter Servicios de OUTSOURCING y/o EXTERNALIZACIÃN de Personal posibilidad de Teletrabajo</li><li>TÃ©cnico/a Soporte Aplicaciones N2</li><li>GPV  GALICA + ASTURIAS HIPERMERCADO Y SUPERMERCADO</li><li>Tecnico Sanitario</li></ul></aside><aside id="rss-18" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.infojobs.net/trabajos.rss/p_32/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.infojobs.net" title="Ofertas de empleo:  - Lugo">Empleo Lugo</a></h1><ul><li>TÃ©cnico InformÃ¡tico (H/M)</li><li>INSTALADOR FOTOVOLTAICA</li><li>COMERCIAL FÃRCH componentes para Taller</li><li>MecÃ¡nico/a Maquinaria Forestal (Foz)</li><li>TÃ©cnico en CAD</li><li>COMERCIAL MAQUINARIA AGRICOLA Y REPUESTOS ZONA NOROESTE</li><li>ESPECIALISTA EN MASCOTAS (LUGO;40H)</li><li>Agente de Ventas - Lugo</li><li>PsicÃ³loga/o (Monforte de Lemos)</li><li>Repartidor/a en moto Burger King Lugo</li><li>Comercial HORECA y Clientes Profesionales.</li><li>Camarero/a</li></ul></aside>
					
				</div><!-- .widget-area -->

				<div class="widget-area">

					
						<aside id="text-22" class="widget widget_text">			<div class="textwidget"><a href="http://cursos.asturgalicia.com/index.html" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-49227 aligncenter" src="https://asturgalicia.files.wordpress.com/2014/10/468x60.gif" alt="468x60" width="468" height="60" /></a>
</div>
		</aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">Posts Más Vistos</h1><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://asturgalicia.net/2020/01/03/investidura-pedro-sanchez-el-calendario-de-2020-es-igual-que-el-de-1936-cuando-se-formo-el-frente-popular-y-empezo-la-guerra-civil/" title="REGRESO AL NEGRO PASADO - Investidura Pedro Sánchez: El calendario de 2020 es exactamente igual, día por día, que el de 1936 cuando se formó el Frente Popular y empezó la Guerra Civil" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://asturgalicia.files.wordpress.com/2020/01/wp-1578027037895.png?resize=40%2C40" alt="REGRESO AL NEGRO PASADO - Investidura Pedro Sánchez: El calendario de 2020 es exactamente igual, día por día, que el de 1936 cuando se formó el Frente Popular y empezó la Guerra Civil" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asturgalicia.net/2020/01/03/investidura-pedro-sanchez-el-calendario-de-2020-es-igual-que-el-de-1936-cuando-se-formo-el-frente-popular-y-empezo-la-guerra-civil/" title="REGRESO AL NEGRO PASADO - Investidura Pedro Sánchez: El calendario de 2020 es exactamente igual, día por día, que el de 1936 cuando se formó el Frente Popular y empezó la Guerra Civil" class="bump-view" data-bump-view="tp">REGRESO AL NEGRO PASADO - Investidura Pedro Sánchez: El calendario de 2020 es exactamente igual, día por día, que el de 1936 cuando se formó el Frente Popular y empezó la Guerra Civil</a>
							</div>
													</li>
										<li>
						<a href="https://asturgalicia.net/2020/01/07/la-plataforma-elecciones-transparentes-denuncia-un-pucherazo-en-las-elecciones-del-10-n-que-inflo-los-votos-de-psoe-y-podemos-psoe-y-podemos-obtuvieron-680-000-votos-mas-de-los-que-les-habria-cor/" title="La Plataforma Elecciones Transparentes denuncia un &#039;pucherazo&#039; en las elecciones del 10-N que infló los votos de PSOE y Podemos /PSOE y Podemos obtuvieron 680.000 votos más de los que les habría correspondido- Periodista Digital" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://asturgalicia.files.wordpress.com/2020/01/wp-1578431921082.png?resize=40%2C40" alt="La Plataforma Elecciones Transparentes denuncia un &#039;pucherazo&#039; en las elecciones del 10-N que infló los votos de PSOE y Podemos /PSOE y Podemos obtuvieron 680.000 votos más de los que les habría correspondido- Periodista Digital" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asturgalicia.net/2020/01/07/la-plataforma-elecciones-transparentes-denuncia-un-pucherazo-en-las-elecciones-del-10-n-que-inflo-los-votos-de-psoe-y-podemos-psoe-y-podemos-obtuvieron-680-000-votos-mas-de-los-que-les-habria-cor/" title="La Plataforma Elecciones Transparentes denuncia un &#039;pucherazo&#039; en las elecciones del 10-N que infló los votos de PSOE y Podemos /PSOE y Podemos obtuvieron 680.000 votos más de los que les habría correspondido- Periodista Digital" class="bump-view" data-bump-view="tp">La Plataforma Elecciones Transparentes denuncia un &#039;pucherazo&#039; en las elecciones del 10-N que infló los votos de PSOE y Podemos /PSOE y Podemos obtuvieron 680.000 votos más de los que les habría correspondido- Periodista Digital</a>
							</div>
													</li>
										<li>
						<a href="https://asturgalicia.net/2020/01/07/la-gran-intervencion-de-la-investidura/" title="VÍDEO: La gran intervención de la investidura" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://asturgalicia.files.wordpress.com/2020/01/wp-1578431657667.png?resize=40%2C40" alt="VÍDEO: La gran intervención de la investidura" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asturgalicia.net/2020/01/07/la-gran-intervencion-de-la-investidura/" title="VÍDEO: La gran intervención de la investidura" class="bump-view" data-bump-view="tp">VÍDEO: La gran intervención de la investidura</a>
							</div>
													</li>
										<li>
						<a href="https://asturgalicia.net/2020/01/08/bienvenidos-al-paraiso-progre-de-la-ultraizquierda-vii-los-ere-en-maximos-de-2014-antes-de-que-el-gobierno-tumbe-la-reforma-laboral-la-promesa-del-nuevo-ejecutivo-de-psoe-y-unidas-podemos-de-de/" title="BIENVENIDOS AL PARAÍSO PROGRE DE LA ULTRAIZQUIERDA (VII) - Los ERE, en máximos de 2014, antes de que el Gobierno tumbe la reforma laboral/ La promesa del nuevo Ejecutivo de PSOE y Unidas Podemos de derogar la reforma laboral acelera las salidas colectivas en plena desaceleración del mercado laboral / A la espera de los próximos datos de la Encuesta de Población Activa (EPA), Asempleo avanzó ayer que, según sus cálculos, la tasa de paro cerró 2019 en el 14,6%, 1,5 puntos más que en el cierre de 2018 / Aunque todavía faltan los datos definitivos de cierre de 2019, hasta octubre se había despedido ya en nuestro país a través de un ERE a 24.437 trabajadores, un 54% más que en 2018, según datos del Ministerio de Trabajo / A la espera de ver hasta dónde llega finalmente la contrarreforma laboral del nuevo Ejecutivo, 2019 ha sido un año prolijo en Expedientes de Regulación de Empleo. CaixaBank (2.023 salidas), Santander (3.069), Vodafone (889), Dia (1.600), el plan de bajas voluntarias de Telefónica (2.626)... En total, 609 empresas han optado por la vía del ERE en los diez primeros meses de este último año, según datos de Trabajo" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://asturgalicia.files.wordpress.com/2020/01/podemosmalabestia.jpg?resize=40%2C40" alt="BIENVENIDOS AL PARAÍSO PROGRE DE LA ULTRAIZQUIERDA (VII) - Los ERE, en máximos de 2014, antes de que el Gobierno tumbe la reforma laboral/ La promesa del nuevo Ejecutivo de PSOE y Unidas Podemos de derogar la reforma laboral acelera las salidas colectivas en plena desaceleración del mercado laboral / A la espera de los próximos datos de la Encuesta de Población Activa (EPA), Asempleo avanzó ayer que, según sus cálculos, la tasa de paro cerró 2019 en el 14,6%, 1,5 puntos más que en el cierre de 2018 / Aunque todavía faltan los datos definitivos de cierre de 2019, hasta octubre se había despedido ya en nuestro país a través de un ERE a 24.437 trabajadores, un 54% más que en 2018, según datos del Ministerio de Trabajo / A la espera de ver hasta dónde llega finalmente la contrarreforma laboral del nuevo Ejecutivo, 2019 ha sido un año prolijo en Expedientes de Regulación de Empleo. CaixaBank (2.023 salidas), Santander (3.069), Vodafone (889), Dia (1.600), el plan de bajas voluntarias de Telefónica (2.626)... En total, 609 empresas han optado por la vía del ERE en los diez primeros meses de este último año, según datos de Trabajo" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asturgalicia.net/2020/01/08/bienvenidos-al-paraiso-progre-de-la-ultraizquierda-vii-los-ere-en-maximos-de-2014-antes-de-que-el-gobierno-tumbe-la-reforma-laboral-la-promesa-del-nuevo-ejecutivo-de-psoe-y-unidas-podemos-de-de/" title="BIENVENIDOS AL PARAÍSO PROGRE DE LA ULTRAIZQUIERDA (VII) - Los ERE, en máximos de 2014, antes de que el Gobierno tumbe la reforma laboral/ La promesa del nuevo Ejecutivo de PSOE y Unidas Podemos de derogar la reforma laboral acelera las salidas colectivas en plena desaceleración del mercado laboral / A la espera de los próximos datos de la Encuesta de Población Activa (EPA), Asempleo avanzó ayer que, según sus cálculos, la tasa de paro cerró 2019 en el 14,6%, 1,5 puntos más que en el cierre de 2018 / Aunque todavía faltan los datos definitivos de cierre de 2019, hasta octubre se había despedido ya en nuestro país a través de un ERE a 24.437 trabajadores, un 54% más que en 2018, según datos del Ministerio de Trabajo / A la espera de ver hasta dónde llega finalmente la contrarreforma laboral del nuevo Ejecutivo, 2019 ha sido un año prolijo en Expedientes de Regulación de Empleo. CaixaBank (2.023 salidas), Santander (3.069), Vodafone (889), Dia (1.600), el plan de bajas voluntarias de Telefónica (2.626)... En total, 609 empresas han optado por la vía del ERE en los diez primeros meses de este último año, según datos de Trabajo" class="bump-view" data-bump-view="tp" aria-current="page">BIENVENIDOS AL PARAÍSO PROGRE DE LA ULTRAIZQUIERDA (VII) - Los ERE, en máximos de 2014, antes de que el Gobierno tumbe la reforma laboral/ La promesa del nuevo Ejecutivo de PSOE y Unidas Podemos de derogar la reforma laboral acelera las salidas colectivas en plena desaceleración del mercado laboral / A la espera de los próximos datos de la Encuesta de Población Activa (EPA), Asempleo avanzó ayer que, según sus cálculos, la tasa de paro cerró 2019 en el 14,6%, 1,5 puntos más que en el cierre de 2018 / Aunque todavía faltan los datos definitivos de cierre de 2019, hasta octubre se había despedido ya en nuestro país a través de un ERE a 24.437 trabajadores, un 54% más que en 2018, según datos del Ministerio de Trabajo / A la espera de ver hasta dónde llega finalmente la contrarreforma laboral del nuevo Ejecutivo, 2019 ha sido un año prolijo en Expedientes de Regulación de Empleo. CaixaBank (2.023 salidas), Santander (3.069), Vodafone (889), Dia (1.600), el plan de bajas voluntarias de Telefónica (2.626)... En total, 609 empresas han optado por la vía del ERE en los diez primeros meses de este último año, según datos de Trabajo</a>
							</div>
													</li>
										<li>
						<a href="https://asturgalicia.net/2019/07/27/la-piedra-de-los-fracasos-opinion-jorge-bustos-en-el-mundo/" title="La piedra de los fracasos | Opinión Jorge Bustos en El Mundo" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://asturgalicia.files.wordpress.com/2019/07/15642055745016920651080863235028.png?resize=40%2C40" alt="La piedra de los fracasos | Opinión Jorge Bustos en El Mundo" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asturgalicia.net/2019/07/27/la-piedra-de-los-fracasos-opinion-jorge-bustos-en-el-mundo/" title="La piedra de los fracasos | Opinión Jorge Bustos en El Mundo" class="bump-view" data-bump-view="tp">La piedra de los fracasos | Opinión Jorge Bustos en El Mundo</a>
							</div>
													</li>
										<li>
						<a href="https://asturgalicia.net/2017/06/08/los-10-rincones-magicos-escondidos-de-asturias/" title="Los 10 rincones mágicos escondidos de Asturias" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://asturgalicia.files.wordpress.com/2017/06/1-pepeelferreiromuseob.jpg?resize=40%2C40" alt="Los 10 rincones mágicos escondidos de Asturias" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asturgalicia.net/2017/06/08/los-10-rincones-magicos-escondidos-de-asturias/" title="Los 10 rincones mágicos escondidos de Asturias" class="bump-view" data-bump-view="tp">Los 10 rincones mágicos escondidos de Asturias</a>
							</div>
													</li>
										<li>
						<a href="https://asturgalicia.net/2017/03/03/la-compania-minera-de-san-fins-denuncia-a-adega-por-tomar-muestras-de-aguas-contaminadas-en-sus-terrenos/" title="La compañía minera de San Fins denuncia a Adega por tomar muestras de aguas contaminadas en &quot;sus&quot; terrenos" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://asturgalicia.files.wordpress.com/2017/03/analises-mapa-sfins.jpg?resize=40%2C40" alt="La compañía minera de San Fins denuncia a Adega por tomar muestras de aguas contaminadas en &quot;sus&quot; terrenos" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asturgalicia.net/2017/03/03/la-compania-minera-de-san-fins-denuncia-a-adega-por-tomar-muestras-de-aguas-contaminadas-en-sus-terrenos/" title="La compañía minera de San Fins denuncia a Adega por tomar muestras de aguas contaminadas en &quot;sus&quot; terrenos" class="bump-view" data-bump-view="tp">La compañía minera de San Fins denuncia a Adega por tomar muestras de aguas contaminadas en &quot;sus&quot; terrenos</a>
							</div>
													</li>
										<li>
						<a href="https://asturgalicia.net/2011/10/09/humor-los-diez-mejores-chistes-en-asturiano-y-de-asturianos-que-corren-por-internet/" title="HUMOR: Los diez mejores chistes en asturiano y de asturianos que corren por Internet" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://asturgalicia.files.wordpress.com/2011/10/alonso.jpg?resize=40%2C40" alt="HUMOR: Los diez mejores chistes en asturiano y de asturianos que corren por Internet" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asturgalicia.net/2011/10/09/humor-los-diez-mejores-chistes-en-asturiano-y-de-asturianos-que-corren-por-internet/" title="HUMOR: Los diez mejores chistes en asturiano y de asturianos que corren por Internet" class="bump-view" data-bump-view="tp">HUMOR: Los diez mejores chistes en asturiano y de asturianos que corren por Internet</a>
							</div>
													</li>
										<li>
						<a href="https://asturgalicia.net/2019/03/22/pedro-sanchez-multiplica-por-4-el-gasto-para-esconder-la-desaceleracion-economica-el-gobierno-de-pedro-sanchez-sabe-que-la-desaceleracion-economica-ha-comenzado-e-intenta-camuflarla-disparando-el-ga/" title="Pedro Sánchez multiplica por 4 el gasto para esconder la desaceleración económica / El Gobierno de Pedro Sánchez sabe que la desaceleración económica ha comenzado e intenta camuflarla disparando el gasto público  / Este crecimiento forzado, estilo el plan E de Zapatero, será imposible de sostener porque se financia con lo que se quita en impuestos a la población con la otra mano. Y Sánchez ha metido ya a España en esta segunda vía para esconder la realidad de un debilitamiento generalizado - OKDiario" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://asturgalicia.files.wordpress.com/2019/03/15532610180333827982881232069041.png?resize=40%2C40" alt="Pedro Sánchez multiplica por 4 el gasto para esconder la desaceleración económica / El Gobierno de Pedro Sánchez sabe que la desaceleración económica ha comenzado e intenta camuflarla disparando el gasto público  / Este crecimiento forzado, estilo el plan E de Zapatero, será imposible de sostener porque se financia con lo que se quita en impuestos a la población con la otra mano. Y Sánchez ha metido ya a España en esta segunda vía para esconder la realidad de un debilitamiento generalizado - OKDiario" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asturgalicia.net/2019/03/22/pedro-sanchez-multiplica-por-4-el-gasto-para-esconder-la-desaceleracion-economica-el-gobierno-de-pedro-sanchez-sabe-que-la-desaceleracion-economica-ha-comenzado-e-intenta-camuflarla-disparando-el-ga/" title="Pedro Sánchez multiplica por 4 el gasto para esconder la desaceleración económica / El Gobierno de Pedro Sánchez sabe que la desaceleración económica ha comenzado e intenta camuflarla disparando el gasto público  / Este crecimiento forzado, estilo el plan E de Zapatero, será imposible de sostener porque se financia con lo que se quita en impuestos a la población con la otra mano. Y Sánchez ha metido ya a España en esta segunda vía para esconder la realidad de un debilitamiento generalizado - OKDiario" class="bump-view" data-bump-view="tp">Pedro Sánchez multiplica por 4 el gasto para esconder la desaceleración económica / El Gobierno de Pedro Sánchez sabe que la desaceleración económica ha comenzado e intenta camuflarla disparando el gasto público  / Este crecimiento forzado, estilo el plan E de Zapatero, será imposible de sostener porque se financia con lo que se quita en impuestos a la población con la otra mano. Y Sánchez ha metido ya a España en esta segunda vía para esconder la realidad de un debilitamiento generalizado - OKDiario</a>
							</div>
													</li>
										<li>
						<a href="https://asturgalicia.net/2017/06/16/por-que-es-fundamental-tener-un-automovil-propio/" title="¿Por qué es fundamental tener un automóvil propio?" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://asturgalicia.files.wordpress.com/2017/06/comprarcoche5.jpg?resize=40%2C40" alt="¿Por qué es fundamental tener un automóvil propio?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asturgalicia.net/2017/06/16/por-que-es-fundamental-tener-un-automovil-propio/" title="¿Por qué es fundamental tener un automóvil propio?" class="bump-view" data-bump-view="tp">¿Por qué es fundamental tener un automóvil propio?</a>
							</div>
													</li>
					</ul>
</aside><aside id="calendar-4" class="widget widget_calendar"><h1 class="widget-title">LAS NOTICIAS DEL DÍA</h1><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>enero 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://asturgalicia.net/2019/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://asturgalicia.net/2020/01/01/" aria-label="Entradas publicadas el 1 January, 2020">1</a></td><td><a href="https://asturgalicia.net/2020/01/02/" aria-label="Entradas publicadas el 2 January, 2020">2</a></td><td><a href="https://asturgalicia.net/2020/01/03/" aria-label="Entradas publicadas el 3 January, 2020">3</a></td><td><a href="https://asturgalicia.net/2020/01/04/" aria-label="Entradas publicadas el 4 January, 2020">4</a></td><td><a href="https://asturgalicia.net/2020/01/05/" aria-label="Entradas publicadas el 5 January, 2020">5</a></td>
	</tr>
	<tr>
		<td>6</td><td><a href="https://asturgalicia.net/2020/01/07/" aria-label="Entradas publicadas el 7 January, 2020">7</a></td><td id="today"><a href="https://asturgalicia.net/2020/01/08/" aria-label="Entradas publicadas el 8 January, 2020">8</a></td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>
					
				</div><!-- .widget-area -->

				<div class="widget-area">

					
						<aside id="rss-21" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/CursosAsturgalicia-TeFormamosParaTrabajar" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://cursosasturgalicia.wordpress.com" title="Oferta de cursos de formación en Asturias y Galicia">Feed de Cursos Asturgalicia</a></h1><ul><li><a class='rsswidget' href='https://cursosasturgalicia.wordpress.com/2019/12/30/ecuacion-matematica-pronostica-el-proximo-colapso-de-la-sociedad-la-historia-como-un-conjunto-de-datos-gigante-como-analizar-el-pasado-podria-ayudar-a-salvar-el-futuro-calcular-los-patrones-y-cic/' title=''>ECUACIÓN MATEMÁTICA PRONOSTICA EL PRÓXIMO COLAPSO DE LA SOCIEDAD – La historia como un conjunto de datos gigante: cómo analizar el pasado podría ayudar a salvar el futuro / Calcular los patrones y ciclos del pasado podría llevarnos a una mejor comprensión de la historia. ¿Podría también ayudarnos a prevenir una crisis inminente? Por Laura Spinney en The Guardian</a> <span class="rss-date">30/12/2019</span><div class='rssSummary'>AL PARECER LAS MATEMÁTICAS REFUERZAN LO QUE MUCHOS PERCIBIMOS: EL MODELO ACTUAL DE SOCIEDAD ES INSOSTENIBLE – Por qué las matemáticas predicen una revolución en la próxima década La cliodinámica estudia la historia mediante modelos matemáticos para adelantarse al futuro. El referente mundial de esta disciplina, Peter Turchin, advierte de que nos adentramos e [&hellip;]</div></li><li><a class='rsswidget' href='https://cursosasturgalicia.wordpress.com/2019/12/30/trabajadores-4-0-estas-son-las-15-profesiones-del-futuro/' title=''>Trabajadores 4.0: éstas son las 15 profesiones del futuro</a> <span class="rss-date">29/12/2019</span><div class='rssSummary'>Las especialidades relacionadas con la Inteligencia Artificial y la Ciberseguridad serán las más preciadas de la nueva década. Hablamos con Sebastián Laiseca, uno de los mayores expertos en la materia para analizar el fenómeno y los dilemas morales y legales que conllevarán.   El futuro ya es cosa del pasado. Hace años imaginábamos la vida […]</div></li><li><a class='rsswidget' href='https://cursosasturgalicia.wordpress.com/2019/12/25/rusia-ha-conseguido-desconectarse-de-internet-con-exito/' title=''>RUSIA HA CONSEGUIDO DESCONECTARSE DE INTERNET CON ÉXITO –</a> <span class="rss-date">25/12/2019</span><div class='rssSummary'>Rusia quería tener una opción que permita desconectarse de Internet «apretando un botón», y las primeras pruebas han tenido éxito. El gobierno ruso anunció el lunes que concluyó una serie de pruebas durante las cuales desconectó con éxito el país de Internet en todo el mundo. Las pruebas se llevaron a cabo durante varios días, […]</div></li><li><a class='rsswidget' href='https://cursosasturgalicia.wordpress.com/2019/08/28/oposiciones-de-policia-local-en-asturias-con-preparacion-de-pruebas-fisicas-en-gimnasios-agorastur/' title=''>Oposiciones de Policía Local en Asturias con preparación de pruebas físicas en gimnasios – Ágorastur</a> <span class="rss-date">28/08/2019</span><div class='rssSummary'>Consultar Curso SemiPresencial (en León, Asturias) Oposiciones Policía Local en Asturias con Preparación de Pruebas Físicas en Gimnasios Centro: ágorAstur Formación Las Oposiciones Policía Local son semipresenciales y se imparten en Asturias y León. Las Oposiciones a Policía Local, en modalidad Semipresencial en Oviedo, Gijón, Avilés, Langreo y León, está es [&hellip;]</div></li><li><a class='rsswidget' href='https://cursosasturgalicia.wordpress.com/2019/08/28/cada-vez-mas-las-empresas-demandan-profesionales-mas-preparados-en-el-ambito-administrativo-es-por-este-motivo-que-hemos-desarrollado-este-curso-de-gestion-administrativa-en-las-principales-ciudades/' title=''>Cada vez más las empresas demandan profesionales más preparados en el ámbito administrativo, es por este motivo que hemos desarrollado este curso de Gestión Administrativa en las principales ciudades</a> <span class="rss-date">28/08/2019</span><div class='rssSummary'>Consultar Curso Presencial (en Zaragoza, Toledo, Barcelona, Alicante, Valencia, La Coruña-A Coruña, Pontevedra, Baleares, Madrid) Curso Gestión Administrativa Centro: Fomento Profesional El Curso de Gestión Administrativa se imparte en modalidad PRESENCIAL Y SEMIPRESENCIAL en ALICANTE, BARCELONA, LA CORUÑA,  MADRID, PALMA DE MALLORCA, PONTEVEDRA, TOLEDO, VAL [&hellip;]</div></li><li><a class='rsswidget' href='https://cursosasturgalicia.wordpress.com/2019/08/15/formate-como-auxiliar-de-comercio-dependiente-en-las-principales-ciudades-de-espana/' title=''>Fórmate como Auxiliar de Comercio (Dependiente) en las principales ciudades de España</a> <span class="rss-date">14/08/2019</span><div class='rssSummary'>Consultar Curso SemiPresencial (en Zaragoza, Toledo, Barcelona, Alicante, Valencia, La Coruña-A Coruña, Pontevedra, Baleares, Madrid) CURSO AUXILIAR DE COMERCIO (DEPENDIENTE) Centro: Fomento Profesional El Curso Auxiliar de Comercio (Dependiente) se imparte en modalidad PRESENCIAL Y SEMIPRESENCIAL en ALICANTE, BARCELONA, LA CORUÑA, MADRID, PALMA DE MALLORCA, [&hellip;]</div></li></ul></aside><aside id="rss-17" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.infojobs.net/trabajos.rss/p_38/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.infojobs.net" title="Ofertas de empleo:  - Ourense">Empleo Ourense</a></h1><ul><li>URGENTE Soldadores (H/M)</li><li>Operario Taller de confecciÃ³n de prototipos</li><li>Sales Representative - Orense</li><li>Expendedor/a EstaciÃ³n de Servicio (O Barco)</li><li>CAPTADORES SOCIOS ONG, EN STAND</li><li>TÃCNICO/A DE MARKETING</li><li><a class='rsswidget' href='http://0' title='Ourense (Ourense)Empresa: INDUSTRIAS CARNICAS TELLO S.A.DescripciÃ³n: Desde Grupo Tello AlimentaciÃ³n ampliamos nuestro equipo comercial, buscamos incorporar un/una COMERCIAL para el Ã¡rea de Ourense y Pontevedra de productos cÃ¡rnicos. Las funciones principales del ...Requisitos: Experiencia de al menos 3 aÃ±os como comercial de industria cÃ¡rnica o del sec [&hellip;]'>Comercial Sector AlimentaciÃ³n - Zona Ourense y Pontevedra</a></li></ul></aside><aside id="rss-16" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.infojobs.net/trabajos.rss/p_40/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.infojobs.net" title="Ofertas de empleo:  - Pontevedra">Empleo Pontevedra</a></h1><ul><li>Docente Ciclos Formativos ProgramaciÃ³n</li><li>Desarrollador Full-Stack</li><li>Manicurista</li><li>CAMARERA/O</li><li>Dependiente/a tienda automÃ³vil</li><li>Beca laboratorio Lonza</li><li>PERSONAL LAVANDERÃA INDUSTRIAL</li><li>OPERARI@S DE REVISIÃN DE PIEZAS (DÃAS SUELTOS)</li><li>INGENIER@ JUNIOR TELECOMUNICACIONES-Vigo</li><li>Comercial AlimentaciÃ³n Indefinido O PorriÃ±o</li><li>Personal para Animalario</li><li>Community manager</li></ul></aside><aside id="rss-15" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.infojobs.net/trabajos.rss/p_6/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.infojobs.net" title="Ofertas de empleo:  - Asturias">Empleo Asturias</a></h1><ul><li>PROGRAMADOR PHP FRONTEND BACKEND</li><li>MECÃNICO DE CAMIÃN</li><li>REPRESENTANTE ADUANERO</li><li>COMERCIAL VENTA DIRECTA R CABLE</li><li>Ayudante de cocina</li><li>ASESOR COMERCIAL RESIDENCIAL Y NEGOCIO</li><li>ABOGADO</li><li>TECNICO ESPECIALISTA EN IT, PROGRAMACION, SOPORTE Y DISEÃO 3D</li><li><a class='rsswidget' href='http://0' title='Oviedo (Asturias)Empresa: URUCON BUILDING S.LDescripciÃ³n: BUSCAMOS/FORMAMOS A UN COMERCIAL PARA GESTIONAR SEGMENTO PYMES PREFERENTEMENTE CON EXPERIENCIA EN EL SECTOR ENERGÃTICO. EQUIPADO DE UNA UNIDAD MÃVIL SU TAREA SERÃ LA DE CAPTACIÃN DE NUEVOS ...Contrato: A tiempo parcialJornada: Parcial - IndiferenteSalario: 900€ Bruto/mes07-01-2020'>ASESOR PUNTO MÃVIL</a></li><li>ElectromecÃ¡nico AutomociÃ³n (H /M)</li><li>INGENIERO PROGRAMADOR</li><li>TÃ©cnico I+D+i</li></ul></aside>
					
				</div><!-- .widget-area -->

			</div><!-- .footer-widgets -->

		
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202002y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/asturgalicia.wordpress.com\/public.api\/connect\/?action=request&domain=asturgalicia.net","logoutURL":"https:\/\/asturgalicia.wordpress.com\/wp-login.php?action=logout&_wpnonce=a0fd0baa56","homeURL":"https:\/\/asturgalicia.net\/","postID":"83464","gravDefault":"monsterid","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/asturgalicia.net\/2020\/01\/08\/bienvenidos-al-paraiso-progre-de-la-ultraizquierda-vii-los-ere-en-maximos-de-2014-antes-de-que-el-gobierno-tumbe-la-reforma-laboral-la-promesa-del-nuevo-ejecutivo-de-psoe-y-unidas-podemos-de-de\/":83464};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/01/08/bienvenidos-al-paraiso-progre-de-la-ultraizquierda-vii-los-ere-en-maximos-de-2014-antes-de-que-el-gobierno-tumbe-la-reforma-laboral-la-promesa-del-nuevo-ejecutivo-de-psoe-y-unidas-podemos-de-de/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=es" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css?m=1576278967h&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Cargando..."};
</script>
<script>
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
</script>
<script>
var actionbardata = {"siteID":"15934284","siteName":"Astur Galicia Noticias","siteURL":"https:\/\/asturgalicia.net","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/54c442ced3fb1b9fa9befbaacbca63f1?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/cerauno","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fasturgalicia.net%2F2020%2F01%2F08%2Fbienvenidos-al-paraiso-progre-de-la-ultraizquierda-vii-los-ere-en-maximos-de-2014-antes-de-que-el-gobierno-tumbe-la-reforma-laboral-la-promesa-del-nuevo-ejecutivo-de-psoe-y-unidas-podemos-de-de%2F&signup_flow=account&domain=asturgalicia.net","themeURL":"https:\/\/wordpress.com\/theme\/cerauno\/","xhrURL":"https:\/\/asturgalicia.net\/wp-admin\/admin-ajax.php","nonce":"3919911cfb","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"376dd9f302\" \/>","referer":"https:\/\/asturgalicia.net\/2020\/01\/08\/bienvenidos-al-paraiso-progre-de-la-ultraizquierda-vii-los-ere-en-maximos-de-2014-antes-de-que-el-gobierno-tumbe-la-reforma-laboral-la-promesa-del-nuevo-ejecutivo-de-psoe-y-unidas-podemos-de-de\/","canFollow":"1","feedID":"189779","statusMessage":"","customizeLink":"https:\/\/asturgalicia.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fasturgalicia.wordpress.com%2F2020%2F01%2F08%2Fbienvenidos-al-paraiso-progre-de-la-ultraizquierda-vii-los-ere-en-maximos-de-2014-antes-de-que-el-gobierno-tumbe-la-reforma-laboral-la-promesa-del-nuevo-ejecutivo-de-psoe-y-unidas-podemos-de-de%2F","postID":"83464","shortlink":"https:\/\/wp.me\/p14ReA-lIc","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/asturgalicia.net\/83464","statsLink":"https:\/\/wordpress.com\/stats\/post\/83464\/asturgalicia.net","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Cerauno","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 5.970 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fasturgalicia.net%2F2020%2F01%2F08%2Fbienvenidos-al-paraiso-progre-de-la-ultraizquierda-vii-los-ere-en-maximos-de-2014-antes-de-que-el-gobierno-tumbe-la-reforma-laboral-la-promesa-del-nuevo-ejecutivo-de-psoe-y-unidas-podemos-de-de%2F&signup_flow=account&domain=asturgalicia.net\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUe1uwjAMfKGlgU2I8mPao0xp4ha3+VritPD2S0RBrGPV+Ofc+c5nh0+eSWcJLPE+cgUjSvCnqo8v/I4yiXmdOrSRaxwg8q8ECY7CKg3h2oxW6qQyWYwwEh/BKhcK5Z0+t6h1ZdAuva/GbdKaRSRgoJDQdvNIvqm2dfXKG+0y5CJFlks5zDMQppW00hmTIXZJ3Zf4DY8TenhG9AP4K3+X8rOB0F3iZSGQF3JgMBatdMmScpPlM72Al7Z0BJOn+9RwCUEk60oSK0bsBKH7Z38c0OfYdmCtkymyFk+Pvuu6YACvz48+6e46E6oOKOdPmXUDAtNi4gTGa0GwwFd85vPwzxyEt0JCk1UMTANqRSVUTscaEbgRkSDkirkRQsCyyg170oFCTvLrZ+9Fsty8iG7VWveA0QCxt2ozr+eCyf0f5n272+8Pu/pQ1/032SpNdw=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script>
<!--//--><![CDATA[//><!--
PDRTJS_settings_2859759_post_83464={"id":2859759,"unique_id":"wp-post-83464","title":"BIENVENIDOS%20AL%20PARA%C3%8DSO%20PROGRE%20DE%20LA%20ULTRAIZQUIERDA%20%28VII%29%20%26%238211%3B%20Los%20ERE%2C%20en%20m%C3%A1ximos%20de%202014%2C%20antes%20de%20que%20el%20Gobierno%20tumbe%20la%20reforma%20laboral%2F%20La%20promesa%20del%20nuevo%20Ejecutivo%20de%20PSOE%20y%20Unidas%20Podemos%20de%20derogar%20la%20reforma%20laboral%20acelera%20las%20salidas%20colectivas%20en%20plena%20desaceleraci%C3%B3n%20del%20mercado%20laboral%20%2F%20A%20la%20espera%20de%20los%20pr%C3%B3ximos%20datos%20de%20la%20Encuesta%20de%20Poblaci%C3%B3n%20Activa%20%28EPA%29%2C%20Asempleo%20avanz%C3%B3%20ayer%20que%2C%20seg%C3%BAn%20sus%20c%C3%A1lculos%2C%20la%20tasa%20de%20paro%20cerr%C3%B3%202019%20en%20el%2014%2C6%25%2C%201%2C5%20puntos%20m%C3%A1s%20que%20en%20el%20cierre%20de%202018%20%2F%20Aunque%20todav%C3%ADa%20faltan%20los%20datos%20definitivos%20de%20cierre%20de%202019%2C%20hasta%20octubre%20se%20hab%C3%ADa%20despedido%20ya%20en%20nuestro%20pa%C3%ADs%20a%20trav%C3%A9s%20de%20un%20ERE%20a%2024.437%20trabajadores%2C%20un%2054%25%20m%C3%A1s%20que%20en%202018%2C%20seg%C3%BAn%20datos%20del%20Ministerio%20de%20Trabajo%20%2F%20A%20la%20espera%20de%20ver%20hasta%20d%C3%B3nde%20llega%20finalmente%20la%20contrarreforma%20laboral%20del%20nuevo%20Ejecutivo%2C%202019%20ha%20sido%20un%20a%C3%B1o%20prolijo%20en%20Expedientes%20de%20Regulaci%C3%B3n%20de%20Empleo.%20CaixaBank%20%282.023%20salidas%29%2C%20Santander%20%283.069%29%2C%20Vodafone%20%28889%29%2C%20Dia%20%281.600%29%2C%20el%20plan%20de%20bajas%20voluntarias%20de%20Telef%C3%B3nica%20%282.626%29%26%238230%3B%20En%20total%2C%20609%20empresas%20han%20optado%20por%20la%20v%C3%ADa%20del%20ERE%20en%20los%20diez%20primeros%20meses%20de%20este%20%C3%BAltimo%20a%C3%B1o%2C%20seg%C3%BAn%20datos%20de%26nbsp%3BTrabajo","permalink":"https:\/\/asturgalicia.net\/2020\/01\/08\/bienvenidos-al-paraiso-progre-de-la-ultraizquierda-vii-los-ere-en-maximos-de-2014-antes-de-que-el-gobierno-tumbe-la-reforma-laboral-la-promesa-del-nuevo-ejecutivo-de-psoe-y-unidas-podemos-de-de\/","item_id":"_post_83464"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2859759_post_83464 == 'undefined' ){PDRTJS_2859759_post_83464 = new PDRTJS_RATING( PDRTJS_settings_2859759_post_83464 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom'></script>
<script>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'15934284','blog_tz':'1','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'15934284','v':'wpcom','tz':'1','user_id':'0','post':'83464','subd':'asturgalicia'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ9PzdhTnQ1KytscD9vXVh1LTVIbzVaSFYyJnhJa214WX5jZDMmVWUzSFBiQmRaMWk9cjlIXWU4aXllUVI9RFF5T0ZjTGhzL3xDVExWNm9CNlBPfE9WaWRRVEUxUUUwb0VfODZSYWMxWFlLeGpoeG5lJnNxb2t3WHpCbUFBak4lXWM4ZUFYMzNyYU8sWUhUSW1+Z3pLOUloWnlDNm9ReDEvalFTckRqJklQRFRqK3lZWVhfej9mW2hQMlAuOTA3WEc1bmMvOHZCMU58THF6V19aNTBlNXxoN3kvOTQ/Q2QuXzdOSnhXc0x6T2FvNFF6Sm04S25YPTAxRQ=='}]);
_stq.push([ 'clickTrackerInit', '15934284', '83464' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
