<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://asturgalicia.net/xmlrpc.php">

<title>EN MEDIO DEL TSUNAMI VÍRICO &#8211; LA OMS ADVIERTE DE QUE LAS UCIS EN EUROPA PUEDEN LLEGAR AL LÍMITE EN SEMANAS &#8211; Astur Galicia Noticias</title>
<meta name="google-site-verification" content="Td7qYqU7OPSK9dqXH07x2wnMSTkLZDTcj4h9wGo_dO0" />
<meta name="msvalidate.01" content="CE06BC7557D36F1153F2BE7B346E0486" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//asturgalicia.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Astur Galicia Noticias &raquo; Feed" href="https://asturgalicia.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Astur Galicia Noticias &raquo; RSS de los comentarios" href="https://asturgalicia.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Astur Galicia Noticias &raquo; EN MEDIO DEL TSUNAMI VÍRICO &#8211; LA OMS ADVIERTE DE QUE LAS UCIS EN EUROPA PUEDEN LLEGAR AL LÍMITE EN&nbsp;SEMANAS RSS de los comentarios" href="https://asturgalicia.net/2020/10/16/en-medio-del-tsunami-virico-la-oms-advierte-de-que-las-ucis-en-europa-pueden-llegar-al-limite-en-semanas/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-48929"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydkdFuwyAMRX+ohKWVqu6h6rdAsKhbExA2SvP3I2jVolaLpr0gLtzji42ekhriKDCKDkUlKh5H1lMaYlAckGB+Ud3AvNMrzFL0P2DMzjjWnqI19OZdRWQgI+BUiiwvagsjvAPrG0gyw1019WZ/en2p0kL29SaD/uz6rte2ILnl0Q232eRZs8wEfyjTqFW6mWMR5TO6/5bIRnD0/Au+6nvpoJ6HZGRxBHBogCBU2xY2ofNQ51st33sl8NhG2m9bmzIwq7oGLEHJtWa1UV/CuT9+9Ifj6XDa374AZbnZfA==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root{--wp--preset--color--black:#000000;--wp--preset--color--cyan-bluish-gray:#abb8c3;--wp--preset--color--white:#ffffff;--wp--preset--color--pale-pink:#f78da7;--wp--preset--color--vivid-red:#cf2e2e;--wp--preset--color--luminous-vivid-orange:#ff6900;--wp--preset--color--luminous-vivid-amber:#fcb900;--wp--preset--color--light-green-cyan:#7bdcb5;--wp--preset--color--vivid-green-cyan:#00d084;--wp--preset--color--pale-cyan-blue:#8ed1fc;--wp--preset--color--vivid-cyan-blue:#0693e3;--wp--preset--color--vivid-purple:#9b51e0;--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--font-size--small:13;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:36;--wp--preset--font-size--huge:42;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css,/wp-content/themes/pub/cerauno/style.css?m=1464100514j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cerauno-fonts-css'  href='https://fonts.googleapis.com/css?family=Karla%3A400%2C400italic%2C700%2C700italic%7CMontserrat%3A400%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyVjcEOwjAMQ3+IEEAaggPiW7qSlbK0qZZWhb+ncAIhDbhEtpxnY01gJWaKGfOZAimm0qOlyZQoOLRInxdMJZVAS6u6wHnKR4uab0xQk5XwgYQCiYvzUbH6k6M2kSVBEm3qCf6CUGmpjJ6ATcVMIbHJ9EfBYCz1rQHYj01cv5OOBFisyV7im4GBjZ/m0Il6Ftekw/b1Yh/QMRzW3X613nab3e5yB4/rl/E=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1602769553h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1591626894j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://asturgalicia.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El nuevo plan de Sanidad prevé cerrar el interior de los bares y reducir el transporte público en nueve autonomías | El nuevo plan de Sanidad prevé cerrar el interior de los bares y reducir el transporte público en nueve autonomías /Madrid, Castilla y León, Aragón, Navarra y La Rioja estarían en un nivel de alerta &#8220;extremo&#8221; y Castilla-La Mancha, Cataluña, País Vasco y Murcia, en nivel &#8220;alto&#8221;' href='https://asturgalicia.net/2020/10/16/el-nuevo-plan-de-sanidad-preve-cerrar-el-interior-de-los-bares-y-reducir-el-transporte-publico-en-nueve-autonomias-el-nuevo-plan-de-sanidad-preve-cerrar-el-interior-de-los-bares-y-reducir-el-transpo/' />
<link rel='next' title='ASTURIAS INFORMA DE 198 NUEVOS CASOS DE CORONAVIRUS, FRENTE A LAS 188 DE&nbsp;AYER' href='https://asturgalicia.net/2020/10/16/asturias-informa-de-198-nuevos-casos-de-coronavirus-frente-a-las-188-de-ayer/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://asturgalicia.net/2020/10/16/en-medio-del-tsunami-virico-la-oms-advierte-de-que-las-ucis-en-europa-pueden-llegar-al-limite-en-semanas/" />
<link rel='shortlink' href='https://wp.me/p14ReA-mMB' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fasturgalicia.net%2F2020%2F10%2F16%2Fen-medio-del-tsunami-virico-la-oms-advierte-de-que-las-ucis-en-europa-pueden-llegar-al-limite-en-semanas%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fasturgalicia.net%2F2020%2F10%2F16%2Fen-medio-del-tsunami-virico-la-oms-advierte-de-que-las-ucis-en-europa-pueden-llegar-al-limite-en-semanas%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="EN MEDIO DEL TSUNAMI VÍRICO &#8211; LA OMS ADVIERTE DE QUE LAS UCIS EN EUROPA PUEDEN LLEGAR AL LÍMITE EN SEMANAS" />
<meta property="og:url" content="https://asturgalicia.net/2020/10/16/en-medio-del-tsunami-virico-la-oms-advierte-de-que-las-ucis-en-europa-pueden-llegar-al-limite-en-semanas/" />
<meta property="og:description" content="Muchas ciudades europeas están sufriendo importantes aumentos en el número de pacientes atendidos en las unidades de cuidados intensivos (UCI) de sus hospitales, con lo que podrían llegar a su lími…" />
<meta property="article:published_time" content="2020-10-16T18:32:35+00:00" />
<meta property="article:modified_time" content="2020-10-16T18:32:35+00:00" />
<meta property="og:site_name" content="Astur Galicia Noticias" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/54c442ced3fb1b9fa9befbaacbca63f1?s=200&amp;ts=1602884516" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@Asturgalicia" />
<meta name="twitter:site" content="@Asturgalicia" />
<meta name="twitter:text:title" content="EN MEDIO DEL TSUNAMI VÍRICO &#8211; LA OMS ADVIERTE DE QUE LAS UCIS EN EUROPA PUEDEN LLEGAR AL LÍMITE EN&nbsp;SEMANAS" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/54c442ced3fb1b9fa9befbaacbca63f1?s=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/54c442ced3fb1b9fa9befbaacbca63f1?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/54c442ced3fb1b9fa9befbaacbca63f1?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/54c442ced3fb1b9fa9befbaacbca63f1?s=114" />
<link rel='openid.server' href='https://asturgalicia.net/?openidserver=1' />
<link rel='openid.delegate' href='https://asturgalicia.net/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://asturgalicia.net/osd.xml" title="Astur Galicia Noticias" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Astur Galicia Noticias" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Noticias de política, sociedad, y de Asturias y Galicia con toda la información regional, el día a día de Gijón, Oviedo, Avilés, A Coruña, Lugo, Ourense, Pontevedra, Cuencas, Oriente, Occidente" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://asturgalicia.net/feed/;icon-uri=https://secure.gravatar.com/blavatar/54c442ced3fb1b9fa9befbaacbca63f1?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Muchas ciudades europeas están sufriendo importantes aumentos en el número de pacientes atendidos en las unidades de cuidados intensivos (UCI) de sus hospitales, con lo que podrían llegar a su límite en las próximas semanas, advirtió hoy el director general de la Organización Mundial de la Salud (OMS).&quot;La semana pasada el número de casos reportados&hellip;" />

		<style type="text/css" id="custom-header-image">
			.site-branding:before {
				background-image: url( https://asturgalicia.files.wordpress.com/2016/11/cropped-asturgalicia320.jpg);
				background-position: center;
				background-repeat: no-repeat;
				background-size: cover;
				content: "";
				display: block;
				opacity: 0.2;
				position: absolute;
					top: 0;
					left: 0;
				width: 100%;
				height: 100%;
				z-index: -1;
			}
		</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'cerauno', amp: false, siteid: 15934284, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://asturgalicia.net/2020/10/16/en-medio-del-tsunami-virico-la-oms-advierte-de-que-las-ucis-en-europa-pueden-llegar-al-limite-en-semanas/amp/"></head>

<body class="post-template-default single single-post postid-87581 single-format-standard custom-background customizer-styles-applied has-site-logo highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a>

	<header id="masthead" class="site-header" role="banner">
		<nav id="site-navigation" class="main-navigation clear" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menú</button>
			<div class="menu-noticias-container"><ul id="primary-menu" class="menu"><li id="menu-item-23360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23360"><a href="https://asturgalicia.net/canal-cursos/"><A HREF="http://www.cursos.asturgalicia.com">+CANAL  CURSOS+</A></a></li>
<li id="menu-item-43577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43577"><a href="https://asturgalicia.net/noticias/noticias-asturgalicia/">General</a>
<ul class="sub-menu">
	<li id="menu-item-43590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43590"><a href="https://asturgalicia.net/category/bienestar-social/">Bienestar Social</a></li>
	<li id="menu-item-44175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44175"><a href="https://asturgalicia.net/category/educacion-2/">Educación</a></li>
	<li id="menu-item-44174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44174"><a href="https://asturgalicia.net/category/cultura-2/">Cultura</a></li>
	<li id="menu-item-44176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44176"><a href="https://asturgalicia.net/category/medio-ambiente-2/">Medio Ambiente</a></li>
	<li id="menu-item-44200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44200"><a href="https://asturgalicia.net/category/politica-2/">Política</a></li>
	<li id="menu-item-43598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43598"><a href="https://asturgalicia.net/category/sociedad/">Sociedad</a></li>
</ul>
</li>
<li id="menu-item-43769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43769"><a href="https://asturgalicia.net/category/general/asturias-general/">Asturias</a>
<ul class="sub-menu">
	<li id="menu-item-44178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44178"><a href="https://asturgalicia.net/category/principado-2/">Principado</a></li>
	<li id="menu-item-1837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1837"><a href="https://asturgalicia.net/category/occidente/">Occidente</a></li>
</ul>
</li>
<li id="menu-item-43770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43770"><a href="https://asturgalicia.net/category/general/galicia-general/">Galicia</a>
<ul class="sub-menu">
	<li id="menu-item-44181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44181"><a href="https://asturgalicia.net/category/xunta-2/">Xunta</a></li>
	<li id="menu-item-44179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44179"><a href="https://asturgalicia.net/category/xacobeo-2/">Xacobeo</a></li>
</ul>
</li>
<li id="menu-item-1832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1832"><a href="https://asturgalicia.net/category/economia/">Economía</a>
<ul class="sub-menu">
	<li id="menu-item-44180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44180"><a href="https://asturgalicia.net/category/campo-2/">Campo</a></li>
	<li id="menu-item-44182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44182"><a href="https://asturgalicia.net/category/infraestructuras-2/">Infraestructuras</a></li>
</ul>
</li>
<li id="menu-item-1831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1831"><a href="https://asturgalicia.net/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-44183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44183"><a href="https://asturgalicia.net/category/pesca-2/">Pesca</a></li>
</ul>
</li>
<li id="menu-item-1841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1841"><a href="https://asturgalicia.net/category/sucesos/">Sucesos</a></li>
</ul></div>
							<div class="social-links"><ul id="menu-noticias3" class="menu"><li id="menu-item-43675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43675"><a href="https://es-es.facebook.com/Asturgalicia"><span class="screen-reader-text">FACEBOOK</span></a></li>
<li id="menu-item-43676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43676"><a href="https://twitter.com/Asturgalicia"><span class="screen-reader-text">TWITTER</span></a></li>
<li id="menu-item-43677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43677"><a href="http://www.youtube.com/channel/UCFbRHbnJALZGejsXXMewJVg"><span class="screen-reader-text">YOUTUBE</span></a></li>
<li id="menu-item-43678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43678"><a href="https://plus.google.com/u/0/115206336785839861304?tab=wX#115206336785839861304/posts/p/pub"><span class="screen-reader-text">GOOGLE+</span></a></li>
</ul></div>					</nav><!-- #site-navigation -->

		<div class="site-branding">
							<a href="https://asturgalicia.net/" class="site-logo-link" rel="home" itemprop="url"><img width="294" height="49" src="https://asturgalicia.files.wordpress.com/2015/04/logoasturgalicia2.jpg?w=294" class="site-logo attachment-cerauno-site-logo" alt="" loading="lazy" data-size="cerauno-site-logo" itemprop="logo" srcset="https://asturgalicia.files.wordpress.com/2015/04/logoasturgalicia2.jpg 294w, https://asturgalicia.files.wordpress.com/2015/04/logoasturgalicia2.jpg?w=150 150w" sizes="(max-width: 294px) 100vw, 294px" data-attachment-id="52481" data-permalink="https://asturgalicia.net/logoasturgalicia2/" data-orig-file="https://asturgalicia.files.wordpress.com/2015/04/logoasturgalicia2.jpg" data-orig-size="294,49" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logoasturgalicia2" data-image-description="" data-medium-file="https://asturgalicia.files.wordpress.com/2015/04/logoasturgalicia2.jpg?w=294" data-large-file="https://asturgalicia.files.wordpress.com/2015/04/logoasturgalicia2.jpg?w=294" /></a>						<h1 class="site-title"><a href="https://asturgalicia.net/" rel="home">Astur Galicia Noticias</a></h1>
			<h2 class="site-description">Noticias de política, sociedad, y de Asturias y Galicia con toda la información regional, el día a día de Gijón, Oviedo, Avilés, A Coruña, Lugo, Ourense, Pontevedra, Cuencas, Oriente, Occidente</h2>
		</div><!-- .site-branding -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

			<div class="featured-header-image">
			<a href="https://asturgalicia.net/" rel="home">
							</a>
		</div><!-- .featured-header-image -->
	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-87581" class="post-87581 post type-post status-publish format-standard hentry category-general">
	<header class="entry-header">
		<h1 class="entry-title">EN MEDIO DEL TSUNAMI VÍRICO &#8211; LA OMS ADVIERTE DE QUE LAS UCIS EN EUROPA PUEDEN LLEGAR AL LÍMITE EN&nbsp;SEMANAS</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Muchas ciudades europeas están sufriendo importantes aumentos en el número de pacientes atendidos en las unidades de cuidados intensivos (UCI) de sus hospitales, con lo que podrían llegar a su límite en las próximas semanas, advirtió hoy el director general de la Organización Mundial de la Salud (OMS).</p>
<p>&#8220;La semana pasada el número de casos reportados en Europa fue tres veces mayor que durante el primer pico en el mes de marzo&#8221;, añadió el máximo responsable de la OMS, Tedros Adhanom Ghebreyesus, en su última rueda de prensa de la semana.</p>
<p>&#8220;Mucha gente comprensiblemente está agotada por la perturbación que la pandemia está causando en sus vidas y trabajos&#8221;, subrayó el experto etíope.</p>
<p>Sin embargo, la directora técnica de la OMS para la COVID-19, Maria Van Kerkhove, afirmó que pese a que el aumento de casos y hospitalizaciones en Europa es preocupante, &#8220;no estamos en la misma posición que hace seis meses, pues sabemos mucho más de la enfermedad&#8221;</p>
			<div id="atatags-159342841-5f8a13a4094bf"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-159342841-5f8a13a4094bf',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Configuración de privacidad',
							}
						}
					});
				});
			</script><div id="atatags-159342845-5f8a13a4094e1">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-159342845-5f8a13a4094e1', {
                    sectionId: '159342845',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Tu voto:</h3><div class="cs-rating pd-rating" id="pd_rating_holder_2859759_post_87581"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esta noticia:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://asturgalicia.net/2020/10/16/en-medio-del-tsunami-virico-la-oms-advierte-de-que-las-ucis-en-europa-pueden-llegar-al-limite-en-semanas/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-87581" class="share-facebook sd-button share-icon" href="https://asturgalicia.net/2020/10/16/en-medio-del-tsunami-virico-la-oms-advierte-de-que-las-ucis-en-europa-pueden-llegar-al-limite-en-semanas/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-87581" class="share-linkedin sd-button share-icon" href="https://asturgalicia.net/2020/10/16/en-medio-del-tsunami-virico-la-oms-advierte-de-que-las-ucis-en-europa-pueden-llegar-al-limite-en-semanas/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-87581" class="share-twitter sd-button share-icon" href="https://asturgalicia.net/2020/10/16/en-medio-del-tsunami-virico-la-oms-advierte-de-que-las-ucis-en-europa-pueden-llegar-al-limite-en-semanas/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://asturgalicia.net/2020/10/16/en-medio-del-tsunami-virico-la-oms-advierte-de-que-las-ucis-en-europa-pueden-llegar-al-limite-en-semanas/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://asturgalicia.net/2020/10/16/en-medio-del-tsunami-virico-la-oms-advierte-de-que-las-ucis-en-europa-pueden-llegar-al-limite-en-semanas/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-87581" class="share-pinterest sd-button share-icon" href="https://asturgalicia.net/2020/10/16/en-medio-del-tsunami-virico-la-oms-advierte-de-que-las-ucis-en-europa-pueden-llegar-al-limite-en-semanas/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://asturgalicia.net/2020/10/16/en-medio-del-tsunami-virico-la-oms-advierte-de-que-las-ucis-en-europa-pueden-llegar-al-limite-en-semanas/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://asturgalicia.net/2020/10/16/en-medio-del-tsunami-virico-la-oms-advierte-de-que-las-ucis-en-europa-pueden-llegar-al-limite-en-semanas/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://asturgalicia.net/2020/10/16/en-medio-del-tsunami-virico-la-oms-advierte-de-que-las-ucis-en-europa-pueden-llegar-al-limite-en-semanas/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://asturgalicia.net/2020/10/16/en-medio-del-tsunami-virico-la-oms-advierte-de-que-las-ucis-en-europa-pueden-llegar-al-limite-en-semanas/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-87581" class="share-skype sd-button share-icon" href="https://asturgalicia.net/2020/10/16/en-medio-del-tsunami-virico-la-oms-advierte-de-que-las-ucis-en-europa-pueden-llegar-al-limite-en-semanas/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-15934284-87581-5f8a13a409d6e' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=15934284&amp;post_id=87581&amp;origin=asturgalicia.wordpress.com&amp;obj_id=15934284-87581-5f8a13a409d6e&amp;domain=asturgalicia.net' data-name='like-post-frame-15934284-87581-5f8a13a409d6e'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer clear">
		<div class="entry-footer-wrapper"><span class="posted-on"><a href="https://asturgalicia.net/2020/10/16/en-medio-del-tsunami-virico-la-oms-advierte-de-que-las-ucis-en-europa-pueden-llegar-al-limite-en-semanas/" rel="bookmark"><time class="entry-date published updated" datetime="2020-10-16T19:32:35+01:00">16/10/2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://asturgalicia.net/author/asturgalicia/">administrador</a></span></span><span class="cat-links"><a href="https://asturgalicia.net/category/general/" rel="category tag">General</a></span></div><!--.entry-footer-wrapper-->	</footer><!-- .entry-footer -->
</article><!-- #post-## -->


			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">¿Y tú qué opinas de esto? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/16/en-medio-del-tsunami-virico-la-oms-advierte-de-que-las-ucis-en-europa-pueden-llegar-al-limite-en-semanas/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://asturgalicia.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="39b462f7c1" /><input type="hidden" name="_wp_http_referer" value="/2020/10/16/en-medio-del-tsunami-virico-la-oms-advierte-de-que-las-ucis-en-europa-pueden-llegar-al-limite-en-semanas/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='87581' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="66e2ecda21" /></p>
<input type="hidden" name="genseq" value="1602884516" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="151"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://asturgalicia.net/2020/10/16/el-nuevo-plan-de-sanidad-preve-cerrar-el-interior-de-los-bares-y-reducir-el-transporte-publico-en-nueve-autonomias-el-nuevo-plan-de-sanidad-preve-cerrar-el-interior-de-los-bares-y-reducir-el-transpo/" rel="prev"><span class="meta-nav">Entrada anterior</span> El nuevo plan de Sanidad prevé cerrar el interior de los bares y reducir el transporte público en nueve autonomías | El nuevo plan de Sanidad prevé cerrar el interior de los bares y reducir el transporte público en nueve autonomías /Madrid, Castilla y León, Aragón, Navarra y La Rioja estarían en un nivel de alerta &#8220;extremo&#8221; y Castilla-La Mancha, Cataluña, País Vasco y Murcia, en nivel &#8220;alto&#8221;</a></div><div class="nav-next"><a href="https://asturgalicia.net/2020/10/16/asturias-informa-de-198-nuevos-casos-de-coronavirus-frente-a-las-188-de-ayer/" rel="next"><span class="meta-nav">Entrada siguiente</span> ASTURIAS INFORMA DE 198 NUEVOS CASOS DE CORONAVIRUS, FRENTE A LAS 188 DE&nbsp;AYER </a></div></div>
	</nav>
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area sidebar-left" role="complementary">
				<div id="atatags-159342843-5f8a13a40bac5"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-159342843-5f8a13a40bac5',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Configuración de privacidad',
							}
						}
					});
				});
			</script><aside id="text-51" class="widget widget_text">			<div class="textwidget"><a href="http://cursos.asturgalicia.com/index.html"><img class="size-full wp-image-23355 aligncenter" src="https://asturgalicia.files.wordpress.com/2011/12/topformacion200x200_11.gif" alt="" width="200" height="200" /></a></div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h1 class="widget-title">PUBLICIDAD CONTACTO</h1><div class="textwidget custom-html-widget"><h4 style="text-align:center;"><a href="https://paysuites.me/asturgaliciayotras/" target="_blank" rel="noopener noreferrer"><span style="color:#0000ff;"><strong><u>PUBLISUITES</u></strong></span></a></h4>

___________________</div></aside><aside id="rss-10" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/asturias/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Asturias en 20MINUTOS.ES">Última hora Asturias</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420300/0/el-reconocimiento-a-los-sanitarios-el-momento-mas-emotivo-de-una-inusual-ceremonia-marcada-por-la-pandemia/' title=''>El reconocimiento a los sanitarios, el momento más emotivo de una inusual ceremonia marcada por la pandemia</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420292/0/el-sespa-limita-las-visitas-a-pacientes-hospitalarios-desde-la-medianoche-de-este-viernes/' title=''>El Sespa limita las visitas a pacientes hospitalarios desde la medianoche de este viernes</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420287/0/el-rey-pide-un-gran-esfuerzo-nacional-de-entendimiento-y-concordia-y-la-maxima-rectitud-a-todas-las-instituciones/' title=''>El Rey pide &quot;un gran esfuerzo nacional de entendimiento y concordia&quot; y &quot;la máxima rectitud&quot; a todas las instituciones</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420264/0/la-princesa-de-asturias-subraya-que-la-pandemia-ha-ensenado-a-los-jovenes-responsabilidad-y-solidaridad/' title=''>La Princesa de Asturias subraya que la pandemia ha enseñado a los jóvenes responsabilidad y solidaridad</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420260/0/hasta-400-000-personas-en-espana-ya-se-benefician-del-ingreso-minimo-vital-aprobado-por-el-gobierno/' title=''>Hasta 400.000 personas en España ya se benefician del Ingreso Mínimo Vital aprobado por el Gobierno</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420253/0/guerrero-hubo-desaliento-cansancio-infinito-lagrimas-y-miedo-pero-siempre-volvimos-a-levantarnos/' title=''>Guerrero: &quot;Hubo desaliento, cansancio infinito, lágrimas y miedo, pero siempre volvimos a levantarnos&quot;</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420217/0/carlos-sainz-la-casa-real-ha-sido-y-sigue-siendo-nuestro-mejor-embajador/' title=''>Carlos Sainz: &quot;La Casa Real ha sido y sigue siendo nuestro mejor embajador&quot;</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420211/0/raul-padilla-defiende-la-libertad-frente-a-los-gobiernos-populistas-que-ponen-en-riesgo-la-democracia/' title=''>Raúl Padilla defiende la libertad &quot;frente a los gobiernos populistas que ponen en riesgo la democracia&quot;</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420198/0/anne-carson-agradece-su-reconocimiento-con-un-poema-interactivo/' title=''>Anne Carson agradece su reconocimiento con un poema interactivo</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420193/0/la-fundacion-afirma-que-estara-al-lado-de-la-monarquia-en-el-objetivo-comun-de-una-espana-mejor-y-unida/' title=''>La Fundación afirma que estará al lado de la monarquía en el &quot;objetivo común&quot; de una España &quot;mejor&quot; y &quot;unida&quot;</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420174/0/arranca-la-gala-de-entrega-que-en-su-40-edicion-se-celebra-en-el-hotel-de-la-reconquista-y-sin-publico/' title=''>Arranca la gala de entrega, que en su 40 edición se celebra en el Hotel de la Reconquista y sin público</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420048/0/el-principado-resalta-el-esfuerzo-ejemplar-del-sector-cultural-para-adaptarse-y-garantizar-la-seguridad/' title=''>El Principado resalta el esfuerzo &quot;ejemplar&quot; del sector cultural para adaptarse y garantizar la seguridad</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4419972/0/salud-confirma-198-nuevos-casos-de-coronavirus-y-una-fallecida/' title=''>Salud confirma 198 nuevos casos de coronavirus y una fallecida</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4419840/0/un-detenido-por-robar-300-metros-de-cobre-en-una-zona-nueva-de-oviedo/' title=''>Un detenido por robar 300 metros de cobre en una zona nueva de Oviedo</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4419782/0/el-principado-convoca-los-circuitos-de-musica-artes-plasticas-y-literatura/' title=''>El Principado convoca los circuitos de música, artes plásticas y literatura</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li></ul></aside><aside id="rss-30" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.abc.es/rss/feeds/abc_Galicia.xml" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.abc.es" title="Galicia">Galicia</a></h1><ul><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-galicia-quiere-crear-18000-empleos-fondos-europeos-covid-202010161854_noticia.html' title=''>Galicia quiere crear 18.000 empleos con los fondos europeos del Covid</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'>Galicia aspira a generar 18.000 empleos en los próximos años con los siete proyectos que presentará como candidatos para optar al fondo europeo de recuperación frente a la pandemia del coronavirus del que podrían llegar a España 140.000 millones de euros. El presidente de la Xunta, Alberto Núñez Feijóo, explicó esta mañana durante su participación en el Foro [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-guardia-civil-investiga-si-desinfectante-alcoholimetro-provoco-falso-positivo-202010161842_noticia.html' title=''>La Guardia Civil investiga si el gel desinfectante de un alcoholímetro provocó un falso positivo</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'>La Guardia Civil asturiana investiga si un lucense, declarado abstemio, dio un falso positivo en un control de alcoholemia rutinario a causa de la utilización de gel hidroalcohólico para desinfectar el instrumento. Los hechos, según refiere La Voz de Galicia, ocurrieron en Tapia de Casariego (Asturias), el día 25 de septiembre. Un hombre, abstemio, se habría [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-coronavirus-galicia-justicia-avala-limitacion-galicia-10-personas-reuniones-sociales-202010161801_noticia.html' title=''>La Justicia avala la limitación en Galicia de 10 personas en las reuniones sociales</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'>La limitación a diez personas de las reuniones de carácter social en Galicia por la evolución de la pandemia de Covid, y que por lo tanto suspenden derechos fundamentales, son proporcionadas para la Sección Tercera de la Sala de lo Contencioso-administrativo del Tribunal Superior de Xustiza de Galicia (TSXG). Este órgano ha avalado en un auto notificado este [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-galicia-gana-17747-habitantes-movimientos-migratorios-2019-202010161313_noticia.html' title=''>El saldo migratorio rejuvenece a la población gallega, que gana 17.747 habitantes</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'>El saldo migratorio en Galicia, esto es, la diferencia entre las entradas y las salidas de población de la Comunidad, continúa en aumento. En 2019, el Instituto Gallego de Estadísticas (IGE) ha registrado una subida considerable con respecto al año anterior. En datos, el pasado año se registró un saldo positivo de 17.747 personas, mientras que en el 2018 tan [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-coronavirus-galicia-nueva-advertencia-endurecimiento-medidas-santiago-mientras-ortigueira-levantadas-suyas-202010161312_noticia.html' title=''>Nueva advertencia para endurecer las restricciones en Santiago mientras Ortigueira las abandona</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'>El concello de Ortigueira verá levantadas sus restricciones después de conseguir reducir su incidencia por debajo de la media de Galicia. Es la buena nueva para los habitantes de este concello coruñés que ha trasladado el conselleiro de Sanidade, Julio García Comesaña, tras la reunión del subcomité clínico celebrada este viernes. Sobre la localidad pesaba la [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-coronavirus-galicia-hara-cribado-toda-comunidad-universitaria-tras-gran-asistencia-santiago-202010161242_noticia.html' title=''>Galicia hará un cribado a toda la comunidad universitaria tras la gran asistencia en Santiago</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'>Los cribados a universitarios que ya se estaban realizando en Santiago en sus residencias se amplían a toda la comunidad universitaria, 50.000 personas, repartidas en tres instituciones y siete campus por toda Galicia. Aunque todavía es pronto para analizar los resultados de las pruebas ya hechas, ha señalado la directora xeral de Saúde Pública, Carmen Durán [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-farmacias-haran-test-rapidos-todo-pida-orense-y-otros-cuatro-concellos-provincia-202010161231_noticia.html' title=''>Las farmacias harán test rápidos a todo el que lo pida en Orense y otros cuatro concellos de la provincia</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'>Se amplían las pruebas en Galicia para detectar positivos en los lugares y los sectores de población que están siendo más afectados. El conselleiro de Sanidade, Julio García Comesaña, ha anunciado este viernes que las farmacias de Orense, O Carballiño, Verín, Barbadás y O Barco de Valdeorras realizarán test rápidos que darán resultados en 15 minutos a todos [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-coronavirus-galicia-restricciones-no-frenan-covid-y-contagios-suben-346-202010161111_noticia.html' title=''>Las restricciones no frenan aún al Covid y los contagios suben a 346</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'>Galicia no logra doblegar de momento la curva del coronavirus pese a las restricciones. Los últimos datos facilitados por el Sergas (actualizados a las 18.00 horas del jueves) muestran un repunte de los contagios. En 24 horas se detectaron 346 nuevos casos frente a los 233 del miércoles y los 254 del martes. El número de pacientes totales que atraviesan la e [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-aristocracia-belcantista-cierre-ciclo-lirico-202010161034_noticia.html' title=''>Aristocracia belcantista en el cierre del ciclo lírico de La Coruña</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'>Todo lo bueno se acaba, y la programación lírica anual de los Amigos de la Ópera de La Coruña llega hoy a su fin con una cita llamada a marcarse a fuego en el recuerdo de los aficionados. Bajo el sugestivo título de «¡Viva el belcanto!» se reúnen sobre el escenario del Teatro Colón de La Coruña, junto a la Orquesta Sinfónica de Galicia, dos de las figuras de [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-coronavirus-galicia-gallega-passcovid-activa-este-sabado-y-dejara-registrar-visitas-establecimientos-codigos-202010151917_noticia.html' title=''>La app gallega PassCovid se activa este sábado y dejará registrar visitas a establecimientos con códigos QR</a> <span class="rss-date">15/10/2020</span><div class='rssSummary'>El control de la pandemia del coronavirus tiene un aliado en las aplicaciones móviles. El presidente de la Xunta, Alberto Núñez Feijóo ha anunciado este jueves que el sábado estará operativa la app autonómica PassCovid, que será complementaria a la estatal, RadarCovid, que realiza un rastreo automático de contactos gracias a la función del bluetooth de los t [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-gobierno-pide-alcoa-devuelva-50-millones-ayudas-202010151906_noticia.html' title=''>El Gobierno pide a Alcoa que devuelva 50 millones de ayudas</a> <span class="rss-date">15/10/2020</span><div class='rssSummary'>El Gobierno central mete presión a Alcoa. Mientras los trabajadores siguen reclamando la nacionalización de la planta de San Cibrao, el Ministerio de Industria cumple una de las amenazas que había puesto sobre la mesa y requiere a Alcoa la devolución de 50 millones de euros que habían recibido en ayudas por compensaciones por los costes indirectos de emision [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-anulan-multa-madre-hacer-compra-hijo-durante-estado-alarma-202010151847_noticia.html' title=''>Anulan la multa a una madre por hacer la compra con su hijo durante el estado de alarma</a> <span class="rss-date">15/10/2020</span><div class='rssSummary'>Una mujer y su hijo fueron multados con una sanción de 601 euros el pasado 12 de mayo, en pleno estado de alarma, por ir juntos a hacer la compra. Ambos, que no eran convivientes, se encontraban en el mismo coche en dirección a un centro comercial, incumpliendo así las limitaciones de circulación impuestas en aquel momento. Esta semana, el juez encargado del [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-xunta-anuncia-ayudas-para-ocio-nocturno-cerca-cinco-millones-euros-202010151654_noticia.html' title=''>La Xunta anuncia ayudas para el ocio nocturno por cerca de cinco millones de euros</a> <span class="rss-date">15/10/2020</span><div class='rssSummary'>El sector del ocio nocturno, que como ha recordado el presidente de la Xunta, Alberto Núñez Feijóo, ha sido el último en abrir y ha tenido que cerrar sus puertas el 15 de agosto por el empeoramiento de la situación, recibirá varias líneas de ayuda financiadas por el Gobierno gallego que hacen un total de 4,8 millones de euros. Esa ha sido la decisión que ha [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-feijoo-advierte-habra-mas-restricciones-si-universitarios-no-frenan-fiestas-pisos-santiago-202010151551_noticia.html' title=''>Feijóo advierte: habrá más restricciones en reuniones si los universitarios no frenan las fiestas en pisos de Santiago</a> <span class="rss-date">15/10/2020</span><div class='rssSummary'>El presidente de la Xunta, Alberto Núñez Feijóo, ha anunciado tras la reunión de su Gobierno que la situación epidemiológica gallega lleva una evolución que «no es buena», aunque mejor que la media española, y ha puesto el foco en las dos ciudades con mayor incidencia: Orense y Santiago. En la primera ya pesa un confinamiento perimetral desde la semana pasad [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-juicio-contra-cabecilla-carioca-aborto-ilegal-zanja-penas-irrisorias-202010151422_noticia.html' title=''>El juicio contra el cabecilla de la «Carioca» por un aborto ilegal se zanja con penas irrisorias</a> <span class="rss-date">15/10/2020</span><div class='rssSummary'>De la «Operación Carioca» se llegó a decir que había destapado la mayor trama de prostitución de toda Galicia. Con la juez Pilar de Lara al frente -sancionada por el Consejo General del Poder Judicial por una falta muy grave de desatención de las competencias judiciales- esta macrooperación iniciada en el año 2008 señaló la presunta vinculación entre agentes [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-concellos-si-tienen-competencias-para-sancionar-covid-sostiene-consultivo-202010151323_noticia.html' title=''>Los concellos sí tienen competencias para controlar y sancionar por el Covid, sostiene el Consultivo</a> <span class="rss-date">15/10/2020</span><div class='rssSummary'>El Consello Consultivo viene de resolver una disputa que mantenían la Xunta y los concellos: la supuesta incompetencia municipal para hacer cumplir la restricciones establecidas por el gobierno gallego derivadas de la pandemia, y la capacidad sancionadora de alcaldes y alcaldesas por las infracciones que se cometiesen. El Consultivo lo tiene claro: los conce [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-coronavirus-galicia-galicia-limitado-reuniones-10-personas-202010151318_noticia.html' title=''>¿Por qué Galicia ha limitado las reuniones a 10 personas?</a> <span class="rss-date">15/10/2020</span><div class='rssSummary'>Desde este jueves en Galicia están prohibidas las reuniones sociales de más de 10 personas tanto en espacios públicos como privados. La Xunta decidía este martes endurecer lo que hasta ese momento era una simple recomendación para tratar de frenar el avance del coronavirus. Ahora podrán establecerse sanciones. El conselleiro de Sanidade, Julio García Comesañ [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-galicia-sigue-superando-200-contagios-diarios-coronavirus-202010151120_noticia.html' title=''>Galicia se instala en más de 200 contagios diarios de coronavirus</a> <span class="rss-date">15/10/2020</span><div class='rssSummary'>Galicia suma 233 nuevos contagios de coronavirus. Según los últimos datos del Sergas (actualizados a las 18.00 horas del miércoles) en la Comunidad hay 4.569 personas atravesando la enfermedad, 32 menos que 24 horas antes debido a las altas y las muertes. La curva de nuevos positivos se relaja ligeramente en los últimos días, d espués de que a finales de la [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-policias-lugo-salvan-vida-mujer-escalo-montana-para-suicidarse-y-tardaron-dias-llegar-202010151103_noticia.html' title=''>Policías de Lugo salvan la vida de una mujer que escaló una montaña para suicidarse y a la que tardaron dos días en llegar</a> <span class="rss-date">15/10/2020</span><div class='rssSummary'>Final feliz para una historia con tintes trágicos. Todo empezó cuando una mujer de mediana edad le comunicó a un amigo, con el que solía hacer rutas de montañismo, su intención de suicidarse. Según el hombre, que no tardó en aviso al grupo de personas de la Policía de Lugo, la mujer le narró una serie de «sucesos trágicos de su vida personal, con diversas pe [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/espana/galicia/abci-coruna-epicentro-okupas-cada-mas-puntos-calientes-202010151011_noticia.html' title=''>La Coruña, epicentro de los okupas: «Cada día hay más puntos calientes»</a> <span class="rss-date">15/10/2020</span><div class='rssSummary'>Palavea, Os Mallos, A Zapateira, Ronda de Nelle, Avenida de Fisterra, Agra do Orzán y ahora Falperra. Los puntos calientes de la okupación en la ciudad de La Coruña se multiplican mientras los vecinos afectados claman una solución que devuelva la tranquilidad a sus barrios. Los últimos en elevar la voz han sido, precisamente, los habitantes de Falperra, un e [&hellip;]</div> <cite>(abc)</cite></li></ul></aside><aside id="text-50" class="widget widget_text">			<div class="textwidget"><a href="http://cursos.asturgalicia.com/index.html"><img class="size-full wp-image-23354 aligncenter" src="https://asturgalicia.files.wordpress.com/2011/12/topformacion150x95_11.gif" alt="" width="150" height="95" /></a></div>
		</aside><aside id="rss-2" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/nacional/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Nacional en 20MINUTOS.ES">España</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420363/0/emotivo-discurso-entre-lagrimas-sanitarios-buscabamos-mirada-otros-fuerza-seguir/' title=''>El emotivo discurso entre lágrimas de los sanitarios: &quot;Buscábamos en la mirada de otros la fuerza para seguir&quot;</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420359/0/euromillones-sorteo-millonario-espana-bote/' title=''>El sorteo de Euromillones deja un nuevo millonario en España y el bote sube a 64 millones</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420350/0/espana-tercera-ola-covid/' title=''>Temor en España por la llegada del invierno y con él la tercera ola de la pandemia del coronavirus</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'>Las Navidades en tiempos de la covid no serán como antes. Con grupos reducidos a la mesa habrá que descartar invitados. Y hasta confinar a los Reyes Magos. Imposible celebrar Cabalgatas masivas.O alumbrados navideños multitudinarios como el de Vigo. El ministro de Sanidad, Salvador Illa, descarta otro confinamiento como el de marzo pero dice que habrá medida [&hellip;]</div> <cite>redaccion@20minutos.es (ATLAS / AGENCIAS)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/videos/nacional/4420358-los-expertos-temen-que-en-espana-se-junten-la-actual-segunda-ola-con-la-tercera-que-ya-sacude-europa/' title=''>Los expertos temen que en España se junten la actual segunda ola con la tercera que ya sacude Europa</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'>Las Navidades en tiempos de la covid no serán como antes. Con grupos reducidos a la mesa habrá que descartar invitados. Y hasta confinar a los Reyes Magos. Imposible celebrar Cabalgatas masivas.O alumbrados navideños multitudinarios como el de Vigo. El ministro de Sanidad, Salvador Illa, descarta otro confinamiento como el de marzo pero dice que habrá medida [&hellip;]</div> <cite>redaccion@20minutos.es (ATLAS)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420333/0/espana-sufre-peor-dia-pandemia-contagios-prepara-navidad-diferente/' title=''>España sufre el peor día de la pandemia y se prepara para una Navidad diferente</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420348/0/bonoloto-viernes-acertantes-bote/' title=''>Bonoloto: 78 acertantes ganan más de 3.700 euros y el bote asciende a 1,6 millones</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420338/0/adaptacion-discotecas-madrid-reabrir-desayunos-comer-vermu/' title=''>De pistas de baile a espacios donde desayunar o tomar un pincho: la nueva adaptación de las discotecas en Madrid</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE / ANA MÁRQUEZ)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420295/0/los-sanitarios-premio-a-la-concordia-hubo-cansancio-lagrimas-y-miedo-pero-siempre-volvimos-a-levantarnos/' title=''>Los sanitarios, premio a la Concordia: &quot;Hubo cansancio, lágrimas y miedo, pero siempre volvimos a levantarnos&quot;</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EUROPA PRESS)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420283/0/rey-pide-gran-esfuerzo-nacional-entendimiento-concordia-ante-clima-crispacion-politica/' title=''>El rey pide &quot;un gran esfuerzo nacional de entendimiento y concordia&quot; ante el clima de crispación política</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420268/0/comprobar-cuponazo-once-resultados-de-hoy-viernes-16-de-octubre-de-2020/' title=''>Comprobar cuponazo ONCE: resultados de hoy, viernes 16 de octubre de 2020</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20MINUTOS.ES)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420267/0/comprobar-euromillones-resultados-de-hoy-viernes-16-de-octubre-de-2020/' title=''>Comprobar Euromillones: resultados de hoy, viernes 16 de octubre de 2020</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20MINUTOS.ES)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420266/0/comprobar-bonoloto-resultados-de-hoy-viernes-16-de-octubre-de-2020/' title=''>Comprobar Bonoloto: resultados de hoy, viernes 16 de octubre de 2020</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20MINUTOS.ES)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420242/0/ochenta-investigadores-advierten-de-que-la-inmunidad-de-rebano-es-una-falacia-peligrosa/' title=''>La inmunidad de rebaño es &quot;una falacia peligrosa&quot;, según una carta publicada por 80 científicos en &#039;The Lancet&#039;</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EUROPA PRESS)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420232/0/casado-asegura-que-el-sablazo-fiscal-a-familias-y-trabajadores-que-pretende-sanchez-es-la-puntilla-para-la-crisis/' title=''>Casado asegura que &quot;el sablazo fiscal&quot; a familias y trabajadores que pretende Sánchez es &quot;la puntilla para la crisis&quot;</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420229/0/el-ingreso-minimo-llega-hasta-136-000-hogares-espanoles/' title=''>El Gobierno concede el Ingreso Mínimo a 136.000 familias y descarta 192.000 solicitudes</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE)</cite></li></ul></aside><aside id="rss-3" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/economia/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Economía en 20MINUTOS.ES">Economía</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420315/0/banco-santander-planea-integrar-openbank-y-santander-consumer/' title=''>Banco Santander planea integrar Openbank y Santander Consumer</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EUROPA PRESS)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4419366/0/la-industria-alimentaria-tacha-de-injusta-la-subida-del-iva-a-los-refrescos/' title=''>La industria alimentaria tacha de &quot;injusta&quot; la subida del IVA a los refrescos y avisa de que puede ser la &quot;puntilla&quot; para bares y restaurantes</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/videos/economia/4419084-la-mujer-cabeza-de-hogar-consume-450e-mas-que-el-hombre-y-lidera-el-cambio-hacia-un-consumo-mas-sostenible/' title=''>La mujer cabeza de hogar consume 450€ más que el hombre y lidera el cambio hacia un consumo más sostenible</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'>Existe brecha de género en el consumo de los hogares españoles. Cuando es la mujer quién encabeza el hogar, consume 452 euros anuales más en bienes y servicios básicos y prioriza el gasto para la casa. Y es también la mujer quién está liderando la transición hacia un consumo más responsable y sostenible en España.</div> <cite>redaccion@20minutos.es (L&#039;OREAL - ClosinGap)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4418924/0/la-recaudacion-bajara-un-5-6-este-ano-por-la-pandemia-y-subira-un-7-3-en-2021/' title=''>La recaudación bajará un 5,6% este año por la pandemia, y subirá un 7,3% en 2021</a> <span class="rss-date">15/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4418863/0/los-presupuestos-de-2021-preven-7-000-millones-de-e-en-nuevos-impuestos-como-el-iva-de-21-a-los-refrescos/' title=''>Los Presupuestos de 2021 ingresarán 7.000 millones con más IVA a refrescos, tasa Google y lucha contra el fraude</a> <span class="rss-date">15/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4418518/0/la-mujer-cabeza-de-hogar-consume-450e-mas-que-el-hombre-y-lidera-el-cambio-hacia-un-consumo-mas-sostenible/' title=''>La mujer cabeza de hogar consume 450€ más que el hombre y lidera el cambio hacia un consumo más sostenible</a> <span class="rss-date">15/10/2020</span><div class='rssSummary'>Existe brecha de género en el consumo de los hogares españoles. Cuando es la mujer quién encabeza el hogar, consume 452 euros anuales más en bienes y servicios básicos y prioriza el gasto para la casa. Y es también la mujer quién está liderando la transición hacia un consumo más responsable y sostenible en España.</div> <cite>redaccion@20minutos.es (20MINUTOS)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4417673/0/crece-riqueza-familias-pandemia/' title=''>La riqueza de las familias crece casi un 5% en plena pandemia</a> <span class="rss-date">15/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4417402/0/inspeccion-de-trabajo-da-de-alta-de-oficio-a-casi-3-000-repartidores-de-amazon-flex-tras-una-denuncia-de-ugt/' title=''>Inspección de Trabajo da de alta de oficio a casi 3.000 repartidores de Amazon Flex tras una denuncia de UGT</a> <span class="rss-date">14/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EUROPA PRESS)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4417391/0/mas-de-un-millon-de-autonomos-pagarian-menos-cuota-con-el-nuevo-sistema-segun-el-gobierno/' title=''>Más de un millón de autónomos pagarían menos cuota con el nuevo sistema de tramos propuesto por el Gobierno</a> <span class="rss-date">14/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4411974/0/22-millones-de-espanoles-ya-compran-por-internet-consejos-para-ahorrar-dinero/' title=''>22 millones de españoles ya compran por internet: hay trucos para ahorrar dinero</a> <span class="rss-date">13/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (Pablo Segarra)</cite></li></ul></aside><aside id="rss-4" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/deportes/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Deportes en 20MINUTOS.ES">Deportes</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/deportes/noticia/4420354/0/rossi-presidente-aragon-lamban-critica-covid-positivo/' title=''>El presidente de Aragón carga contra Valentino Rossi: &quot;La COVID no es su principal problema de salud&quot;</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (SportYou)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/deportes/noticia/4420346/0/aidoo-positivo-peligro-celta-vigo-atletico-madrid/' title=''>El positivo de última hora de Aidoo pone en peligro el Celta - Atlético de Madrid</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (SportYou)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/deportes/noticia/4420336/0/robinho-filtran-dialogos-condena-violencia-sexual/' title=''>Se filtran los diálogos por los que se condenó a Robinho por violencia sexual</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (SportYou)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/deportes/noticia/4420289/0/barcelona-govern-meter-publico-camp-nou-palau/' title=''>El Barcelona trabaja con el Govern para meter público en el Camp Nou y el Palau</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (SportYou)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/deportes/noticia/4420257/0/cristiano-ronaldo-ministro-italia-todo-mentira/' title=''>Cruce de reproches entre Cristiano Ronaldo y el ministro de Deportes de Italia por el viaje del jugador a Turín</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (SportYou)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/deportes/noticia/4420171/0/barcelona-jugadores-rechazan-rebaja-salarial-bartomeu/' title=''>Los jugadores del Barcelona rechazan la rebaja salarial propuesta por Bartomeu</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (SportYou)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/deportes/noticia/4420154/0/brasil-sancion-telefonica-regalar-entradas-mundial-empleados-publicos/' title=''>Brasil sanciona con 7 millones a Telefónica por regalar entradas para el Mundial de 2014 a empleados públicos</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (SportYou/EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/deportes/noticia/4420042/0/zidane-convocatoria-lucas-canizares-real-madrid-cadiz/' title=''>Zidane convoca por primera vez a Lucas, hijo de Santi Cañizares</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (SportYou)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/deportes/noticia/4420017/0/mourinho-wenger-libro-nunca-pudo-ganar/' title=''>Mourinho: &quot;Wenger no me ha mencionado en su libro porque nunca me pudo ganar&quot;</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (SportYou)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/deportes/noticia/4419801/0/fernando-alonso-video-test-renault-montmelo-dron/' title=''>El primer test de Fernando Alonso con Renault, a vista de dron: &quot;Fue alucinante&quot;</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'>Fernando Alonso dio sus primeros kilómetros al volante del Renault RS20, el monoplaza de esta temporada, como primer toma de control antes de su regreso en 2021.</div> <cite>redaccion@20minutos.es (SportYou)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/videos/deportes/motor/formula-1/4419793-video-fernando-alonso-formula-1-renault-test/' title=''>El primer test de Fernando Alonso con Renault, a vista de dron: &quot;Fue alucinante&quot;</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'>Fernando Alonso dio sus primeros kilómetros al volante del Renault RS20, el monoplaza de esta temporada, como primer toma de control antes de su regreso en 2021.</div> <cite>redaccion@20minutos.es (Renault F1 Team)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/deportes/noticia/4419705/0/valentino-rossi-cuarentena-coronavirus-aragon/' title=''>Rossi se contagió en un cumpleaños: &quot;Si llego a tener que aislarme una semana en Aragón, me tiro por el balcón&quot;</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (SportYou)</cite></li></ul></aside><aside id="rss-31" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/internacional/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Internacional en 20MINUTOS.ES">Internacional</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420341/0/los-antiguos-imperios-colapsaron-cuando-los-gobiernos-buenos-se-corrompieron/' title=''>Los antiguos imperios colapsaron cuando los &#039;gobiernos buenos&#039; se corrompieron, según un estudio</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (SERVIMEDIA)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420327/0/extrano-caso-exclusivas-hijo-biden/' title=''>El extraño caso de las exclusivas del &#039;New York Post&#039; sobre el hijo de Biden</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE / JAIRO MEJÍA)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420309/0/espana-se-incorpora-definitivamente-al-proyecto-del-caza-europeo/' title=''>España se incorpora definitivamente al proyecto del &#039;caza europeo&#039;</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420269/0/oms-advierte-uci-europa-limite-semanas/' title=''>La OMS advierte de que las UCIs en Europa pueden llegar al límite en semanas</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420273/0/nuevo-ataque-terrorista-en-francia-decapitada-una-persona-en-plena-calle-al-grito-de-ala-es-grande/' title=''>Nuevo ataque terrorista en Francia: decapitada una persona en plena calle cerca de París</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (AGENCIAS)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420206/0/detenido-un-hombre-en-guatemala-por-querer-incinerar-viva-a-su-hija-embarazada/' title=''>Detenido un hombre en Guatemala por querer incinerar viva a su hija embarazada</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420101/0/television-alemana-senala-principal-culpable-situacion-pandemia-espana/' title=''>La televisión alemana señala al principal culpable de la situación de la pandemia en España</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420026/0/desarticulada-una-celula-yihadista-que-captaba-a-mujeres-fertiles-para-adoctrinar-a-sus-hijos/' title=''>Desarticulada una célula yihadista que captaba a mujeres fértiles para adoctrinar a sus hijos</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (SERVIMEDIA)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4419947/0/nina-muere-hambre-padres-escondian-comida/' title=''>Una niña de 10 años muere de hambre porque sus padres adoptivos le escondían la comida</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4419858/0/historia-ingresado-covid-nueva-york-factura-100-000-dolares/' title=''>La historia de un italiano ingresado en un hospital de Nueva York por Covid: &quot;Me piden 100.000 dólares&quot;</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li></ul></aside><aside id="rss-23" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="/rss/opinion/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Opiniones</a></h1><ul><li>Se ha producido un error; es probable que la fuente esté fuera de servicio. Vuelve a intentarlo más tarde.</li></ul></aside><aside id="text-49" class="widget widget_text"><h1 class="widget-title">PUBLICIDAD PUBLISUITES.COM</h1>			<div class="textwidget"> <p style="text-align:center;"><a href="http://cursos.asturgalicia.com/index.html" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-54144" src="https://asturgalicia.files.wordpress.com/2015/06/291x245.gif" alt="291x245" width="291" height="245" /></a></p> 
    <div style="width:300px;height:250px;overflow:hidden;">
<div id="pbanTop">
    <!--///////// TITULAR /////////-->
    <div id="ptiTop">
        <p id="pp1"><strong>CURSOS</strong> ASTURGALICIA</p>
        <p id="pp2"><strong>Te formamos</strong> para que</p>
        <p id="pp3"><strong>encuentres trabajo</strong></p>
    </div>
    
    
    <div id="ptemTop">
        <p><span>&#8250;</span> <a href="http://cursos.asturgalicia.com/c

ursos-masters/masters-cursos-

empresas/te-100011">Cursos de 

<strong>Empresas</strong></a></p>
        <p><span>&#8250;</span> <a href="http://cursos.asturgalicia.com/c

ursos-masters/cursos-masters-

economia/te-100010">Formaci&oacute;n 

en 

<strong>Econom&iacute;a</strong></a></p>
        <p><span>&#8250;</span> <a href="http://cursos.asturgalicia.com/b

uscar-turismo">Formaci&oacute;n en 

<strong>Turismo</strong></a></p>
        <p><span>&#8250;</span> <a href="http://cursos.asturgalicia.com/b

uscar-profesionales">Cursos 

<strong> 

Profesionales</strong></a></p>
        <p><span>&#8250;</span> <a href="http://cursos.asturgalicia.com/c

arreras.html">Grados 

<strong>Universitarios</strong></a></p>
        <p><span>&#8250;</span> <a href="http://cursos.asturgalicia.com/m

asters.html"><strong>M&aacute;sters</strong> y Postgrados</a></p>
    </div> 
   
    
    <div id="penlTop">
        <a href="http://cursos.asturgalicia.com/i

ndex.html">&iexcl;La mejor 

formaci&oacute;n en 

<strong>Asturgalicia.com</strong>!</a>
    </div>
</div>
</div>

</div>
		</aside><aside id="rss-38" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/gastronomia/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Gastronomía en 20MINUTOS.ES">Gastronomía</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4419062/0/como-hacer-tacos-pulpo-receta-mercadona-instagram/' title=''>Cómo hacer tacos de pulpo, la nueva receta de Mercadona que arrasa en Instagram</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4418778/0/solomillo-pimienta-verde-dani-garcia-triunfa-instagram/' title=''>El solomillo a la pimienta verde con guarnición de Dani García que triunfa en Instagram</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4417791/0/tres-motivos-para-tener-una-panificadora-en-tu-cocina-y-uno-es-celebrar-el-dia-mundial-del-pan-con-uno-recien-hecho/' title=''>Tres motivos para tener una panificadora en tu cocina (y uno es celebrar el Día Mundial del Pan con uno recién hecho)</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20 de compras)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4418074/0/los-mejores-tintos-de-la-guia-de-vinos-de-la-ocu/' title=''>Los mejores tintos de la &#039;Guía de vinos&#039; de la OCU</a> <span class="rss-date">15/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4418022/0/dia-internacional-chef-top-10-chefs-mas-populares-redes-sociales/' title=''>Día Internacional del Chef: top 10 de los chefs más populares en redes sociales</a> <span class="rss-date">15/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4417843/0/quieres-guardar-tus-mejores-vinos-en-casa-y-que-no-se-echen-a-perder/' title=''>¿Quieres guardar tus mejores vinos en casa y que no se echen a perder?</a> <span class="rss-date">15/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4416746/0/ofertas-amazon-prime-day-sandwich-gofre-y-parrilla-todo-lo-que-este-pequeno-electrodomestico-de-puede-hacer-por-menos-de-30-euros/' title=''>Sandwiches, gofres y parrilla: todo lo que este pequeño electrodoméstico puede hacer... ¡por menos de 30 euros!</a> <span class="rss-date">14/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20decompras)</cite></li></ul></aside><aside id="rss-50" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://tipsautoayuda.wordpress.com/feed/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://tipsautoayuda.wordpress.com" title="365 Días de Autoayuda">Tips autoayuda</a></h1><ul><li><a class='rsswidget' href='https://tipsautoayuda.wordpress.com/2020/08/21/los-archivos-de-la-riqueza-resumen-de-los-secretos-de-la-mente-millonaria-de-t-harv-eker/' title=''>LOS ARCHIVOS DE LA RIQUEZA – Resumen de “Los Secretos de la Mente Millonaria”, de T. Harv Eker</a><div class='rssSummary'>«Los Secretos de la Mente Millonaria», cuyo título original en inglés es Secrets of the Millionaire Mind, es un libro bestseller escrito por T. Harv Eker y publicado en 2005. En él, el autor nos revela los principales pensamientos limitantes que nos impiden ganar más dinero. Sin duda, un libro que no debes perderte si... Leer Más</div></li><li><a class='rsswidget' href='https://tipsautoayuda.wordpress.com/2020/05/10/por-que-la-creatividad-prospera-en-la-oscuridad-app-fabulous/' title=''>¿Por qué la creatividad prospera en la oscuridad? – App Fabulous</a><div class='rssSummary'>Me encanta la hora silenciosa de la noche, Pues pueden surgir sueños dichosos, Revelando a mi vista encantada Lo que a mis ojos despiertos puede no bendecir”. – Anne Brontë Muchas de las mentes más imaginativas de la historia se han inspirado en condiciones de poca luz. Ellos tomaban un paseo nocturno o trabajaban en... Leer Más</div></li><li><a class='rsswidget' href='https://tipsautoayuda.wordpress.com/2020/03/25/no-tengo-miedo-al-contagio-sino-a-que-la-civilizacion-se-derrumbe-babelia-publica-un-adelanto-de-en-tiempos-de-contagio-el-libro-sobre-la-pand/' title=''>“No tengo miedo al contagio, sino a que la civilización se derrumbe” / ‘Babelia’ publica un adelanto de ‘En tiempos de contagio’, el libro sobre la pandemia firmado por el escritor Paolo Giordano, que se publica este jueves en formato electrónico</a><div class='rssSummary'>El escritor Paolo Giordano, en una imagen de 2019. “La epidemia de Covid-19 va camino de convertirse en la emergencia sanitaria más importante de nuestra época”. Así arranca el testimonio que el escritor italiano Paolo Giordano (Turín, 1982) empezó en febrero, mientras el virus se extendía por su país. Es el primer documento literario publicado... Leer Más [&hellip;]</div></li><li><a class='rsswidget' href='https://tipsautoayuda.wordpress.com/2020/03/21/y-la-gente-se-quedo-en-casa-el-poema-de-la-pandemia-que-triunfa-en-todo-el-planeta-a-traves-de-las-redes-sociales/' title=''>“Y la gente se quedó en casa…” El poema de la pandemia que triunfa en todo el planeta a través de las redes sociales |</a><div class='rssSummary'>La ex maestra estadounidense Kitty O’Meara lo publicó en su blog y al poco se había convertido en viral en inglés antes de traducirse a varios idiomas. “Y la gente se quedó en casa. Y leía libros y escuchaba. Y descansaba y hacía ejercicio. Y creaba arte y jugaba. Y aprendía nuevas formas de ser,... Leer Más</div></li><li><a class='rsswidget' href='https://tipsautoayuda.wordpress.com/2020/03/18/coronavirus-a-ver-amigos-voy-a-intentar-explicaros-la-situacion/' title=''>CORONAVIRUS A ver, amigos, voy a intentar explicaros la situación</a><div class='rssSummary'>… que tenemos con esta pandemia. La opinión pública no está al corriente porque los impresentables de este Gobierno, que saben la verdad, se la han ocultado a la población general desde hace un mes. La información que os voy a transmitir la tengo a través de compañeros médicos que tengo en toda España, que... Leer Más</div></li><li><a class='rsswidget' href='https://tipsautoayuda.wordpress.com/2020/03/18/manejo-y-gestion-de-ninos-en-tiempos-del-coronavirus-video-vacaciones-no-cuarentena-si/' title=''>MANEJO Y GESTIÓN DE NIÑOS EN TIEMPOS DEL CORONAVIRUS (Vídeo) – VACACIONES NO, CUARENTENA SÍ</a><div class='rssSummary'>Gestión eficiente del tiempo para niños que tienen que permanecer encerrados en casa en esta crisis sin precedentes del coronavirus.</div></li><li><a class='rsswidget' href='https://tipsautoayuda.wordpress.com/2020/02/29/ocurrencia-sin-sentido-o-genialidad-el-truco-del-cafe-que-puede-dejarte-sin-empleo-nunca-hagas-esto-en-una-entrevista/' title=''>¿OCURRENCIA SIN SENTIDO O GENIALIDAD? El truco del café que puede dejarte sin empleo: nunca hagas esto en una entrevista</a><div class='rssSummary'>Intentar poner a prueba de forma inconsciente a los aspirantes a un empleo es particularmente común en las empresas tecnológicas y ‘startups’, pero hay quien considera estas técnicas poco éticas. Un día cualquiera suena el teléfono y recibes la llamada que esperabas. Te ofrecen el empleo de tus sueños, aquel por el que has peleado... Leer Más</div></li><li><a class='rsswidget' href='https://tipsautoayuda.wordpress.com/2020/02/28/por-que-comer-poco-alarga-la-vida-ciencia/' title=''>Por qué comer poco alarga la vida | Ciencia |</a><div class='rssSummary'>Una investigación aporta la descripción más detallada de los beneficios de la restricción calórica para frenar el envejecimiento. Desde hace décadas, los científicos conocen el secreto para hacer que casi cualquier animal viva mucho más de lo normal. Pueden hacer que un ratón duplique sus años de vida y que un macaco viva tres más... Leer Más</div></li></ul></aside>			<div id="atatags-159342843-5f8a13a413c20"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-159342843-5f8a13a413c20',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Configuración de privacidad',
							}
						}
					});
				});
			</script></div><!-- #secondary -->

<div id="tertiary" class="widget-area sidebar-right" role="complementary">
	<aside id="custom_html-4" class="widget_text widget widget_custom_html"><h1 class="widget-title">OFERTA</h1><div class="textwidget custom-html-widget"><a href="https://www.amazon.es/dp/B07ZQVTV7P"><img class="aligncenter size-full wp-image-87318" src="https://asturgalicia.files.wordpress.com/2020/09/portadaenfcrohn.png" alt="" width="236" height="357" /></a></div></aside><aside id="text-7" class="widget widget_text"><h1 class="widget-title">Contacto:</h1>			<div class="textwidget"><a href="mailto:lectores@asturgalicia.net?subject='Cartas de lectores';body=Asturgalicia">E-mail lectores:</a>lectores@asturgalicia.net
<a href="mailto:publicidad@asturgalicia.net?subject='Publicidad'&amp;body=Asturgalicia"> Publicidad:</a>publicidad@asturgalicia.net
<b>©Todos los derechos reservados</b>
<b> Asturgalicia.net - Mape Consulting S.L. </b>
</div>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Síguenos por Email</label></h1>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Introduce tu dirección de correo electrónico para seguir esta web de noticias y recibir las notificaciones de las nuevas publicaciones en tu buzón de correo electrónico.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Únete a 5.870 seguidores más							</p>
						</div>
											<p id="subscribe-email">
						<label
							id="subscribe-field-label"
							for="subscribe-field"
							class="screen-reader-text"
						>
							Dirección de correo electrónico:						</label>

						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Introduce tu email"
								value=""
								id="subscribe-field"
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="15934284"/>
                    <input type="hidden" name="source" value="https://asturgalicia.net/2020/10/16/en-medio-del-tsunami-virico-la-oms-advierte-de-que-las-ucis-en-europa-pueden-llegar-al-limite-en-semanas/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="e85c353dc0" />                    <button type="submit"
	                    		                	                >
	                    Seguir                    </button>
                </p>
            </form>
			
</aside><aside id="search-4" class="widget widget_search"><h1 class="widget-title">Busca en Asturgalicia</h1><form role="search" method="get" class="search-form" action="https://asturgalicia.net/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://cursos.asturgalicia.com/index.html"><img class="size-full wp-image-23354 aligncenter" src="https://asturgalicia.files.wordpress.com/2011/12/topformacion150x95_11.gif" alt="" width="150" height="95" /></a></div></aside><aside id="rss-11" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/galicia/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Galicia en 20MINUTOS.ES">Última hora Galicia</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420356/0/presentada-en-el-tsxg-la-solicitud-de-cautelar-con-la-que-los-trabajadores-pretenden-paralizar-el-ere-de-alcoa/' title=''>Presentada en el TSXG la solicitud de cautelar con la que los trabajadores pretenden paralizar el ERE de Alcoa</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420285/0/los-partidos-proponen-acabar-cuanto-antes-la-comision-de-reactivacion-pero-hay-matices-sobre-el-alcance-del-estudio/' title=''>Los partidos proponen acabar cuanto antes la comisión de reactivación, pero hay matices sobre el alcance del estudio</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420278/0/las-victimas-de-la-pandemia-en-galicia-suben-a-815-tras-fallecer-siete-personas-seis-de-ellas-en-ourense/' title=''>Las víctimas de la pandemia en Galicia suben a 815 tras fallecer siete personas, seis de ellas en Ourense</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420258/0/mas-de-7-200-hogares-de-galicia-se-benefician-ya-del-ingreso-minimo-vital-aprobado-por-el-gobierno/' title=''>Más de 7.200 hogares de Galicia se benefician ya del Ingreso Mínimo Vital aprobado por el Gobierno</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420240/0/un-camion-que-transportaba-24-000-kilos-de-fertilizante-vuelca-y-pierde-su-carga-en-vilanova-de-arousa/' title=''>Un camión que transportaba 24.000 kilos de fertilizante vuelca y pierde su carga en Vilanova de Arousa</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420227/0/el-colegio-mayor-gelmirez-registra-diez-de-los-catorce-positivos-en-residencias-universitarias-de-santiago/' title=''>El Colegio Mayor Gelmírez registra diez de los catorce positivos en residencias universitarias de Santiago</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420190/0/el-gobierno-dice-que-la-seguridad-de-los-trabajadores-podia-verse-comprometida-por-los-vagones-que-adif-arrojo-al-sil/' title=''>El Gobierno dice que &quot;la seguridad de los trabajadores podía verse comprometida&quot; por los vagones que Adif arrojó al Sil</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420121/0/educacion-prepara-unas-instrucciones-para-corregir-las-debilidades-del-decreto-del-aprobado-general-del-ministerio/' title=''>Educación prepara unas instrucciones para corregir &quot;las debilidades&quot; del &#039;decreto del aprobado general&quot; del Ministerio</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/videos/galicia/4420073-las-farmacias-de-ourense-pioneras-en-hacer-test-rapidos-de-covid-19/' title=''>Las farmacias de Ourense, pioneras en hacer test rápidos de Covid-19</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'>Las farmacias de cinco municipios ourensanos con restricciones por la covid-19 (Ourense, Barbadás, O Carballiño, Verín y O Barco) serán &quot;pioneras&quot; en España en realizar test rápidos a la población de manera voluntaria.El presidente de la Xunta, Alberto Núñez Feijóo, ha apuntado, que probablemente es &quot;uno de los primeros cribados masivos que se [&hellip;]</div> <cite>redaccion@20minutos.es (AGENCIA ATLAS)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420081/0/la-xunta-defiende-ante-el-fiscal-superior-de-galicia-la-necesidad-de-cambios-legislativos-frente-a-las-ocupaciones/' title=''>La Xunta defiende ante el fiscal superior de Galicia la necesidad de cambios legislativos frente a las ocupaciones</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420028/0/condenado-a-21-anos-de-carcel-por-sedar-a-sus-citas-para-luego-robarles-en-vigo/' title=''>Condenado a 21 años de cárcel por sedar a sus citas para luego robarles en Vigo</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420024/0/condenado-a-21-anos-de-carcel-por-robar-en-casas-de-hombres-con-los-que-se-citaba-y-a-los-que-ponia-droga-en-la-bebida/' title=''>Condenado a 21 años de cárcel por robar en casas de hombres con los que se citaba y a los que ponía droga en la bebida</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4419917/0/las-farmacias-de-ourense-pioneras-en-hacer-test-rapidos-de-covid-19/' title=''>Las farmacias de Ourense, pioneras en hacer test rápidos de Covid-19</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'>Las farmacias de cinco municipios ourensanos con restricciones por la covid-19 (Ourense, Barbadás, O Carballiño, Verín y O Barco) serán &quot;pioneras&quot; en España en realizar test rápidos a la población de manera voluntaria.El presidente de la Xunta, Alberto Núñez Feijóo, ha apuntado, que probablemente es &quot;uno de los primeros cribados masivos que se [&hellip;]</div> <cite>redaccion@20minutos.es (EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4419937/0/la-axencia-de-doazon-llama-a-donar-sangre-a-la-ciudadania-especialmente-a-los-grupos-0-postivo-a-positivo-y-b-positivo/' title=''>La Axencia de Doazón llama a donar sangre a la ciudadanía, especialmente a los grupos 0 postivo, A positivo y B positivo</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4419914/0/el-tsxg-ratifica-la-limitacion-de-reuniones-a-diez-personas-en-galicia-por-apropiada-y-justificada/' title=''>El TSXG ratifica la limitación de reuniones a diez personas en Galicia por &quot;apropiada y justificada&quot;</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4419891/0/el-bng-critica-las-propuestas-de-la-xunta-y-pide-que-los-fondos-de-la-ue-lleguen-a-pymes-y-autonomos-y-no-solo-al-ibex/' title=''>El BNG critica las propuestas de la Xunta y pide que los fondos de la UE lleguen a pymes y autónomos &quot;y no solo al Ibex&quot;</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4419864/0/feijoo-aconseja-a-los-ciudadanos-de-ourense-que-puedan-hacerse-un-test-serologico-en-la-farmacia-que-vayan/' title=''>Feijóo aconseja a los ciudadanos de Ourense que puedan hacerse un test serológico en la farmacia que vayan</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4419850/0/un-total-de-482-positivos-obligan-a-mantener-24-aulas-cerradas-y-una-escuela-infantil-en-celanova/' title=''>Un total de 482 positivos obligan a mantener 24 aulas cerradas y una escuela infantil en Celanova</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4419807/0/el-psoe-de-ourense-no-descarta-impulsar-mocion-de-censura-en-solitario-aunque-espera-no-llegar-a-esa-situacion/' title=''>El PSOE de Ourense no descarta impulsar moción de censura en solitario aunque espera &quot;no llegar a esa situación&quot;</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4419798/0/sanidade-levanta-las-restricciones-en-ortigueira-y-mira-con-preocupacion-a-o-carballino/' title=''>Sanidade levanta las restricciones en Ortigueira y mira con &quot;preocupación&quot; a O Carballiño</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20M EP)</cite></li></ul></aside><aside id="rss-8" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.elcomercio.es/rss/atom/portada" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.elcomercio.es/rss/atom/portada" title="">Asturias</a></h1><ul><li><a class='rsswidget' href='https://www.elcomercio.es/premios-princesa/premios-princesa-asturias-discurso-rey-felipe-vi-insta-gran-esfuerzo-nacional-20201016180157-nt.html' title=''> El Rey insta a «un gran esfuerzo nacional de entendimiento y concordia» </a><div class='rssSummary'>Felipe VI ensalza el papel de la Constitución y su «compromiso histórico que garantiza día a día nuestra convivencia democrática, la dignidad del ser humano y sus derechos y deberes como ciudadanos en libertad» | Ha tenido palabras para el 40 aniversario del nacimiento de la Fundación, en el mismo salón Covadonga del Reconquista que excepcionalmente ha acogi [&hellip;]</div></li><li><a class='rsswidget' href='https://www.elcomercio.es/premios-princesa/premios-princesa-asturias-discurso-leonor-solidaridad-jovenes-20201016190245-nt.html' title=''> Leonor defiende la solidaridad y responsabilidad de los jóvenes </a><div class='rssSummary'> La Princesa de Asturias instó a «adaptarnos a estas nuevas circunstancias, siempre con la esperanza de que todo mejore» </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/premios-princesa/premios-princesa-alfombra-azul-reconquista-invitados-20201016220252-ga.html' title=''> Una alfombra azul marcada por la pandemia </a><div class='rssSummary'> Fueron menos de medio centenar de personas las que accedieron al interior del salón del Hotel Reconquista donde este año, de manera excepcional, tuvo lugar la ceremonia de entrega de los Premios Princesa de Asturias. </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/premios-princesa/imagenes-deja-entrega-premios-princesa-20201016203706-ga.html' title=''> Las imágenes que nos deja la entrega de los Premios </a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.elcomercio.es/premios-princesa/premios-princesa-vestidos-reina-princesa-infanta-detalles-marcan-diferencia-20201016204718-nt.html' title=''> Detalles que marcan la diferencia </a><div class='rssSummary'> Doña Letizia no estrena &#039;look&#039; en los Premios Princesa por primera vez, sus hijas diferencian sus armarios y la Reina emérita luce joyas &#039;made in&#039; Asturias </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/premios-princesa/estaba-exterior-hotel-reconquista-20201016214957-ga.html' title=''> Así estaba el exterior del Hotel Reconquista </a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.elcomercio.es/premios-princesa/concordia/premios-princesa-asturias-discurso-concordia-20201016182721-nt.html' title=''> «Hubo desaliento y miedo pero rendirse no era una opción» </a><div class='rssSummary'> «No fuimos héroes. O quizá todos los fuimos, porque supimos hallar un punto de encuentro a las ocho de la tarde» </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/premios-princesa/deportes/premios-princesa-asturias-deportes-discurso-carlos-sainz-20201016191119-nt.html' title=''> Carlos Sainz: «La Casa Real ha sido y sigue siendo nuestro mejor embajador» </a><div class='rssSummary'> El piloto ha dado las gracias a la Monarquía, a la Fundación Princesa de Asturias, a la afición y a su familia; y ha enviado un mensaje de esperanza para los jóvenes, para que luchen por conseguir sus sueños </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/premios-princesa/letras/premios-princesa-asturias-letras-discurso-anne-carson-20201016185730-nt.html' title=''> Anne Carson agradece su reconocimiento con un poema interactivo </a><div class='rssSummary'> La escritora recordó su primer contacto con los españoles en 1983 cuando hizo el Camino de Santiago y conoció ese «rostro serio» que «no sonríe sin una razón para hacerlo» </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/premios-princesa/banderas-republicanas-gritos-contra-reyes-20201016213033-ga.html' title=''> Banderas republicanas y gritos contra los Reyes </a><div class='rssSummary'> Más de un centenar de personas recorrió la ciudad entre banderas republicanas y consignas contra la Familia Real en una manifestación que arrancó en el Milán y marchó hasta la Escandalera reivindicando a la Asturias antimonárquica. También en la Escandalera, pero con anterioridad, tuvo lugar una concentración por los derechos de los santarios. </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/sociedad/salud/espana-supera-records-20201016180211-ntrc.html' title=''> España registra la cifra más alta de toda la pandemia con 15.186 contagios </a><div class='rssSummary'> La incidencia acumulada sube hasta los 280 espoleada por Navarra, que vuelve a marcar el récord histórico en el país con 847 casos </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/asturias/coronavirus-asturias-registra-positivos-brote-huca-20201016142227-nt.html' title=''> Asturias suma otros 198 casos y eleva a 211 las personas hospitalizadas, 32 de ellas en UCI </a><div class='rssSummary'> La jornada del jueves también registró un fallecimiento | Ponga sale de la alerta naranja pero se amplía en San Martín del Rey Aurelio hasta el miércoles | Las cocinas del HUCA registran un brote, con cinco trabajadores contagiados y tres en aislamiento docimiliario </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/asturias/desconvocada-huelga-trabajadores-alsa-20201016212802-nt.html' title=''> Desconvocada la huelga de los trabajadores de ALSA por dos positivos por Covid en el comité de empresa </a><div class='rssSummary'> Ocho trabajadores se han hecho la prueba y están en cuarentena a la espera de los resultados | Los paros se retomarán «cuando la situación sanitaria lo permita» </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/internacional/decapitado-hombre-periferia-paris-20201016191908-nt.html' title=''> Abatido en París tras decapitar a un profesor que mostró caricaturas de Mahoma </a><div class='rssSummary'> La Fiscalía Nacional Antiterrorista ha asumido la investigación por «asesinato en relación a una organización terrorista» </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/politica/sanchez-respeta-aviso-20201016151640-ntrc.html' title=''> Sánchez ofrece retirar su reforma del Consejo del Poder Judicial si Casado se sienta a negociar «ya» </a><div class='rssSummary'> El PP afirma que la invitación es «una cortina de humo» pero suaviza sus exigencias para levantar el bloqueo del gobierno de los jueces </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/politica/juez-razon-carmen-moriyon-expulsion-ejecutiva-foro-cascos-20201016142207-nt.html' title=''> La juez da la razón a Moriyón y avala la expulsión de la ejecutiva de Foro de afines a Cascos </a><div class='rssSummary'> Desestima la demanda formulada por Jorge Fernández que pedía la nulidad de las decisiones adoptadas en la Comisión Directiva en la que la exalcaldesa se hizo con el control del partido </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/sociedad/coronavirus-salvador-illa-navidad-20201016113341-nt.html' title=''> Illa: «Nos quedan meses difíciles y una Navidad que no será normal» </a><div class='rssSummary'> El ministro de Sanidad descarta un nuevo confinamiento general de la población, pero insiste: «El contexto europeo es muy preocupante y nos lo hemos de tomar en serio» </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/economia/empresas/blas-herrero-duro-felguera-20201016145355-nt.html' title=''> Blas Herrero presenta su oferta por Duro Felguera y la compañía considera que «no es legal ni viable» </a><div class='rssSummary'> El empresario ha remitido una propuesta para incorporarse a la compañía e impulsar un proyecto que «garantice» la viabilidad de la empresa </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/gijon/identifican-menor-agredio-otro-gijon-video-20201016202849-nt.html' title=''> Identifican a un menor que agredió a otro en Gijón y subió el video a internet </a><div class='rssSummary'> Se citaron a través de las redes sociales en el Parque Isabel la Católica. Ambos acudieron con amigos, que grabaron y participaron en la pelea </div></li><li><a class='rsswidget' href='https://www.elcomercio.es/gastronomia/donde-comer/premios-princesa-pueblo-ejemplar-somoao-donde-comer-20201016155723-nt.html' title=''> Dónde comer en Somao, Pueblo Ejemplar de Asturias 2020 </a><div class='rssSummary'> Si, como los Reyes, piensa visitar la parroquia praviana tome nota de estos restaurantes para disfrutar de gastronomía regional </div></li></ul></aside><aside id="rss-45" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="http://ep00.epimg.net/rss/elpais/opinion.xml" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://elpais.com/rss/elpais/opinion.xml" title="Sección Opinión | EL PAÍS">Opinión</a></h1><ul><li><a class='rsswidget' href='https://elpais.com/elpais/2020/07/25/album/1595692064_135520.html#?ref=rss&#038;format=simple&#038;link=guid' title=''>‘A través de la ventana’</a> <span class="rss-date">25/07/2020</span><div class='rssSummary'>Lisbeth Salas es la autora de las fotografías publicadas esta semana en la sección de opinión</div></li><li><a class='rsswidget' href='https://elpais.com/elpais/2020/07/13/album/1594642902_867918.html#?ref=rss&#038;format=simple&#038;link=guid' title=''>‘Un acto de amor’</a> <span class="rss-date">19/07/2020</span><div class='rssSummary'>Pablo Chacón es el autor de las fotografías publicadas esta semana en la sección de Opinión</div></li><li><a class='rsswidget' href='https://elpais.com/elpais/2020/08/08/album/1596903560_920189.html#?ref=rss&#038;format=simple&#038;link=guid' title=''>‘Realeza tribal’</a> <span class="rss-date">08/08/2020</span><div class='rssSummary'>Jason Florio es el autor de las fotografías publicadas esta semana en la sección de Opinión</div></li><li><a class='rsswidget' href='https://elpais.com/elpais/2020/09/26/album/1601141627_183044.html#?ref=rss&#038;format=simple&#038;link=guid' title=''>‘Estado de bienestar’</a> <span class="rss-date">26/09/2020</span><div class='rssSummary'>Brais Lorenzo es el autor de las fotografías publicadas esta semana en la sección de Opinión</div></li><li><a class='rsswidget' href='https://elpais.com/elpais/2020/09/12/album/1599926251_799617.html#?ref=rss&#038;format=simple&#038;link=guid' title=''>‘Anónimos’</a> <span class="rss-date">12/09/2020</span><div class='rssSummary'>David Expósito es el autor de las fotografías publicadas esta semana en la sección de Opinión</div></li></ul></aside><aside id="rss-51" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.abc.es/rss/feeds/abc_opinioncompleto.xml" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.abc.es" title="Opinión">ABC firmas</a></h1><ul><li><a class='rsswidget' href='https://www.abc.es/opinion/abci-presion-fiscal-no-genera-riqueza-202010162307_noticia.html' title=''>La presión fiscal no genera riqueza</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'>No es nueva la obsesión de la izquierda por la presión fiscal, estrategia recaudatoria con la que financiar sus políticas de gasto. La inviabilidad de ese planteamiento, presuntamente social, ya era latente cuando Pedro Sánchez y Pablo Iglesias pactaron un Gobierno de coalición volcado en la asistencialidad y no en la generación de riqueza y empleo, las únic [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/opinion/abci-ramon-rodriguez-arribas-toque-rebato-202010162300_noticia.html' title=''>A toque de rebato</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'>Recuerdo los veranos de estudiante en mi pueblo, cuando las campanas de la iglesia se lanzaban al vuelo, al llamado «toque de rebato», que anunciaba algún desastre que había que evitar o combatir, que en la mayoría de las ocasiones se trataba de un incendio urbano o forestal. Como entonces aún no había teléfonos móviles ni emisoras locales, los vecinos corrí [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/opinion/abci-yolanda-gomez-rojo-ajutes-solo-impuestos-202010161428_noticia.html' title=''>Ajustes, solo en los impuestos</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'>Los Presupuestos del próximo año deberían empezar a reconducir en la medida de lo posible el disparatado déficit público con el que se cerrará este año 2020, más de 150.000 millones de euros -según el FMI- y debería hacerse empezando a tomar medidas de ajuste para aligerar esa pesada losa de la deuda que vamos a dejar a las generaciones futuras. Sin embargo, [&hellip;]</div> <cite>(abc)</cite></li><li><a class='rsswidget' href='https://www.abc.es/opinion/mingote/abci-respiro-mingote-final-civilizaciones-202010160252_noticia.html' title=''>Un respiro con Mingote. El final de las Civilizaciones</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>(abc)</cite></li></ul></aside><aside id="rss-47" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://blogs.20minutos.es/al-contragolpe-futbol/feed/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://blogs.20minutos.es/al-contragolpe-futbol" title="">Tridente al contragolpe &#8211; Fútbol</a></h1><ul><li><a class='rsswidget' href='https://blogs.20minutos.es/al-contragolpe-futbol/atletico-de-madrid/2020/01/31/el-atleti-vuelve-a-hacer-el-ridiculo-por-la-pesima-gestion-de-sus-dirigentes/' title=''>El Atleti vuelve a hacer el ridículo por la pésima gestión de sus dirigentes</a> <span class="rss-date">31/01/2020</span><div class='rssSummary'>Peor no se puede hacer. La gestión del mercado de invierno que han hecho los dirigentes del Atlético de Madrid ha sido un esperpento, una pantomima, una broma de mal gusto que no tiene ninguna gracia. El club, una vez más, ha hecho el ridículo. Los dirigentes han sido incapaces de contratar en este mes […]</div> <cite>Edu Casado</cite></li><li><a class='rsswidget' href='https://blogs.20minutos.es/al-contragolpe-futbol/fc-barcelona/2020/01/14/quique-setien-ha-vendido-su-moto-cuando-prefieres-fichar-una-idea-antes-que-a-un-gran-entrenador/' title=''>Quique Setién ha vendido su moto: cuando prefieres fichar una idea antes que a un gran entrenador</a> <span class="rss-date">14/01/2020</span><div class='rssSummary'>El Barça no ha fichado a un entrenador, sino una idea. La nostalgia del guardiolismo, y también un poco del cruyffismo, ha hecho que al banquillo culé llegue un entrenador con un palmarés raquítico, sin títulos ni tampoco logros relevantes, pero que ha sabido venderse de la mejor manera posible. Quique Setién es un talibán […]</div> <cite>Raúl Rioja</cite></li><li><a class='rsswidget' href='https://blogs.20minutos.es/al-contragolpe-futbol/atletico-de-madrid/2020/01/12/el-atleti-sale-reforzado-de-la-supercopa-de-la-verguenza/' title=''>El Atleti sale reforzado de la Supercopa de la vergüenza</a> <span class="rss-date">12/01/2020</span><div class='rssSummary'>Todo estaba mal en este invento de Luis Rubiales. Sobre todo por la sede, un país donde se vulneran una y otra vez los derechos humanos. También, en definitiva, por llevarse el trofeo fuera de España, privando a los aficionados españoles de ver a sus equipos en directo. Podríamos discutir lo del formato, es decir, […]</div> <cite>Edu Casado</cite></li><li><a class='rsswidget' href='https://blogs.20minutos.es/al-contragolpe-futbol/futbol/2019/12/15/el-precedente-que-sienta-el-caso-zozulya-tendra-que-haber-suspensiones-todas-las-jornadas/' title=''>El precedente que sienta el ‘caso Zozulya’: tendrá que haber suspensiones todas las jornadas</a> <span class="rss-date">15/12/2019</span><div class='rssSummary'>“Ese portugués, ‘hijo puta’ es”; “Guti maricón”; “Ole ole ole, cornudo Simeone”; “Griezmann muérete”; “Shakira tiene rabo”; “Puta Barça y puta Cataluña”; “Aitor Zabaleta era de la ETA”; “En el Calderón hay mucho maricón”… Podría estar horas escribiendo graves insultos homófobos, racistas, xenófobos o simplemente, cargados de odio, que se oyen o se han oído [ [&hellip;]</div> <cite>Edu Casado</cite></li><li><a class='rsswidget' href='https://blogs.20minutos.es/al-contragolpe-futbol/atletico-de-madrid/2019/12/01/los-culpables-de-la-depresion-del-atleti/' title=''>Los culpables de la depresión del Atleti</a> <span class="rss-date">01/12/2019</span><div class='rssSummary'>Ya os lo adelanto: no, no es Simeone. Más allá de algunas decisiones en sus onces y algunos cambios que a veces sólo él entiende, el Cholo es el único valor seguro de este equipo que, en lo que llevamos de temporada, parece sumido en una depresión que lo tiene en diciembre muy lejos de […]</div> <cite>Edu Casado</cite></li></ul></aside><aside id="rss-48" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.diezminutos.es/rss/moda-belleza.xml/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.diezminutos.es/" title="">Moda y belleza actual</a></h1><ul><li><a class='rsswidget' href='https://www.diezminutos.es/moda-belleza/moda/a34231302/mascarillas-higienicas-negras-desechables-buenas-valoradas-baratas-amazon/' title=''>Disponibles de nuevo las mascarillas higiénicas negras desechables más valoradas y vendidas de Amazon</a> <span class="rss-date">14/10/2020</span><div class='rssSummary'>Las mascarillas higiénicas desechables son la elección de la mayoría de los españoles para el día a día. No hay que usarlas más de 4 horas seguidas y deben tener una serie de requisitos para llevarlas. En Amazon acaban de reponer sus mascarillas higiénicas negras desechables más valoradas y vendidas para que puedas empezar a añadirlas también en tu uso diari [&hellip;]</div></li><li><a class='rsswidget' href='https://www.diezminutos.es/moda-belleza/moda/a32624380/leggings-sauna-nheima-amazon-reducir-celulitis-deporte/' title=''>Estos leggings &#039;sauna&#039; de Amazon te ayudan a quemar el doble de celulitis cuando haces deporte</a> <span class="rss-date">14/10/2020</span><div class='rssSummary'>Prometen hacerte sudar hasta seis veces más de lo normal y reducir volumen en abdomen, muslos y glúteos.  </div></li><li><a class='rsswidget' href='https://www.diezminutos.es/moda-belleza/belleza/a34357430/ofertas-productos-cuidado-pelo-mujer-amazon/' title=''>Ficha los 5 imprescindibles que necesitas para lucir pelazo</a> <span class="rss-date">13/10/2020</span><div class='rssSummary'>Descubre todo lo que necesitas para presumir de una melena que se lleve todos los piropos. Corre que puedes hacerte ya con todos en Amazon a un precio inigualable.</div></li><li><a class='rsswidget' href='https://www.diezminutos.es/moda-belleza/belleza/a34355526/reels-instagram-peinados-faciles-ducha/' title=''>4 reels de Instagram de peinados fáciles al salir de la ducha</a> <span class="rss-date">13/10/2020</span><div class='rssSummary'>Haz hueco a lo nuevo: son los reels de Instagram y además de los bailes tiktokeros hay cosas útiles, como las ideas que te enseñamos para hacerte peinados fáciles y rápidos cuando sales de la ducha y se avecina un bad hair day.</div></li><li><a class='rsswidget' href='https://www.diezminutos.es/moda-belleza/belleza/a34327014/contorno-de-ojos/' title=''>Contorno de ojos: manual de uso</a> <span class="rss-date">12/10/2020</span><div class='rssSummary'>Resolvemos en este manual de uso todas las dudas sobre cómo usar el contorno de ojos, para qué sirve, cómo aplicarlo bien y conseguir reducir, difuminar e incluso eliminar ojeras, bolsas, arrugas, líneas de expresión y piel apagada y qué buscar en cada contorno de ojos a cada edad. Si no tienes uno, es el momento.</div></li></ul></aside><aside id="rss-33" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/salud/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Salud en 20MINUTOS.ES">Salud</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420230/0/anticuerpos-pacientes-covid-recuperacion-caen-rapidamente-despues-eliminar-virus/' title=''>Los anticuerpos de pacientes con Covid en recuperación caen rápidamente después de eliminar el virus</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420196/0/el-frio-no-acelera-la-propagacion-de-la-covid-19-segun-los-expertos/' title=''>El frío no acelera la propagación de la Covid-19, según los expertos</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420080/0/uno-cada-tres-britanicos-lava-una-vez-ano-sabanas/' title=''>Uno de cada tres británicos admite que lava las sábanas solo una vez al año</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420079/0/gran-canaria-la-gomera-y-fuerteventura-se-ponen-en-verde-en-el-semaforo-covid-19-a-partir-del-sabado/' title=''>Gran Canaria, La Gomera y Fuerteventura se ponen en verde en el &#039;semáforo&#039; Covid-19 a partir del sábado</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/videos/salud/4419967-fase-2-confinamientos-restricciones-todas-las-medidas-y-las-zonas-de-espana-afectadas-gravemente-por-la-covid/' title=''>Fase 2, confinamientos, restricciones... todas las medidas y las zonas de España afectadas gravemente por la Covid</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'>En plena segunda ola de la pandemia de coronavirus, tanto Gobierno central como los autonómicos están tomando medidas concretas para tratar de contener la creciente incidencia de contagios.Restricciones, confinamientos perimetrales, reducciones de aforo, vuelta a las fases de desescalada… Actualmente hay más de 700 municipios de toda España con restricciones [&hellip;]</div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4419873/0/pfizer-vacuna-coronavirus-covid-finales-noviembre/' title=''>Pfizer planea pedir autorización para usar su vacuna contra la COVID-19 a finales de noviembre</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4419902/0/disfagia-principal-secuela-pacientes-covid-grave/' title=''>Disfagia, una de las principales secuelas de los pacientes que han sufrido la Covid-19 de forma grave</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/videos/salud/4419802-la-oms-califica-de-ineficaz-el-remdesivir-medicamento-estrella-contra-la-covid-19/' title=''>La OMS califica de &quot;ineficaz&quot; el remdesivir, medicamento estrella contra la COVID-19</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'>La Organización Mundial de la Salud (OMS), ha realizado el ensayo &#039;Solidarity&#039; y ha concluido sin que ninguno de los productos investigados haya mostrado la eficacia que se busca para tratar casos graves de covid-19. Entre los medicamentos se encuentra uno de los más populares para tratar el coronavirus, el remdesivir, finalmente resulta ineficaz, [&hellip;]</div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4419814/0/la-oms-califica-de-ineficaz-el-remdesivir-medicamento-estrella-contra-la-covid-19/' title=''>La OMS anuncia que ninguno de los fármacos contra la Covid-19 que estaba probando salva vidas</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'>La Organización Mundial de la Salud (OMS), ha realizado el ensayo &#039;Solidarity&#039; y ha concluido sin que ninguno de los productos investigados haya mostrado la eficacia que se busca para tratar casos graves de covid-19. Entre los medicamentos se encuentra uno de los más populares para tratar el coronavirus, el remdesivir, finalmente resulta ineficaz, [&hellip;]</div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4419323/0/vacunas-medicamentos-coronavirus-fase-esta-cada-uno-cual-horizonte/' title=''>Vacunas y medicamentos contra el coronavirus: ¿En qué fase está cada uno y cuál es su horizonte?</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4419385/0/ocu-como-elegir-el-mejor-secador-de-pelo/' title=''>Recomendaciones para elegir el mejor secador de pelo según tus necesidades</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4419395/0/los-vapeadores-son-mas-efectivos-para-dejar-de-fumar-que-parches-o-chicles/' title=''>Los vapeadores son más efectivos para dejar de fumar que parches o chicles</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/imagenes/salud/4418296-consejos-para-darte-una-ducha-perfecta/' title=''>Consejos para darte una ducha perfecta</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'>Aunque puede parecer que ducharse no tiene ningún misterio, hay una serie de recomendaciones que se deben seguir y que serán muy beneficiosas para la piel y el organismo. Consejos estos para que disfrutes de una ducha relajante y placentera al mismo tiempo que cuidas tu cuerpo.</div></li><li><a class='rsswidget' href='https://www.20minutos.es/videos/salud/4419336-campana-de-vacunacion-contra-la-gripe-quien-se-debe-vacunar/' title=''>Campaña de vacunación contra la gripe: ¿quién se debe vacunar?</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'>En pocas semanas comenzarán a notificarse los primeros casos de gripe en España tras la llegada del virus a finales de otoño y principios de invierno. En mitad de la segunda ola de la pandemia de Covid-19 en España y con el objetivo de evitar que ambas epidemias colapsen el sistema sanitario, el Gobierno central ha decidido adelantar la campaña de vacunación [&hellip;]</div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4419209/0/investigadores-descubren-como-la-periodontitis-puede-causar-demencia/' title=''>Investigadores descubren cómo la periodontitis puede causar demencia</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div></li></ul></aside><aside id="rss-39" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/viajes/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Viajes en 20MINUTOS.ES">Viajes</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4419275/0/guia-de-viaje-para-una-ruta-en-coche-por-guipuzcoa/' title=''>Guía de viaje para una ruta en coche por Guipúzcoa</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4417982/0/tesoros-naturales-de-cadiz-para-descubrir-este-otono/' title=''>Tesoros naturales de Cádiz para descubrir este otoño</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4417873/0/pinchos-san-sebastian-ruta-miticas-calles/' title=''>De pinchos por San Sebastián: ruta por sus míticas calles</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4417761/0/catedral-burgos-templo-gotico-1221/' title=''>La Catedral de Burgos, el templo gótico de 1221</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4417295/0/magia-espiritual-covadonga-lagos-rincones-historia/' title=''>La magia espiritual de Covadonga: los lagos y otros rincones con historia</a><div class='rssSummary'></div></li></ul></aside><aside id="rss-36" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/ciencia/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Ciencia en 20MINUTOS.ES">Ciencia</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420317/0/record-tiempo-medido-mas-corto-247-zeptosegundos/' title=''>Nuevo récord en el tiempo medido más corto: 247 zeptosegundos</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EUROPA PRESS)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420297/0/descubrimiento-lluvia-puede-mover-montanas/' title=''>La lluvia puede mover montañas: así lo revela un descubrimiento innovador</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EUROPA PRESS)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420142/0/localizan-marte-tubo-lava/' title=''>Localizan en Marte un enorme tubo de lava de 50 metros de diámetro</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420027/0/antiguo-satelite-sovietico-cohete-antartida-riesgo-colision/' title=''>Un antiguo satélite soviético y un trozo de cohete se cruzan sobre la Antártida sorteando el riesgo de colisión</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EP)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420012/0/hallan-murcia-hacha-mas-antigua-europa/' title=''>Hallan en Murcia el hacha más antigua de Europa: podría tener entre 990.000 y 772.000 años</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (AGENCIAS)</cite></li></ul></aside><aside id="rss-37" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/empleo/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Empleo en 20MINUTOS.ES">Formación y empleo</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420131/0/indra-presenta-un-nuevo-modelo-de-despido-colectivo-que-afectaria-a-6-000-trabajadores/' title=''>Indra presenta un nuevo modelo de despido colectivo que afectaría a 6.000 trabajadores</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4419161/0/el-numero-de-estudiantes-que-buscan-empleo-ha-crecido-casi-un-50-en-un-ano/' title=''>El número de estudiantes que buscan empleo ha crecido casi un 50% en un año</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4417690/0/cursos-subvencionados-por-el-sepe-mas-de-5-000-plazas-para-personas-en-erte-y-autonomos/' title=''>Cursos subvencionados por el SEPE: más de 5.000 plazas para personas en ERTE y autónomos</a> <span class="rss-date">15/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/imagenes/empleo/4415726-senales-de-que-pretenden-despedirte/' title=''>Señales de que pretenden despedirte</a> <span class="rss-date">14/10/2020</span><div class='rssSummary'>A lo largo de la vida laboral es normal cambiar varias veces de trabajo. En ocasiones porque el propio empleado se marcha en busca de nuevas oportunidades; en otras porque es la propia empresa la que decide prescindir del trabajador. En el caso de esta última situación hay una serie de señales inequívocas de que la compañía está pensando en despedirte. Estas [&hellip;]</div> <cite>redaccion@20minutos.es (TresB)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4416132/0/el-numero-de-empresas-que-ofrecen-teletrabajo-se-ha-multiplicado-por-8-en-solo-10-meses/' title=''>El número de empresas que ofrecen teletrabajo se ha multiplicado por 8 en solo 10 meses</a> <span class="rss-date">14/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4414970/0/300-becas-de-practicas-para-universitarios-con-discapacidad/' title=''>300 becas de prácticas para universitarios con discapacidad</a> <span class="rss-date">13/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li></ul></aside><aside id="rss-34" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/cultura/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Cultura en 20MINUTOS.ES">Cultura</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4420355/0/posponen-una-semana-la-final-espanola-de-la-batalla-de-gallos-tras-los-positivos-de-varios-participantes/' title=''>Posponen una semana la final española de la Batalla de Gallos tras los positivos de varios participantes</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4419942/0/eso-que-tu-me-das-supera-los-150-000-espectadores-y-es-la-pelicula-mas-vista-del-pasado-jueves-en-cines/' title=''>&#039;Eso que tú me das&#039; supera los 150.000 espectadores y es la película más vista del pasado jueves en cines</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4419686/0/bellepop-regresa-a-la-musica-con-la-colaboracion-we-represent-en-la-que-participan-roser-y-mara-barros/' title=''>Bellepop regresa a la música con la colaboración &#039;We represent&#039;, en la que participan Roser y Mara Barros</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (20minutos)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4419629/0/el-musico-y-pianista-chano-dominguez-obtiene-el-premio-nacional-de-musicas-actuales-2020/' title=''>El músico y pianista Chano Domínguez obtiene el Premio Nacional de Músicas Actuales 2020</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (EFE)</cite></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4419492/0/skone-vuelve-a-la-red-bull-batalla-de-los-gallos-no-me-pagan-y-me-lo-juego-todo-es-un-regalo-a-la-gente-que-me-quiere/' title=''>Skone vuelve a la &#039;Red Bull Batalla de los Gallos&#039;: &quot;No me pagan y me lo juego todo, es un regalo a la gente que me quiere&quot;</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'></div> <cite>redaccion@20minutos.es (DAVID TIMÓN / EFE)</cite></li></ul></aside><aside id="rss-40" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/vivienda/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Vivienda en 20MINUTOS.ES">Vivienda</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4419687/0/como-cultivar-lavanda-casa-pasos/' title=''>Cómo cultivar lavanda en casa, paso a paso</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4419578/0/consultorio-vivienda-cierre-nocturno-portal/' title=''>Consultorio de Vivienda: &quot;La presidenta ha cerrado con llave el portal desde las 10 de la noche, ¿puede hacer esto?&quot;</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4419233/0/ocu-que-son-honorarios-fusion-banco-reclama-este-coste/' title=''>¿Qué son los honorarios por &#039;fusión banco&#039;? Reclama cuanto antes si te han aplicado este coste</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4419036/0/truco-acortar-bajo-pantalon-sin-necesidad-cortarlo-tijeras/' title=''>El truco para acortar el bajo del pantalón sin necesidad de cortarlo con tijeras</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4418717/0/plantas-cuando-sembrar-zanahorias-momento-perfecto/' title=''>Cuándo sembrar zanahorias: el momento perfecto</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/imagenes/vivienda/4416808-esta-es-la-casa-mas-estrecha-de-londres-y-cuesta-1-millon-de-euros/' title=''>Esta es la casa más estrecha de Londres y cuesta 1 millón de euros</a><div class='rssSummary'>Es sin duda una de las viviendas más peculiares de Londres y está ahora a la venta. Su signo distintivo es que es la más estrecha de la capital británica, con solo 1,5 metros de ancho, pero aún así es muy espaciosa, ya que se divide en cinco plantas que suman 96 metros cuadrados.</div></li></ul></aside><aside id="rss-46" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://blogs.20minutos.es/un-hogar-con-mucho-oficio/feed/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://blogs.20minutos.es/un-hogar-con-mucho-oficio" title="">Un hogar con mucho oficio &#8211; Blog</a></h1><ul><li><a class='rsswidget' href='https://blogs.20minutos.es/un-hogar-con-mucho-oficio/2018/03/28/esta-tu-hogar-bien-protegido-comprueba-estos-6-puntos-vitales/' title=''>¿Está tu hogar bien protegido? Comprueba estos 6 puntos vitales</a> <span class="rss-date">28/03/2018</span><div class='rssSummary'>En mi profesión, con demasiada frecuencia me encuentro con averías, roturas y todo tipo de desperfectos costosos que desequilibran el delicado equilibrio económico de muchos hogares. Algunos de estos problemas pueden ser aplazados por algún tiempo, pero la gran mayoría, concernientes a servicios básicos del funcionamiento de una vivienda, requieren una repar [&hellip;]</div></li><li><a class='rsswidget' href='https://blogs.20minutos.es/un-hogar-con-mucho-oficio/2018/03/22/dia-mundial-del-agua-cuanta-gastamos-18-ideas-y-consejos-para-ahorrar/' title=''>Día Mundial del Agua: ¿cuánta gastamos? 18 ideas y consejos para ahorrar</a> <span class="rss-date">22/03/2018</span><div class='rssSummary'>Cada vez que abro el grifo me invade la misma sensación: esto es un lujo que, tal vez, no disfrutaremos mañana. Ricardo Darín también intuye el lujo silencioso y poco apreciado que esto supone. El actor argento que me deslumbró en Nueve reinas y se ganó un lugar en mi cinéfilo corazón con El secreto […]</div></li><li><a class='rsswidget' href='https://blogs.20minutos.es/un-hogar-con-mucho-oficio/2018/03/15/5-trucos-e-ideas-para-elegir-los-azulejos-de-tu-bano/' title=''>5 trucos e ideas para elegir los azulejos de tu baño</a> <span class="rss-date">15/03/2018</span><div class='rssSummary'>Sí, lo confieso: las reformas en casa me transmiten buenas vibraciones de cambio y mejora en la vida. De acuerdo, soy un profesional de las reparaciones domésticas y afirmar lo contrario sería sospechoso. Pero es verdad. Donde otros ven polvo, cascotes, sacos de cemento bloqueando el pasillo y varios días con un señor (o varios) […]</div></li><li><a class='rsswidget' href='https://blogs.20minutos.es/un-hogar-con-mucho-oficio/2018/03/13/las-herramientas-de-albanileria-que-todo-manitas-deberia-tener-en-casa/' title=''>Las herramientas de albañilería que todo manitas debería tener en casa</a> <span class="rss-date">13/03/2018</span><div class='rssSummary'>Te jactas de tener en el armario una caja de herramientas que ya le gustaría tener a cualquier manitas profesional. Y no me extraña, si nos has hecho caso tras leer 10 imprescindibles a mano: móntate el kit que no faltaría en casa de MacGyver. Pero, un momento: ¿y los cachivaches correspondientes al muy noble […]</div></li><li><a class='rsswidget' href='https://blogs.20minutos.es/un-hogar-con-mucho-oficio/2018/03/09/como-elegir-las-bombillas-segun-su-tipo-duracion-y-color/' title=''>Cómo elegir las bombillas según su tipo, duración y color</a> <span class="rss-date">09/03/2018</span><div class='rssSummary'>La vida útil de una bombilla es una de las características básicas que distingue a unas tecnologías de otras a la hora de renovar la iluminación de tu hogar. Es importantísimo que conozcas tanto la proyección de uso de cada una en el tiempo, como los motivos adyacentes para apostar por unas u otras en […]</div></li></ul></aside><aside id="text-44" class="widget widget_text">			<div class="textwidget"><a href="http://cursos.asturgalicia.com/index.html"><img class="size-full wp-image-23357 aligncenter" src="https://asturgalicia.files.wordpress.com/2011/12/topformacion600x120_11.gif" alt="" width="120" height="600" /></a>

</div>
		</aside><aside id="rss-49" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.20minutos.es/rss/musica/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.20minutos.es" title="Noticias de Música en 20MINUTOS.ES">Música</a></h1><ul><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4419686/0/bellepop-regresa-a-la-musica-con-la-colaboracion-we-represent-en-la-que-participan-roser-y-mara-barros/' title=''>Bellepop regresa a la música con la colaboración &#039;We represent&#039;, en la que participan Roser y Mara Barros</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4419629/0/el-musico-y-pianista-chano-dominguez-obtiene-el-premio-nacional-de-musicas-actuales-2020/' title=''>El músico y pianista Chano Domínguez obtiene el Premio Nacional de Músicas Actuales 2020</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4419492/0/skone-vuelve-a-la-red-bull-batalla-de-los-gallos-no-me-pagan-y-me-lo-juego-todo-es-un-regalo-a-la-gente-que-me-quiere/' title=''>Skone vuelve a la &#039;Red Bull Batalla de los Gallos&#039;: &quot;No me pagan y me lo juego todo, es un regalo a la gente que me quiere&quot;</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4419212/0/muere-paul-matters-el-fugaz-guitarrista-de-ac-dc-que-fue-despedido-de-la-banda/' title=''>Muere Paul Matters, el fugaz guitarrista de AC/DC que fue despedido de la banda</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://www.20minutos.es/noticia/4417159/0/que-fue-de-agoney-de-ot-2017-el-canario-lanzo-hace-unos-meses-libertad-su-primer-album-de-estudio/' title=''>Qué fue de Agoney, de &#039;OT 2017&#039;: El canario lanzó hace unos meses &#039;Libertad&#039;, su primer álbum de estudio</a><div class='rssSummary'></div></li></ul></aside><aside id="twitter-4" class="widget widget_twitter"><h1 class="widget-title"><a href='http://twitter.com/Asturgalicia'>Asturgalicia en Twitter</a></h1><ul class='tweets'>
			<li>
				LA OMS ADVIERTE: LA PANDEMIA DE COVID-19 ESTÁ “LEJOS DE HABER TERMINADO” / “La covid es ya la quinta causa de muert… <a href="https://twitter.com/i/web/status/1317179052474728448"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/Asturgalicia/statuses/1317179052474728448" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				LA OMS AVISA A EUROPA QUE LA RELAJACIÓN DE MEDIDAS PUEDE PROVOCAR 5 VECES MÁS MUERTES POR CORONAVIRUS QUE EN ABRIL <a href="https://asturgalicia.net/2020/10/16/la-oms-avisa-a-europa-que-la-relajacion-de-medidas-puede-provocar-5-veces-mas-muertes-por-coronavirus-que-en-abril/"> asturgalicia.net/2020/10/16/la-…</a> 				<a href="http://twitter.com/Asturgalicia/statuses/1317178083850383360" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				REPUNTAN LOS CONTAGIOS DE CORONAVIRUS TRAS DETECTARSE OTROS 346 POSITIVOS EN GALICIA <a href="https://asturgalicia.net/2020/10/16/repuntan-los-contagios-de-coronavirus-tras-detectarse-otros-346-positivos-en-galicia/"> asturgalicia.net/2020/10/16/rep…</a> 				<a href="http://twitter.com/Asturgalicia/statuses/1317177075451760640" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				SANTIAGO DE COMPOSTELA ENDURECE LAS SANCIONES POR ORGANIZAR FIESTAS SIN CONTROL EN PISOS POR EL CORONAVIRUS <a href="https://asturgalicia.net/2020/10/16/santiago-de-compostela-endurece-las-sanciones-por-organizar-fiestas-sin-control-en-pisos-por-el-coronavirus/"> asturgalicia.net/2020/10/16/san…</a> 				<a href="http://twitter.com/Asturgalicia/statuses/1317176041996156936" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				ASTURIAS INFORMA DE 198 NUEVOS CASOS DE CORONAVIRUS, FRENTE A LAS 188 DE AYER <a href="https://asturgalicia.net/2020/10/16/asturias-informa-de-198-nuevos-casos-de-coronavirus-frente-a-las-188-de-ayer/"> asturgalicia.net/2020/10/16/ast…</a> 				<a href="http://twitter.com/Asturgalicia/statuses/1317174395379552258" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				EN MEDIO DEL TSUNAMI VÍRICO – LA OMS ADVIERTE DE QUE LAS UCIS EN EUROPA PUEDEN LLEGAR AL LÍMITE EN SEMANAS <a href="https://asturgalicia.net/2020/10/16/en-medio-del-tsunami-virico-la-oms-advierte-de-que-las-ucis-en-europa-pueden-llegar-al-limite-en-semanas/"> asturgalicia.net/2020/10/16/en-…</a> 				<a href="http://twitter.com/Asturgalicia/statuses/1317171639809867776" class="timesince">3&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				¡El Diario de AsturgaliciaNoticias está disponible! <a href="https://paper.li/Asturgalicia/1321035762?edition_id=1edb84e0-0fcc-11eb-80a9-0cc47a0d1609"> paper.li/Asturgalicia/1…</a> Gracias a @<a href='http://twitter.com/Silvi_ta'>Silvi_ta</a> @<a href='http://twitter.com/correoderobert'>correoderobert</a>… <a href="https://twitter.com/i/web/status/1317139466201501698"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/Asturgalicia/statuses/1317139466201501698" class="timesince">5&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				El nuevo plan de Sanidad prevé cerrar el interior de los bares y reducir el transporte público en nueve autonomías… <a href="https://twitter.com/i/web/status/1317032510350450688"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/Asturgalicia/statuses/1317032510350450688" class="timesince">12&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				¡El último ASTURGALICIA NOTICIAS! <a href="https://paper.li/Asturgalicia/1409903854?edition_id=a7fec210-0f85-11eb-bc7e-0cc47a0d1605"> paper.li/Asturgalicia/1…</a> Gracias a @<a href='http://twitter.com/Kamikaze_1979'>Kamikaze_1979</a> @<a href='http://twitter.com/TomasFTerrados'>TomasFTerrados</a> 				<a href="http://twitter.com/Asturgalicia/statuses/1317012536315793408" class="timesince">13&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Sánchez ya tiene su &quot;Stasi&quot;: tras los jueces, los periodistas <a href="https://paper.li/Asturgalicia/1409903854?read=https%3A%2F%2Fokdiario.com%2Fopinion%2Fsanchez%2Dya%2Dtiene%2Dstasi%2Djueces%2Dperiodistas%2D6281893"> paper.li/Asturgalicia/1…</a> 				<a href="http://twitter.com/Asturgalicia/statuses/1317012535380529154" class="timesince">13&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				¡El Diario de AsturgaliciaNoticias está disponible! <a href="https://paper.li/Asturgalicia/1321035762?edition_id=887acf10-0f67-11eb-80a9-0cc47a0d1609"> paper.li/Asturgalicia/1…</a> Gracias a @<a href='http://twitter.com/TexasVox'>TexasVox</a> @<a href='http://twitter.com/poper66'>poper66</a> @<a href='http://twitter.com/biejetita'>biejetita</a> 				<a href="http://twitter.com/Asturgalicia/statuses/1316958272339980288" class="timesince">17&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				¡El Diario de AsturgaliciaNoticias está disponible! <a href="https://paper.li/Asturgalicia/1321035762?edition_id=fa738cc0-0f02-11eb-80a9-0cc47a0d1609"> paper.li/Asturgalicia/1…</a> Gracias a @<a href='http://twitter.com/ELCHEpatrimonio'>ELCHEpatrimonio</a> @<a href='http://twitter.com/manuroque21'>manuroque21</a>… <a href="https://twitter.com/i/web/status/1316777121398820865"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/Asturgalicia/statuses/1316777121398820865" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/marimarcasa78'>marimarcasa78</a>: @<a href='http://twitter.com/jmolinervlc'>jmolinervlc</a> @<a href='http://twitter.com/LaRetuerka'>LaRetuerka</a> Mi madre nació en el 1954 y jamás la he escuchado quejarse, una familia humilde, pero honrada,… 				<a href="http://twitter.com/Asturgalicia/statuses/1316722483014311938" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/jmolinervlc'>jmolinervlc</a>: mal genio. Todos los políticos nos han robado sin ningún tipo de rubor a sabiendas que éramos conocedores de sus tropelías… 				<a href="http://twitter.com/Asturgalicia/statuses/1316722435920715777" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/jmolinervlc'>jmolinervlc</a>: Nací en diciembre de 1951, cuando hablo con mis amigos, algunos más pequeños y otros mayores coincidimos en que antes se v… 				<a href="http://twitter.com/Asturgalicia/statuses/1316722411899887616" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/Asturgalicia"  class='twitter-follow-button' data-show-count='false' data-link-color='#495762' data-text-color='#495762'>Follow @Asturgalicia</a></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h1 class="widget-title">Lo último en Asturgalicia</h1>
		<ul>
											<li>
					<a href="https://asturgalicia.net/2020/10/16/la-oms-advierte-la-pandemia-de-covid-19-esta-lejos-de-haber-terminado-la-covid-es-ya-la-quinta-causa-de-muerte-y-se-ha-alcanzado-el-nivel-de-1-000-muertos-por-dia-basandose-en-proyeccion/">LA OMS ADVIERTE: LA PANDEMIA DE COVID-19 ESTÁ &#8220;LEJOS DE HABER TERMINADO&#8221; / &#8220;La covid es ya la quinta causa de muerte y se ha alcanzado el nivel de 1.000 muertos por día&#8221;  / Basándose en proyecciones, la OMS advirtió que podría llegarse a un nivel de mortalidad &#8220;cuatro o cinco veces superior al de abril&#8221; si las restricciones se levantan de manera&nbsp;prematura</a>
											<span class="post-date">16/10/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/10/16/la-oms-avisa-a-europa-que-la-relajacion-de-medidas-puede-provocar-5-veces-mas-muertes-por-coronavirus-que-en-abril/">LA OMS AVISA A EUROPA QUE LA RELAJACIÓN DE MEDIDAS PUEDE PROVOCAR 5 VECES MÁS MUERTES POR CORONAVIRUS QUE EN&nbsp;ABRIL</a>
											<span class="post-date">16/10/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/10/16/repuntan-los-contagios-de-coronavirus-tras-detectarse-otros-346-positivos-en-galicia/">REPUNTAN LOS CONTAGIOS DE CORONAVIRUS TRAS DETECTARSE OTROS 346 POSITIVOS EN&nbsp;GALICIA</a>
											<span class="post-date">16/10/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/10/16/santiago-de-compostela-endurece-las-sanciones-por-organizar-fiestas-sin-control-en-pisos-por-el-coronavirus/">SANTIAGO DE COMPOSTELA ENDURECE LAS SANCIONES POR ORGANIZAR FIESTAS SIN CONTROL EN PISOS POR EL&nbsp;CORONAVIRUS</a>
											<span class="post-date">16/10/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/10/16/asturias-informa-de-198-nuevos-casos-de-coronavirus-frente-a-las-188-de-ayer/">ASTURIAS INFORMA DE 198 NUEVOS CASOS DE CORONAVIRUS, FRENTE A LAS 188 DE&nbsp;AYER</a>
											<span class="post-date">16/10/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/10/16/en-medio-del-tsunami-virico-la-oms-advierte-de-que-las-ucis-en-europa-pueden-llegar-al-limite-en-semanas/" aria-current="page">EN MEDIO DEL TSUNAMI VÍRICO &#8211; LA OMS ADVIERTE DE QUE LAS UCIS EN EUROPA PUEDEN LLEGAR AL LÍMITE EN&nbsp;SEMANAS</a>
											<span class="post-date">16/10/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/10/16/el-nuevo-plan-de-sanidad-preve-cerrar-el-interior-de-los-bares-y-reducir-el-transporte-publico-en-nueve-autonomias-el-nuevo-plan-de-sanidad-preve-cerrar-el-interior-de-los-bares-y-reducir-el-transpo/">El nuevo plan de Sanidad prevé cerrar el interior de los bares y reducir el transporte público en nueve autonomías | El nuevo plan de Sanidad prevé cerrar el interior de los bares y reducir el transporte público en nueve autonomías /Madrid, Castilla y León, Aragón, Navarra y La Rioja estarían en un nivel de alerta &#8220;extremo&#8221; y Castilla-La Mancha, Cataluña, País Vasco y Murcia, en nivel &#8220;alto&#8221;</a>
											<span class="post-date">16/10/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/10/14/espana-supera-los-900-000-casos-sanidad-notifica-11-970-nuevos-contagios-y-209-muertos-mas-segun-los-datos-comunicados-a-sanidad-por-las-comunidades-madrid-vuelve-a-situarse-a-la-cabeza-de-los-nue/">España supera los 900.000 casos: Sanidad notifica 11.970 nuevos contagios y 209 muertos más / Según los datos comunicados a Sanidad por las comunidades, Madrid vuelve a situarse a la cabeza de los nuevos&nbsp;contagios</a>
											<span class="post-date">14/10/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/10/14/el-principado-se-vera-obligado-a-cerrar-la-hosteleria-en-los-proximos-dias-siguiendo-la-estela-de-cataluna-y-melilla-el-cierre-durante-los-proximos-15-dias-de-la-hosteleria-en-cataluna-y-melilla-ha/">El Principado se verá obligado a cerrar la hostelería en los próximos días, siguiendo la estela de Cataluña y Melilla &#8211; El cierre durante los próximos 15 días de la hostelería en Cataluña y Melilla ha abierto también el debate en&nbsp;Asturias</a>
											<span class="post-date">14/10/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/10/14/coronavirus-en-asturias-brote-de-coronavirus-en-la-dupont-nueve-trabajadores-han-dado-positivo-y-permanecen-en-aislamiento-domiciliario/">Coronavirus en Asturias | Brote de coronavirus en la DuPont | Nueve trabajadores han dado positivo y permanecen en aislamiento&nbsp;domiciliario</a>
											<span class="post-date">14/10/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/10/14/coronavirus-cuatro-fallecimientos-y-183-nuevos-casos-en-asturias-las-victimas-son-dos-hombres-y-dos-mujeres-de-avanzada-edad-la-tasa-de-positividad-se-situa-en-el-587-tras-realizar-ayer-3-117-p/">Coronavirus | Cuatro fallecimientos y 183 nuevos casos en Asturias | Las víctimas son dos hombres y dos mujeres de avanzada edad. La tasa de positividad se sitúa en el 5,87%, tras realizar ayer 3.117 pruebas&nbsp;PCR</a>
											<span class="post-date">14/10/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/10/14/asturias-vuelve-a-fase-2-reduccion-de-aforos-y-prohibicion-de-consumo-en-barra-el-principado-ha-anunciado-que-esta-medianoche-y-durante-15-dias-entran-en-vigor-medidas-que-devuelven-a-la-region-a/">Asturias vuelve a Fase 2: reducción de aforos y prohibición de consumo en barra /  El Principado ha anunciado que esta medianoche y durante 15 días entran en vigor medidas que devuelven a la región a una Fase 2 &#8216;modificada&#8217; / Se prohíbe el consumo en las barras de los bares, se reduce el aforo en centros comerciales y la venta de alcohol en gasolineras y comercios minoristas desde las 22 horas | Salud recomienda a la población autoconfinamientos durante los próximos 15 días para reducir la transmisión del&nbsp;coronavirus</a>
											<span class="post-date">14/10/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/10/13/si-pedro-sanchez-y-pablo-iglesias-asaltan-el-poder-judicial-se-acabo-la-democracia-un-cgpj-afin-al-gobierno-socialcomunista-permitiria-a-pedro-sanchez-y-pablo-iglesias-intensificar-su-estrategia-de/">Si Pedro Sánchez y Pablo Iglesias asaltan el Poder Judicial, se acabó la democracia / Un CGPJ afín al Gobierno socialcomunista permitiría a Pedro Sánchez y Pablo Iglesias intensificar su estrategia de ruptura institucional y de demolición del régimen del&nbsp;78</a>
											<span class="post-date">13/10/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/10/13/espana-podria-rozar-las-60-000-muertes-oficiales-por-coronavirus-en-febrero-de-2021-la-cosa-iria-mucho-peor-si-se-relajan-las-medidas-de-contencion-y-es-que-en-ese-caso-el-ihme-preve-mas-de-100-000/">ESPAÑA PODRÍA ROZAR LAS 60.000 MUERTES OFICIALES POR CORONAVIRUS EN Febrero de 2021 / La cosa iría mucho peor si se relajan las medidas de contención, y es que en ese caso el IHME prevé más de 100.000 muertes en nuestro&nbsp;país</a>
											<span class="post-date">13/10/2020</span>
									</li>
											<li>
					<a href="https://asturgalicia.net/2020/10/13/galicia-registra-otros-238-casos-de-coronavirus-en-las-ultimas-24-horas-95-de-ellos-en-ourense-y-34-en-santiago/">GALICIA REGISTRA OTROS 238 CASOS DE CORONAVIRUS EN LAS ÚLTIMAS 24 HORAS, 95 DE ELLOS EN OURENSE Y 34 EN&nbsp;SANTIAGO</a>
											<span class="post-date">13/10/2020</span>
									</li>
					</ul>

		</aside><aside id="rss-20" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/CursosAsturgalicia-TeFormamosParaTrabajar" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://cursosasturgalicia.wordpress.com" title="Oferta de cursos de formación en Asturias y Galicia">Feed de Cursos Asturgalicia</a></h1><ul><li><a class='rsswidget' href='https://cursosasturgalicia.wordpress.com/2020/03/18/coronavirus-a-ver-amigos-voy-a-intentar-explicaros-la-situacion/' title=''>CORONAVIRUS A ver, amigos, voy a intentar explicaros la situación</a><div class='rssSummary'>… que tenemos con esta pandemia. La opinión pública no está al corriente porque los impresentables de este Gobierno, que saben la verdad, se la han ocultado a la población general desde hace un mes. La información que os voy a transmitir la tengo a través de compañeros médicos que tengo en toda España, que […]</div></li><li><a class='rsswidget' href='https://cursosasturgalicia.wordpress.com/2019/12/30/ecuacion-matematica-pronostica-el-proximo-colapso-de-la-sociedad-la-historia-como-un-conjunto-de-datos-gigante-como-analizar-el-pasado-podria-ayudar-a-salvar-el-futuro-calcular-los-patrones-y-cic/' title=''>ECUACIÓN MATEMÁTICA PRONOSTICA EL PRÓXIMO COLAPSO DE LA SOCIEDAD – La historia como un conjunto de datos gigante: cómo analizar el pasado podría ayudar a salvar el futuro / Calcular los patrones y ciclos del pasado podría llevarnos a una mejor comprensión de la historia. ¿Podría también ayudarnos a prevenir una crisis inminente? Por Laura Spinney en The Guardian</a><div class='rssSummary'>AL PARECER LAS MATEMÁTICAS REFUERZAN LO QUE MUCHOS PERCIBIMOS: EL MODELO ACTUAL DE SOCIEDAD ES INSOSTENIBLE – Por qué las matemáticas predicen una revolución en la próxima década La cliodinámica estudia la historia mediante modelos matemáticos para adelantarse al futuro. El referente mundial de esta disciplina, Peter Turchin, advierte de que nos adentramos e [&hellip;]</div></li><li><a class='rsswidget' href='https://cursosasturgalicia.wordpress.com/2019/12/30/trabajadores-4-0-estas-son-las-15-profesiones-del-futuro/' title=''>Trabajadores 4.0: éstas son las 15 profesiones del futuro</a><div class='rssSummary'>Las especialidades relacionadas con la Inteligencia Artificial y la Ciberseguridad serán las más preciadas de la nueva década. Hablamos con Sebastián Laiseca, uno de los mayores expertos en la materia para analizar el fenómeno y los dilemas morales y legales que conllevarán.   El futuro ya es cosa del pasado. Hace años imaginábamos la vida […]</div></li><li><a class='rsswidget' href='https://cursosasturgalicia.wordpress.com/2019/12/25/rusia-ha-conseguido-desconectarse-de-internet-con-exito/' title=''>RUSIA HA CONSEGUIDO DESCONECTARSE DE INTERNET CON ÉXITO –</a><div class='rssSummary'>Rusia quería tener una opción que permita desconectarse de Internet «apretando un botón», y las primeras pruebas han tenido éxito. El gobierno ruso anunció el lunes que concluyó una serie de pruebas durante las cuales desconectó con éxito el país de Internet en todo el mundo. Las pruebas se llevaron a cabo durante varios días, […]</div></li><li><a class='rsswidget' href='https://cursosasturgalicia.wordpress.com/2019/08/28/oposiciones-de-policia-local-en-asturias-con-preparacion-de-pruebas-fisicas-en-gimnasios-agorastur/' title=''>Oposiciones de Policía Local en Asturias con preparación de pruebas físicas en gimnasios – Ágorastur</a><div class='rssSummary'>Consultar Curso SemiPresencial (en León, Asturias) Oposiciones Policía Local en Asturias con Preparación de Pruebas Físicas en Gimnasios Centro: ágorAstur Formación Las Oposiciones Policía Local son semipresenciales y se imparten en Asturias y León. Las Oposiciones a Policía Local, en modalidad Semipresencial en Oviedo, Gijón, Avilés, Langreo y León, está es [&hellip;]</div></li></ul></aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Asturgalicia mes a mes</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Asturgalicia mes a mes</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://asturgalicia.net/2020/10/'> octubre 2020 &nbsp;(40)</option>
	<option value='https://asturgalicia.net/2020/09/'> septiembre 2020 &nbsp;(96)</option>
	<option value='https://asturgalicia.net/2020/08/'> agosto 2020 &nbsp;(168)</option>
	<option value='https://asturgalicia.net/2020/07/'> julio 2020 &nbsp;(148)</option>
	<option value='https://asturgalicia.net/2020/06/'> junio 2020 &nbsp;(39)</option>
	<option value='https://asturgalicia.net/2020/05/'> mayo 2020 &nbsp;(115)</option>
	<option value='https://asturgalicia.net/2020/04/'> abril 2020 &nbsp;(411)</option>
	<option value='https://asturgalicia.net/2020/03/'> marzo 2020 &nbsp;(476)</option>
	<option value='https://asturgalicia.net/2020/02/'> febrero 2020 &nbsp;(47)</option>
	<option value='https://asturgalicia.net/2020/01/'> enero 2020 &nbsp;(30)</option>
	<option value='https://asturgalicia.net/2019/12/'> diciembre 2019 &nbsp;(65)</option>
	<option value='https://asturgalicia.net/2019/11/'> noviembre 2019 &nbsp;(112)</option>
	<option value='https://asturgalicia.net/2019/10/'> octubre 2019 &nbsp;(58)</option>
	<option value='https://asturgalicia.net/2019/09/'> septiembre 2019 &nbsp;(33)</option>
	<option value='https://asturgalicia.net/2019/08/'> agosto 2019 &nbsp;(41)</option>
	<option value='https://asturgalicia.net/2019/07/'> julio 2019 &nbsp;(43)</option>
	<option value='https://asturgalicia.net/2019/06/'> junio 2019 &nbsp;(74)</option>
	<option value='https://asturgalicia.net/2019/05/'> mayo 2019 &nbsp;(247)</option>
	<option value='https://asturgalicia.net/2019/04/'> abril 2019 &nbsp;(212)</option>
	<option value='https://asturgalicia.net/2019/03/'> marzo 2019 &nbsp;(102)</option>
	<option value='https://asturgalicia.net/2019/02/'> febrero 2019 &nbsp;(103)</option>
	<option value='https://asturgalicia.net/2019/01/'> enero 2019 &nbsp;(97)</option>
	<option value='https://asturgalicia.net/2018/12/'> diciembre 2018 &nbsp;(33)</option>
	<option value='https://asturgalicia.net/2018/11/'> noviembre 2018 &nbsp;(39)</option>
	<option value='https://asturgalicia.net/2018/10/'> octubre 2018 &nbsp;(29)</option>
	<option value='https://asturgalicia.net/2018/09/'> septiembre 2018 &nbsp;(31)</option>
	<option value='https://asturgalicia.net/2018/08/'> agosto 2018 &nbsp;(29)</option>
	<option value='https://asturgalicia.net/2018/07/'> julio 2018 &nbsp;(35)</option>
	<option value='https://asturgalicia.net/2018/06/'> junio 2018 &nbsp;(58)</option>
	<option value='https://asturgalicia.net/2018/05/'> mayo 2018 &nbsp;(65)</option>
	<option value='https://asturgalicia.net/2018/04/'> abril 2018 &nbsp;(103)</option>
	<option value='https://asturgalicia.net/2018/03/'> marzo 2018 &nbsp;(92)</option>
	<option value='https://asturgalicia.net/2018/02/'> febrero 2018 &nbsp;(59)</option>
	<option value='https://asturgalicia.net/2018/01/'> enero 2018 &nbsp;(33)</option>
	<option value='https://asturgalicia.net/2017/12/'> diciembre 2017 &nbsp;(45)</option>
	<option value='https://asturgalicia.net/2017/11/'> noviembre 2017 &nbsp;(45)</option>
	<option value='https://asturgalicia.net/2017/10/'> octubre 2017 &nbsp;(153)</option>
	<option value='https://asturgalicia.net/2017/09/'> septiembre 2017 &nbsp;(76)</option>
	<option value='https://asturgalicia.net/2017/08/'> agosto 2017 &nbsp;(100)</option>
	<option value='https://asturgalicia.net/2017/07/'> julio 2017 &nbsp;(105)</option>
	<option value='https://asturgalicia.net/2017/06/'> junio 2017 &nbsp;(198)</option>
	<option value='https://asturgalicia.net/2017/05/'> mayo 2017 &nbsp;(192)</option>
	<option value='https://asturgalicia.net/2017/04/'> abril 2017 &nbsp;(119)</option>
	<option value='https://asturgalicia.net/2017/03/'> marzo 2017 &nbsp;(141)</option>
	<option value='https://asturgalicia.net/2017/02/'> febrero 2017 &nbsp;(49)</option>
	<option value='https://asturgalicia.net/2017/01/'> enero 2017 &nbsp;(87)</option>
	<option value='https://asturgalicia.net/2016/12/'> diciembre 2016 &nbsp;(66)</option>
	<option value='https://asturgalicia.net/2016/11/'> noviembre 2016 &nbsp;(251)</option>
	<option value='https://asturgalicia.net/2016/10/'> octubre 2016 &nbsp;(325)</option>
	<option value='https://asturgalicia.net/2016/09/'> septiembre 2016 &nbsp;(69)</option>
	<option value='https://asturgalicia.net/2016/08/'> agosto 2016 &nbsp;(59)</option>
	<option value='https://asturgalicia.net/2016/07/'> julio 2016 &nbsp;(88)</option>
	<option value='https://asturgalicia.net/2016/06/'> junio 2016 &nbsp;(114)</option>
	<option value='https://asturgalicia.net/2016/05/'> mayo 2016 &nbsp;(76)</option>
	<option value='https://asturgalicia.net/2016/04/'> abril 2016 &nbsp;(42)</option>
	<option value='https://asturgalicia.net/2016/03/'> marzo 2016 &nbsp;(87)</option>
	<option value='https://asturgalicia.net/2016/02/'> febrero 2016 &nbsp;(88)</option>
	<option value='https://asturgalicia.net/2016/01/'> enero 2016 &nbsp;(96)</option>
	<option value='https://asturgalicia.net/2015/12/'> diciembre 2015 &nbsp;(55)</option>
	<option value='https://asturgalicia.net/2015/11/'> noviembre 2015 &nbsp;(100)</option>
	<option value='https://asturgalicia.net/2015/10/'> octubre 2015 &nbsp;(176)</option>
	<option value='https://asturgalicia.net/2015/09/'> septiembre 2015 &nbsp;(117)</option>
	<option value='https://asturgalicia.net/2015/08/'> agosto 2015 &nbsp;(21)</option>
	<option value='https://asturgalicia.net/2015/07/'> julio 2015 &nbsp;(39)</option>
	<option value='https://asturgalicia.net/2015/06/'> junio 2015 &nbsp;(132)</option>
	<option value='https://asturgalicia.net/2015/05/'> mayo 2015 &nbsp;(148)</option>
	<option value='https://asturgalicia.net/2015/04/'> abril 2015 &nbsp;(244)</option>
	<option value='https://asturgalicia.net/2015/03/'> marzo 2015 &nbsp;(324)</option>
	<option value='https://asturgalicia.net/2015/02/'> febrero 2015 &nbsp;(223)</option>
	<option value='https://asturgalicia.net/2015/01/'> enero 2015 &nbsp;(230)</option>
	<option value='https://asturgalicia.net/2014/12/'> diciembre 2014 &nbsp;(59)</option>
	<option value='https://asturgalicia.net/2014/11/'> noviembre 2014 &nbsp;(153)</option>
	<option value='https://asturgalicia.net/2014/10/'> octubre 2014 &nbsp;(291)</option>
	<option value='https://asturgalicia.net/2014/09/'> septiembre 2014 &nbsp;(169)</option>
	<option value='https://asturgalicia.net/2014/07/'> julio 2014 &nbsp;(46)</option>
	<option value='https://asturgalicia.net/2014/06/'> junio 2014 &nbsp;(161)</option>
	<option value='https://asturgalicia.net/2014/05/'> mayo 2014 &nbsp;(121)</option>
	<option value='https://asturgalicia.net/2014/04/'> abril 2014 &nbsp;(96)</option>
	<option value='https://asturgalicia.net/2014/03/'> marzo 2014 &nbsp;(131)</option>
	<option value='https://asturgalicia.net/2014/02/'> febrero 2014 &nbsp;(94)</option>
	<option value='https://asturgalicia.net/2014/01/'> enero 2014 &nbsp;(149)</option>
	<option value='https://asturgalicia.net/2013/12/'> diciembre 2013 &nbsp;(181)</option>
	<option value='https://asturgalicia.net/2013/11/'> noviembre 2013 &nbsp;(293)</option>
	<option value='https://asturgalicia.net/2013/10/'> octubre 2013 &nbsp;(268)</option>
	<option value='https://asturgalicia.net/2013/09/'> septiembre 2013 &nbsp;(182)</option>
	<option value='https://asturgalicia.net/2013/08/'> agosto 2013 &nbsp;(69)</option>
	<option value='https://asturgalicia.net/2013/07/'> julio 2013 &nbsp;(74)</option>
	<option value='https://asturgalicia.net/2013/06/'> junio 2013 &nbsp;(499)</option>
	<option value='https://asturgalicia.net/2013/05/'> mayo 2013 &nbsp;(444)</option>
	<option value='https://asturgalicia.net/2013/04/'> abril 2013 &nbsp;(542)</option>
	<option value='https://asturgalicia.net/2013/03/'> marzo 2013 &nbsp;(226)</option>
	<option value='https://asturgalicia.net/2013/02/'> febrero 2013 &nbsp;(178)</option>
	<option value='https://asturgalicia.net/2013/01/'> enero 2013 &nbsp;(267)</option>
	<option value='https://asturgalicia.net/2012/12/'> diciembre 2012 &nbsp;(380)</option>
	<option value='https://asturgalicia.net/2012/11/'> noviembre 2012 &nbsp;(391)</option>
	<option value='https://asturgalicia.net/2012/10/'> octubre 2012 &nbsp;(213)</option>
	<option value='https://asturgalicia.net/2012/09/'> septiembre 2012 &nbsp;(208)</option>
	<option value='https://asturgalicia.net/2012/08/'> agosto 2012 &nbsp;(287)</option>
	<option value='https://asturgalicia.net/2012/07/'> julio 2012 &nbsp;(210)</option>
	<option value='https://asturgalicia.net/2012/06/'> junio 2012 &nbsp;(347)</option>
	<option value='https://asturgalicia.net/2012/05/'> mayo 2012 &nbsp;(333)</option>
	<option value='https://asturgalicia.net/2012/04/'> abril 2012 &nbsp;(122)</option>
	<option value='https://asturgalicia.net/2012/03/'> marzo 2012 &nbsp;(290)</option>
	<option value='https://asturgalicia.net/2012/02/'> febrero 2012 &nbsp;(261)</option>
	<option value='https://asturgalicia.net/2012/01/'> enero 2012 &nbsp;(313)</option>
	<option value='https://asturgalicia.net/2011/12/'> diciembre 2011 &nbsp;(254)</option>
	<option value='https://asturgalicia.net/2011/11/'> noviembre 2011 &nbsp;(198)</option>
	<option value='https://asturgalicia.net/2011/10/'> octubre 2011 &nbsp;(270)</option>
	<option value='https://asturgalicia.net/2011/09/'> septiembre 2011 &nbsp;(508)</option>
	<option value='https://asturgalicia.net/2011/08/'> agosto 2011 &nbsp;(322)</option>
	<option value='https://asturgalicia.net/2011/07/'> julio 2011 &nbsp;(241)</option>
	<option value='https://asturgalicia.net/2011/06/'> junio 2011 &nbsp;(212)</option>
	<option value='https://asturgalicia.net/2011/05/'> mayo 2011 &nbsp;(240)</option>
	<option value='https://asturgalicia.net/2011/04/'> abril 2011 &nbsp;(323)</option>
	<option value='https://asturgalicia.net/2011/03/'> marzo 2011 &nbsp;(247)</option>
	<option value='https://asturgalicia.net/2011/02/'> febrero 2011 &nbsp;(343)</option>
	<option value='https://asturgalicia.net/2011/01/'> enero 2011 &nbsp;(241)</option>
	<option value='https://asturgalicia.net/2010/12/'> diciembre 2010 &nbsp;(252)</option>
	<option value='https://asturgalicia.net/2010/11/'> noviembre 2010 &nbsp;(453)</option>
	<option value='https://asturgalicia.net/2010/10/'> octubre 2010 &nbsp;(516)</option>
	<option value='https://asturgalicia.net/2010/09/'> septiembre 2010 &nbsp;(257)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="text-11" class="widget widget_text"><h1 class="widget-title">EN TWITTER: El hermanito pequeño de Asturgalicia</h1>			<div class="textwidget"><a title="El hermanito pequeño de Asturgalicia en Twitter" href="https://paper.li/Asturgalicia/1321035762#/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-large wp-image-49235" src="https://asturgalicia.files.wordpress.com/2014/10/asturgaliciapaperli.jpg?w=1024" alt="ASTURGALICIApaperli" width="1024" height="489" /></a></div>
		</aside><aside id="text-19" class="widget widget_text"><h1 class="widget-title">Síguenos en NetworkedBlogs</h1>			<div class="textwidget"><!--NetworkedBlogs Start--><!--.networkedblogs_widget a {text-decoration:none;color:#3B5998;font-weight:normal;}.networkedblogs_widget .networkedblogs_footer a {text-decoration:none;color:#FFFFFF;font-weight:normal;}--><div id='networkedblogs_container' style='height:180px;padding-top:20px;'><div id='networkedblogs_above'></div><div id='networkedblogs_widget' style="width:120px;font-family:'lucida grande', tahoma, Verdana, Arial, Sans-Serif;font-size:11px;font-weight:normal;text-decoration:none;background:#3B5998 none repeat scroll 0 0;border:none;line-height:13px;margin:0 auto;padding:0 0 3px;"><div id='networkedblogs_header' style="text-align:left;padding:1px 1px 2px 3px;"><a href='http://www.facebook.com/apps/application.php?id=9953271133' style="text-decoration:none;color:#FFFFFF;font-weight:normal;font-size:11px;background-repeat:no-repeat;">NetworkedBlogs</a></div><div id='networkedblogs_body' style="background-color:#FFFFFF;color:#444444;border-left:1px solid #D8DFEA;border-right:1px solid #D8DFEA;text-align:left;padding:4px;"><table cellpadding="0" cellspacing="0" style="border:none;padding:0;"><tr><td style="border:none;padding:0;"><span style="color:#777777;">Blog:</span></td></tr><tr><td style="border:none;padding:0;"><a target="_blank" href="http://www.networkedblogs.com/blog/asturgalicia-noticias" style="text-decoration:none;color:#3B5998;" rel="noopener noreferrer">Asturgalicia Noticias</a></td></tr><tr><td style="border:none;padding:0;"><div style="color:#777777;padding:5px 0 0;">Topics:</div></td></tr><tr><td style="border:none;padding:0;">      <a href="http://www.networkedblogs.com/topic/noticias">Noticias</a>,       <a href="http://www.networkedblogs.com/topic/galicia">Galicia</a>,       <a href="http://www.networkedblogs.com/topic/asturias">Asturias</a>  </td></tr><tr><td style="border:none;padding:0;"><div id='networkedblogs_badges'>&nbsp;</div></td></tr><tr><td style="border:none;padding:0;"><div style='text-align:center;padding:0;'><a target="_blank" href="http://www.networkedblogs.com/blog/asturgalicia-noticias?ahash=b842acced11dd8b7abf68e0881ab89b3" style="text-decoration:none;color:#666666;font-weight:normal;font-size:10px;" rel="noopener noreferrer">Follow my blog</a></div></td></tr></table></div></div><div id='networkedblogs_below' class='networkedblogs_below'></div></div><!--NetworkedBlogs End--></div>
		</aside><aside id="text-25" class="widget widget_text"><h1 class="widget-title">ASTURGALICIA EN KIOSKOFREE</h1>			<div class="textwidget"><h3 style="text-align:center;"><a href="http://www.kioskofree.com/publicacion/asturgalicia-noticias" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-37988" title="kioskofree3" alt="" src="https://asturgalicia.files.wordpress.com/2012/11/kioskofree3.jpg" height="65" width="300" /></a></h3></div>
		</aside><aside id="text-10" class="widget widget_text"><h1 class="widget-title">También en Google+</h1>			<div class="textwidget">&nbsp;

<!-- Coloca esta etiqueta en el lugar donde quieras que se muestre la insignia-->
<a style="text-decoration:none;color:#333;" href="https://plus.google.com/105001181168435164510/?prsrc=3">
</a>
<div style="display:inline;">
<div style="text-align:center;"><img style="border:0;" src="https://ssl.gstatic.com/images/icons/gplus-64.png" alt="" width="64" height="64" /></div>
<div style="font:bold 13px/16px arial,sans-serif;text-align:center;">Asturgalicia</div>
<div style="font:13px/16px arial,sans-serif;">on Google+</div>
</div></div>
		</aside><aside id="text-28" class="widget widget_text"><h1 class="widget-title">CREA TU PROPIO FUTURO</h1>			<div class="textwidget">    <p style="text-align:center;"><a href="http://cursos.asturgalicia.com/index.html" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-54144" src="https://asturgalicia.files.wordpress.com/2015/06/291x245.gif" alt="291x245" width="291" height="245" /></a></p> 
    <div style="width:300px;height:250px;overflow:hidden;">
<div id="pbanTop">
    <!--///////// TITULAR /////////-->
    <div id="ptiTop">
        <p id="pp1"><strong>CURSOS</strong> ASTURGALICIA</p>
        <p id="pp2"><strong>Te formamos</strong> para que</p>
        <p id="pp3"><strong>encuentres trabajo</strong></p>
    </div>
    
    
    <div id="ptemTop">
        <p><span>&#8250;</span> <a href="http://cursos.asturgalicia.com/c

ursos-masters/masters-cursos-

empresas/te-100011">Cursos de 

<strong>Empresas</strong></a></p>
        <p><span>&#8250;</span> <a href="http://cursos.asturgalicia.com/c

ursos-masters/cursos-masters-

economia/te-100010">Formaci&oacute;n 

en 

<strong>Econom&iacute;a</strong></a></p>
        <p><span>&#8250;</span> <a href="http://cursos.asturgalicia.com/b

uscar-turismo">Formaci&oacute;n en 

<strong>Turismo</strong></a></p>
        <p><span>&#8250;</span> <a href="http://cursos.asturgalicia.com/b

uscar-profesionales">Cursos 

<strong> 

Profesionales</strong></a></p>
        <p><span>&#8250;</span> <a href="http://cursos.asturgalicia.com/c

arreras.html">Grados 

<strong>Universitarios</strong></a></p>
        <p><span>&#8250;</span> <a href="http://cursos.asturgalicia.com/m

asters.html"><strong>M&aacute;sters</strong> y Postgrados</a></p>
    </div> 
   
    
    <div id="penlTop">
        <a href="http://cursos.asturgalicia.com/i

ndex.html">&iexcl;La mejor 

formaci&oacute;n en 

<strong>Asturgalicia.com</strong>!</a>
    </div>
</div>
</div>


</div>
		</aside><aside id="text-13" class="widget widget_text"><h1 class="widget-title">Horóscopo diario</h1>			<div class="textwidget"><a href="http://horoscopo.euroresidentes.es/" title="Horóscopo del día para Aries"><img alt="Horóscopo del día para Aries" src="https://i0.wp.com/horoscopo.euroresidentes.es/s/aries.gif" /></a>

<a href="http://horoscopo.euroresidentes.es/" title="Horóscopo del día para Tauro"><img alt="Horóscopo del día para Tauro" src="https://i0.wp.com/horoscopo.euroresidentes.es/s/tauro.gif" /></a>

<a href="http://horoscopo.euroresidentes.es/" title="Horóscopo del día para Géminis"><img alt="Horóscopo del día para Géminis" src="https://i0.wp.com/horoscopo.euroresidentes.es/s/geminis.gif" /></a>

<a href="http://horoscopo.euroresidentes.es/" title="Horóscopo del día para Cáncer"><img alt="Horóscopo del día para Cáncer" src="https://i0.wp.com/horoscopo.euroresidentes.es/s/cancer.gif" /></a>

<a href="http://horoscopo.euroresidentes.es/" title="Horóscopo del día para Leo"><img alt="Horóscopo del día para Leo" src="https://i1.wp.com/horoscopo.euroresidentes.es/s/leo.gif" /></a>

<a href="http://horoscopo.euroresidentes.es/" title="Horóscopo del día para Virgo"><img alt="Horóscopo del día para Virgo" src="https://i2.wp.com/horoscopo.euroresidentes.es/s/virgo.gif" /></a>

<a href="http://horoscopo.euroresidentes.es/" title="Horóscopo del día para Libra"><img alt="Horóscopo del día para Libra" src="https://i0.wp.com/horoscopo.euroresidentes.es/s/libra.gif" /></a>

<a href="http://horoscopo.euroresidentes.es/" title="Horóscopo del día para Escorpio"><img alt="Horóscopo del día para Escorpio" src="https://i1.wp.com/horoscopo.euroresidentes.es/s/escorpio.gif" /></a>

<a href="http://horoscopo.euroresidentes.es/" title="Horóscopo del día para Sagitario"><img alt="Horóscopo del día para Sagitario" src="https://i0.wp.com/horoscopo.euroresidentes.es/s/sagitario.gif" /></a>

<a href="http://horoscopo.euroresidentes.es/" title="Horóscopo del día para Capricornio"><img alt="Horóscopo del día para Capricornio" src="https://i1.wp.com/horoscopo.euroresidentes.es/s/capricornio.gif" /></a>

<a href="http://horoscopo.euroresidentes.es/" title="Horóscopo del día para Acuario"><img alt="Horóscopo del día para Acuario" src="https://i2.wp.com/horoscopo.euroresidentes.es/s/acuario.gif" /></a>

<a href="http://horoscopo.euroresidentes.es/" title="Horóscopo del día para Piscis"><img alt="Horóscopo del día para Piscis" src="https://i1.wp.com/horoscopo.euroresidentes.es/s/piscis.gif" /></a>
</div>
		</aside><aside id="text-8" class="widget widget_text"><h1 class="widget-title">La tele al día</h1>			<div class="textwidget"><table width="100" border="0" cellspacing="0" cellpadding="0" align="center">
<tr>
<td width="50%">
    <div align="center"><a href="http://www.euroresidentes.com/calendario/tv/programacion-tve1.htm" target="_blank" rel="noopener noreferrer"><img alt="tve1" src="https://i1.wp.com/www.euroresidentes.com/calendario/tv/imagenes/tve1x.png" width="30" height="30" border="0"/></a></div>
</td>
<td width="50%">
<div align="center"><a href="http://www.euroresidentes.com/calendario/tv/programacion-cuatro.htm" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/www.euroresidentes.com/calendario/tv/imagenes/cuatrox.png" width="30" height="30" border="0"/></a></div>
</td>
</tr>
<tr>
<td width="50%">
<div align="center"><a href="http://www.euroresidentes.com/calendario/tv/programacion-la-dos.htm" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/www.euroresidentes.com/calendario/tv/imagenes/tve2x.png" width="30" height="30" border="0"/></a></div>
</td>
<td width="50%">
<div align="center"><a href="http://www.euroresidentes.com/calendario/tv/programacion-tele-5.htm" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/www.euroresidentes.com/calendario/tv/imagenes/telecincox.png" width="30" height="30" border="0"/></a></div>
</td>
</tr>
<tr>
<td width="50%">
<div align="center"><a href="http://www.euroresidentes.com/calendario/tv/programacion-antena-3.htm" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/www.euroresidentes.com/calendario/tv/imagenes/antena3x.png" width="30" height="30" border="0"/></a></div>
</td>
<td width="50%">
<div align="center"><a href="http://www.euroresidentes.com/calendario/tv/programacion-la-sexta.htm" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/www.euroresidentes.com/calendario/tv/imagenes/sextax.png" width="30" height="30" border="0"/></a></div>
</td>
</tr>
<tr>
<td colspan="2" height="30">
<div align="center"><font size="1" face="Verdana, Arial, Helvetica, sans-serif"><a href="http://pagina-del-dia.euroresidentes.es/programacion-tv/gadget-programacion-tv.htm" target="_blank" rel="noopener noreferrer">Programación TV del Día</a></font></div>
</td>
</tr>
</table>
                                                 </div>
		</aside><aside id="text-17" class="widget widget_text"><h1 class="widget-title">MeteoAsturias</h1>			<div class="textwidget"><img src="https://www.tiempo.com/wimages/foto2fa76722a52c2ef8a910dc65fed04aeb.png"/>
</div>
		</aside><aside id="rss-13" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="http://servizos.meteogalicia.es/rss/predicion/rssCPrazo.action?dia=1&#038;request_locale=es" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.meteogalicia.gal/web/predicion/cprazo/cprazoIndex.action?request_locale=es" title="Predicción para Galicia">Meteogalicia mañana</a></h1><ul><li><a class='rsswidget' href='http://www.meteogalicia.gal/web/predicion/cprazo/cprazoIndex.action?dia=1&#038;request_locale=es' title=''>Predicción para  sábado 17 de octubre de 2020</a> <span class="rss-date">16/10/2020</span><div class='rssSummary'>Mapa mañana:Mapa tarde:Mapa noche:Comentario general para Galicia:Durante el sábado un frente estará muy cerca de Galicia, pero sin llegar a entrar, traendo solamente un aumento de nubes en las provincias atlánticas y alguna lluvia ocasional en el oeste. Las temperaturas experimentarán un ascenso, más acusado en las mínimas. Los vientos soplarán flojos de co [&hellip;]</div></li></ul></aside><aside id="search-3" class="widget widget_search"><h1 class="widget-title">Buscar noticias en Asturgalicia</h1><form role="search" method="get" class="search-form" action="https://asturgalicia.net/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside></div><!-- #tertiary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
			<div class="footer-widgets clear">

				<div class="widget-area">

					
						<aside id="facebook-likebox-5" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/Asturgalicia">Me gusta Asturgalicia</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Asturgalicia" data-width="200"  data-height="600" data-hide-cover="false" data-show-facepile="false" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Asturgalicia"><a href="https://www.facebook.com/Asturgalicia">Me gusta Asturgalicia</a></blockquote></div>
		</div>
		</aside><aside id="rss-19" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/AsturgaliciaNoticias" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://asturgalicia.net" title="Noticias de política, sociedad, y de Asturias y Galicia con toda la información regional, el día a día de Gijón, Oviedo, Avilés, A Coruña, Lugo, Ourense, Pontevedra, Cuencas, Oriente, Occidente">Suscríbete al feed Asturgalicia</a></h1><ul><li><a class='rsswidget' href='https://asturgalicia.net/2020/10/16/la-oms-advierte-la-pandemia-de-covid-19-esta-lejos-de-haber-terminado-la-covid-es-ya-la-quinta-causa-de-muerte-y-se-ha-alcanzado-el-nivel-de-1-000-muertos-por-dia-basandose-en-proyeccion/' title='La covid-19 “está lejos de haber terminado”, advirtió Maria Van Kerkhove, responsable de la gestión de la pandemia en la Organización Mundial de la Salud (OMS). En una entrevista en Ginebra, la científica estadounidense instó a la gente a estar “mentalmente preparada”, porque el coronavirus “estará entre nosotros durante un tiempo”. También advirtió que los… [&hellip;]'>LA OMS ADVIERTE: LA PANDEMIA DE COVID-19 ESTÁ “LEJOS DE HABER TERMINADO” / “La covid es ya la quinta causa de muerte y se ha alcanzado el nivel de 1.000 muertos por día”  / Basándose en proyecciones, la OMS advirtió que podría llegarse a un nivel de mortalidad “cuatro o cinco veces superior al de abril” si las restricciones se levantan de manera prematura</a></li><li><a class='rsswidget' href='https://asturgalicia.net/2020/10/16/la-oms-avisa-a-europa-que-la-relajacion-de-medidas-puede-provocar-5-veces-mas-muertes-por-coronavirus-que-en-abril/' title='El director regional de la Organización Mundial de la Salud (OMS) para Europa, Hans Henri P. Kluge, ha avisado a los países europeos que la relajación de medidas para contener la transmisión del coronavirus puede provocar que en enero se produzcan entre cuatro y cinco veces más muertes por Covid-19 que las registras en el… Leer más LA OMS AVISA A EUROPA QUE [&hellip;]'>LA OMS AVISA A EUROPA QUE LA RELAJACIÓN DE MEDIDAS PUEDE PROVOCAR 5 VECES MÁS MUERTES POR CORONAVIRUS QUE EN ABRIL</a></li><li><a class='rsswidget' href='https://asturgalicia.net/2020/10/16/repuntan-los-contagios-de-coronavirus-tras-detectarse-otros-346-positivos-en-galicia/' title='Los contagios de coronavirus en Galicia han repuntado en las últimas 24 horas con 346 positivos confirmados por PCR, de ellos 81 en el área sanitaria de Ourense, 68 en la de Vigo y 60 en la de Santiago. Así consta en los datos actualizados en la web de la Consellería de Sanidad en la… Leer más REPUNTAN LOS CONTAGIOS DE CORONAVIRUS TRAS DETECTARSE OTROS 346 P [&hellip;]'>REPUNTAN LOS CONTAGIOS DE CORONAVIRUS TRAS DETECTARSE OTROS 346 POSITIVOS EN GALICIA</a></li><li><a class='rsswidget' href='https://asturgalicia.net/2020/10/16/santiago-de-compostela-endurece-las-sanciones-por-organizar-fiestas-sin-control-en-pisos-por-el-coronavirus/' title='El Ayuntamiento de Santiago, gobernado por el socialista Xosé Sánchez Bugallo, ha acordado endurecer las sanciones por organizar encuentros sin control en pisos, con penalizaciones económicas que podrán llegar a los 750 euros o incluso hasta los 1.500 en caso de reincidencia, al detectarse un incremento de los contagios, con 200 positivos al día, en… Leer má [&hellip;]'>SANTIAGO DE COMPOSTELA ENDURECE LAS SANCIONES POR ORGANIZAR FIESTAS SIN CONTROL EN PISOS POR EL CORONAVIRUS</a></li><li><a class='rsswidget' href='https://asturgalicia.net/2020/10/16/asturias-informa-de-198-nuevos-casos-de-coronavirus-frente-a-las-188-de-ayer/' title='Los casos de coronavirus siguen al alza en Asturias. El Principado ha confirmado este viernes 198 nuevos positivos de coronavirus registrados en la jornada del jueves, frente a los 188 de ayer. Según los datos la tasa de positividad se sitúa en el 4,76%, tras realizar este jueves 4.152 pruebas PCR en el Principado. De… Leer más ASTURIAS INFORMA DE 198 NUEVOS [&hellip;]'>ASTURIAS INFORMA DE 198 NUEVOS CASOS DE CORONAVIRUS, FRENTE A LAS 188 DE AYER</a></li></ul></aside><aside id="text-33" class="widget widget_text"><h1 class="widget-title">Enlace al feed de Asturgalicia</h1>			<div class="textwidget"><a href="http://feeds.feedburner.com/AsturgaliciaNoticias" title="Subscribe to my feed" rel="alternate"><img src="//feedburner.google.com/fb/images/pub/feed-icon32x32.png" alt="" style="border:0;" /></a><a href="http://feeds.feedburner.com/AsturgaliciaNoticias" title="Subscribe to my feed" rel="alternate">Subscribe in a reader</a></div>
		</aside><aside id="rss-14" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.infojobs.net/trabajos.rss/p_28/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.infojobs.net" title="Ofertas de empleo:  - A CoruÃ±a">Empleo Coruña</a></h1><ul><li>Administrativo/a Contable</li><li>OPERARIO/A AYUDANTE</li><li>COMERCIAL PREVENTA/AUTOVENTA</li><li>Operarios/as TEXTIL FIN SEMANA (4 dÃ­as/semana)</li><li>AGENTE PROFESIONAL GENERALI EN A CORUÃA</li><li><a class='rsswidget' href='http://0' title='Carballo (A CoruÃ±a)Empresa: Agencia de santalucÃ­aDescripciÃ³n: SantalucÃ­a seguros selecciona profesionales comerciales que quieran formar parte del equipo comercial de la Agencia de Carballo. La persona seleccionada se encargarÃ¡ de comercializar nuestros ...Requisitos: Se valora experiencia comercial, dotes comunicativas y competencias digitales.Contrato [&hellip;]'>Comercial Seguros Carballo (Fijo + Variable)</a></li><li>Teleoperador/a: venta EnergÃ­a (Galicia) UNISONO - TELETRABAJO</li><li>INGENIEROS Y TÃCNICOS PRL PARA SECTOR TRANSPORTE</li><li>PINTORES/AS Y GRANALLADORES/AS</li><li>SOLDADORES/AS Y CALDEREROS/AS</li><li>Responsable JurÃ­dico-Laboral</li><li>Encargado/a de Servicios</li><li>Administrativ@</li><li>Teleoperador atencion al cliente</li><li>Operarios tÃ©xtiles</li><li>Shift Manager/Responsable de Turno Supermercados</li><li>/a tÃ©cnico/a, o similar</li></ul></aside><aside id="rss-18" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.infojobs.net/trabajos.rss/p_32/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.infojobs.net" title="Ofertas de empleo:  - Lugo">Empleo Lugo</a></h1><ul><li>MECÃNICO DE MAQUINARIA INDUSTRIAL</li><li>REDACTOR/A DE CONTENIDOS FREELANCE</li><li>Comercial Seguros Lugo (Fijo + Variable)</li><li>Administrativo de ventas</li><li>INGENIEROS Y TÃCNICOS PRL PARA SECTOR TRANSPORTE</li><li>TÃ©cnico de depilaciÃ³n Lugo As Termas</li><li>Director Ejecutivo / Director General</li><li>Gestor Comercial || Plan de Carrera</li><li>ADMINISTRATIVO DE OBRA</li><li>Agente inmobiliario (con y sin experiencia)</li><li>Beca Recursos Humanos</li><li>Responsable en GestiÃ³n de Cartera en Villalba</li></ul></aside>
					
				</div><!-- .widget-area -->

				<div class="widget-area">

					
						<aside id="text-22" class="widget widget_text">			<div class="textwidget"><a href="http://cursos.asturgalicia.com/index.html" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-49227 aligncenter" src="https://asturgalicia.files.wordpress.com/2014/10/468x60.gif" alt="468x60" width="468" height="60" /></a>
</div>
		</aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">Posts Más Vistos</h1><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://asturgalicia.net/2017/06/08/los-10-rincones-magicos-escondidos-de-asturias/" title="Los 10 rincones mágicos escondidos de Asturias" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://asturgalicia.files.wordpress.com/2017/06/1-pepeelferreiromuseob.jpg?resize=40%2C40" alt="Los 10 rincones mágicos escondidos de Asturias" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asturgalicia.net/2017/06/08/los-10-rincones-magicos-escondidos-de-asturias/" title="Los 10 rincones mágicos escondidos de Asturias" class="bump-view" data-bump-view="tp">Los 10 rincones mágicos escondidos de Asturias</a>
							</div>
													</li>
										<li>
						<a href="https://asturgalicia.net/2011/10/09/humor-los-diez-mejores-chistes-en-asturiano-y-de-asturianos-que-corren-por-internet/" title="HUMOR: Los diez mejores chistes en asturiano y de asturianos que corren por Internet" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://asturgalicia.files.wordpress.com/2011/10/alonso.jpg?resize=40%2C40" alt="HUMOR: Los diez mejores chistes en asturiano y de asturianos que corren por Internet" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asturgalicia.net/2011/10/09/humor-los-diez-mejores-chistes-en-asturiano-y-de-asturianos-que-corren-por-internet/" title="HUMOR: Los diez mejores chistes en asturiano y de asturianos que corren por Internet" class="bump-view" data-bump-view="tp">HUMOR: Los diez mejores chistes en asturiano y de asturianos que corren por Internet</a>
							</div>
													</li>
										<li>
						<a href="https://asturgalicia.net/2020/10/14/coronavirus-en-asturias-brote-de-coronavirus-en-la-dupont-nueve-trabajadores-han-dado-positivo-y-permanecen-en-aislamiento-domiciliario/" title="Coronavirus en Asturias | Brote de coronavirus en la DuPont | Nueve trabajadores han dado positivo y permanecen en aislamiento domiciliario" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://asturgalicia.files.wordpress.com/2020/10/wp-1602707852009.jpg?resize=40%2C40" alt="Coronavirus en Asturias | Brote de coronavirus en la DuPont | Nueve trabajadores han dado positivo y permanecen en aislamiento domiciliario" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asturgalicia.net/2020/10/14/coronavirus-en-asturias-brote-de-coronavirus-en-la-dupont-nueve-trabajadores-han-dado-positivo-y-permanecen-en-aislamiento-domiciliario/" title="Coronavirus en Asturias | Brote de coronavirus en la DuPont | Nueve trabajadores han dado positivo y permanecen en aislamiento domiciliario" class="bump-view" data-bump-view="tp">Coronavirus en Asturias | Brote de coronavirus en la DuPont | Nueve trabajadores han dado positivo y permanecen en aislamiento domiciliario</a>
							</div>
													</li>
										<li>
						<a href="https://asturgalicia.net/2019/04/20/elecciones-malena-contesti-de-vox-dice-que-el-franquismo-ya-no-existe/" title="Elecciones: Malena Contestí, de Vox, dice que el franquismo ya no existe, &quot;hablar del franquismo es perder el tiempo&quot; / &quot;Se tiene que invertir en medidas policiales y en penas más duras, como la prisión permanente revisable para violadores reincidentes, y luego nos llaman fascistas por querer dejar a estos energúmenos en prisión de por vida&quot;" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://asturgalicia.files.wordpress.com/2019/04/15557744431686752679390519352613-e1555775032282.png?resize=40%2C40" alt="Elecciones: Malena Contestí, de Vox, dice que el franquismo ya no existe, &quot;hablar del franquismo es perder el tiempo&quot; / &quot;Se tiene que invertir en medidas policiales y en penas más duras, como la prisión permanente revisable para violadores reincidentes, y luego nos llaman fascistas por querer dejar a estos energúmenos en prisión de por vida&quot;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asturgalicia.net/2019/04/20/elecciones-malena-contesti-de-vox-dice-que-el-franquismo-ya-no-existe/" title="Elecciones: Malena Contestí, de Vox, dice que el franquismo ya no existe, &quot;hablar del franquismo es perder el tiempo&quot; / &quot;Se tiene que invertir en medidas policiales y en penas más duras, como la prisión permanente revisable para violadores reincidentes, y luego nos llaman fascistas por querer dejar a estos energúmenos en prisión de por vida&quot;" class="bump-view" data-bump-view="tp">Elecciones: Malena Contestí, de Vox, dice que el franquismo ya no existe, &quot;hablar del franquismo es perder el tiempo&quot; / &quot;Se tiene que invertir en medidas policiales y en penas más duras, como la prisión permanente revisable para violadores reincidentes, y luego nos llaman fascistas por querer dejar a estos energúmenos en prisión de por vida&quot;</a>
							</div>
													</li>
										<li>
						<a href="https://asturgalicia.net/2011/10/09/humor-los-diez-mejores-chistes-en-gallego-y-de-gallegos-que-corren-por-internet/" title="HUMOR: Los diez mejores chistes en gallego y de gallegos que corren por Internet " class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://asturgalicia.files.wordpress.com/2011/10/pepeblanco.jpg?resize=40%2C40" alt="HUMOR: Los diez mejores chistes en gallego y de gallegos que corren por Internet " data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asturgalicia.net/2011/10/09/humor-los-diez-mejores-chistes-en-gallego-y-de-gallegos-que-corren-por-internet/" title="HUMOR: Los diez mejores chistes en gallego y de gallegos que corren por Internet " class="bump-view" data-bump-view="tp">HUMOR: Los diez mejores chistes en gallego y de gallegos que corren por Internet </a>
							</div>
													</li>
										<li>
						<a href="https://asturgalicia.net/2020/10/16/el-nuevo-plan-de-sanidad-preve-cerrar-el-interior-de-los-bares-y-reducir-el-transporte-publico-en-nueve-autonomias-el-nuevo-plan-de-sanidad-preve-cerrar-el-interior-de-los-bares-y-reducir-el-transpo/" title="El nuevo plan de Sanidad prevé cerrar el interior de los bares y reducir el transporte público en nueve autonomías | El nuevo plan de Sanidad prevé cerrar el interior de los bares y reducir el transporte público en nueve autonomías /Madrid, Castilla y León, Aragón, Navarra y La Rioja estarían en un nivel de alerta &quot;extremo&quot; y Castilla-La Mancha, Cataluña, País Vasco y Murcia, en nivel &quot;alto&quot;" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://secure.gravatar.com/blavatar/54c442ced3fb1b9fa9befbaacbca63f1?s=40" alt="El nuevo plan de Sanidad prevé cerrar el interior de los bares y reducir el transporte público en nueve autonomías | El nuevo plan de Sanidad prevé cerrar el interior de los bares y reducir el transporte público en nueve autonomías /Madrid, Castilla y León, Aragón, Navarra y La Rioja estarían en un nivel de alerta &quot;extremo&quot; y Castilla-La Mancha, Cataluña, País Vasco y Murcia, en nivel &quot;alto&quot;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asturgalicia.net/2020/10/16/el-nuevo-plan-de-sanidad-preve-cerrar-el-interior-de-los-bares-y-reducir-el-transporte-publico-en-nueve-autonomias-el-nuevo-plan-de-sanidad-preve-cerrar-el-interior-de-los-bares-y-reducir-el-transpo/" title="El nuevo plan de Sanidad prevé cerrar el interior de los bares y reducir el transporte público en nueve autonomías | El nuevo plan de Sanidad prevé cerrar el interior de los bares y reducir el transporte público en nueve autonomías /Madrid, Castilla y León, Aragón, Navarra y La Rioja estarían en un nivel de alerta &quot;extremo&quot; y Castilla-La Mancha, Cataluña, País Vasco y Murcia, en nivel &quot;alto&quot;" class="bump-view" data-bump-view="tp">El nuevo plan de Sanidad prevé cerrar el interior de los bares y reducir el transporte público en nueve autonomías | El nuevo plan de Sanidad prevé cerrar el interior de los bares y reducir el transporte público en nueve autonomías /Madrid, Castilla y León, Aragón, Navarra y La Rioja estarían en un nivel de alerta &quot;extremo&quot; y Castilla-La Mancha, Cataluña, País Vasco y Murcia, en nivel &quot;alto&quot;</a>
							</div>
													</li>
										<li>
						<a href="https://asturgalicia.net/2020/10/14/asturias-vuelve-a-fase-2-reduccion-de-aforos-y-prohibicion-de-consumo-en-barra-el-principado-ha-anunciado-que-esta-medianoche-y-durante-15-dias-entran-en-vigor-medidas-que-devuelven-a-la-region-a/" title="Asturias vuelve a Fase 2: reducción de aforos y prohibición de consumo en barra /  El Principado ha anunciado que esta medianoche y durante 15 días entran en vigor medidas que devuelven a la región a una Fase 2 &#039;modificada&#039; / Se prohíbe el consumo en las barras de los bares, se reduce el aforo en centros comerciales y la venta de alcohol en gasolineras y comercios minoristas desde las 22 horas | Salud recomienda a la población autoconfinamientos durante los próximos 15 días para reducir la transmisión del coronavirus" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://asturgalicia.files.wordpress.com/2020/10/wp-1602705533455.jpg?resize=40%2C40" alt="Asturias vuelve a Fase 2: reducción de aforos y prohibición de consumo en barra /  El Principado ha anunciado que esta medianoche y durante 15 días entran en vigor medidas que devuelven a la región a una Fase 2 &#039;modificada&#039; / Se prohíbe el consumo en las barras de los bares, se reduce el aforo en centros comerciales y la venta de alcohol en gasolineras y comercios minoristas desde las 22 horas | Salud recomienda a la población autoconfinamientos durante los próximos 15 días para reducir la transmisión del coronavirus" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asturgalicia.net/2020/10/14/asturias-vuelve-a-fase-2-reduccion-de-aforos-y-prohibicion-de-consumo-en-barra-el-principado-ha-anunciado-que-esta-medianoche-y-durante-15-dias-entran-en-vigor-medidas-que-devuelven-a-la-region-a/" title="Asturias vuelve a Fase 2: reducción de aforos y prohibición de consumo en barra /  El Principado ha anunciado que esta medianoche y durante 15 días entran en vigor medidas que devuelven a la región a una Fase 2 &#039;modificada&#039; / Se prohíbe el consumo en las barras de los bares, se reduce el aforo en centros comerciales y la venta de alcohol en gasolineras y comercios minoristas desde las 22 horas | Salud recomienda a la población autoconfinamientos durante los próximos 15 días para reducir la transmisión del coronavirus" class="bump-view" data-bump-view="tp">Asturias vuelve a Fase 2: reducción de aforos y prohibición de consumo en barra /  El Principado ha anunciado que esta medianoche y durante 15 días entran en vigor medidas que devuelven a la región a una Fase 2 &#039;modificada&#039; / Se prohíbe el consumo en las barras de los bares, se reduce el aforo en centros comerciales y la venta de alcohol en gasolineras y comercios minoristas desde las 22 horas | Salud recomienda a la población autoconfinamientos durante los próximos 15 días para reducir la transmisión del coronavirus</a>
							</div>
													</li>
										<li>
						<a href="https://asturgalicia.net/2018/03/03/doce-expresiones-que-solo-entienden-los-gallegos-la-mochila-roja-de-la-voz-de-galicia/" title="Doce expresiones que solo entienden los gallegos - La Mochila Roja de La Voz de Galicia" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://asturgalicia.files.wordpress.com/2018/03/concierto-696x464.jpg?resize=40%2C40" alt="Doce expresiones que solo entienden los gallegos - La Mochila Roja de La Voz de Galicia" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asturgalicia.net/2018/03/03/doce-expresiones-que-solo-entienden-los-gallegos-la-mochila-roja-de-la-voz-de-galicia/" title="Doce expresiones que solo entienden los gallegos - La Mochila Roja de La Voz de Galicia" class="bump-view" data-bump-view="tp">Doce expresiones que solo entienden los gallegos - La Mochila Roja de La Voz de Galicia</a>
							</div>
													</li>
										<li>
						<a href="https://asturgalicia.net/2020/10/16/santiago-de-compostela-endurece-las-sanciones-por-organizar-fiestas-sin-control-en-pisos-por-el-coronavirus/" title="SANTIAGO DE COMPOSTELA ENDURECE LAS SANCIONES POR ORGANIZAR FIESTAS SIN CONTROL EN PISOS POR EL CORONAVIRUS" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://secure.gravatar.com/blavatar/54c442ced3fb1b9fa9befbaacbca63f1?s=40" alt="SANTIAGO DE COMPOSTELA ENDURECE LAS SANCIONES POR ORGANIZAR FIESTAS SIN CONTROL EN PISOS POR EL CORONAVIRUS" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asturgalicia.net/2020/10/16/santiago-de-compostela-endurece-las-sanciones-por-organizar-fiestas-sin-control-en-pisos-por-el-coronavirus/" title="SANTIAGO DE COMPOSTELA ENDURECE LAS SANCIONES POR ORGANIZAR FIESTAS SIN CONTROL EN PISOS POR EL CORONAVIRUS" class="bump-view" data-bump-view="tp">SANTIAGO DE COMPOSTELA ENDURECE LAS SANCIONES POR ORGANIZAR FIESTAS SIN CONTROL EN PISOS POR EL CORONAVIRUS</a>
							</div>
													</li>
										<li>
						<a href="https://asturgalicia.net/2011/01/26/la-xunta-promueve-la-implantacion-de-30-puntos-de-recarga-para-los-135-vehiculos-electricos-que-ya-circulan-por-a-coruna/" title="La Xunta promueve la implantación de 30 puntos de recarga para los 135 vehículos eléctricos que ya circulan por A Coruña" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://asturgalicia.files.wordpress.com/2011/01/coche-electrico001.jpg?resize=40%2C40" alt="La Xunta promueve la implantación de 30 puntos de recarga para los 135 vehículos eléctricos que ya circulan por A Coruña" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asturgalicia.net/2011/01/26/la-xunta-promueve-la-implantacion-de-30-puntos-de-recarga-para-los-135-vehiculos-electricos-que-ya-circulan-por-a-coruna/" title="La Xunta promueve la implantación de 30 puntos de recarga para los 135 vehículos eléctricos que ya circulan por A Coruña" class="bump-view" data-bump-view="tp">La Xunta promueve la implantación de 30 puntos de recarga para los 135 vehículos eléctricos que ya circulan por A Coruña</a>
							</div>
													</li>
					</ul>
</aside><aside id="calendar-4" class="widget widget_calendar"><h1 class="widget-title">LAS NOTICIAS DEL DÍA</h1><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>octubre 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td><a href="https://asturgalicia.net/2020/10/02/" aria-label="Entradas publicadas el 2 October, 2020">2</a></td><td>3</td><td><a href="https://asturgalicia.net/2020/10/04/" aria-label="Entradas publicadas el 4 October, 2020">4</a></td>
	</tr>
	<tr>
		<td><a href="https://asturgalicia.net/2020/10/05/" aria-label="Entradas publicadas el 5 October, 2020">5</a></td><td>6</td><td><a href="https://asturgalicia.net/2020/10/07/" aria-label="Entradas publicadas el 7 October, 2020">7</a></td><td><a href="https://asturgalicia.net/2020/10/08/" aria-label="Entradas publicadas el 8 October, 2020">8</a></td><td><a href="https://asturgalicia.net/2020/10/09/" aria-label="Entradas publicadas el 9 October, 2020">9</a></td><td><a href="https://asturgalicia.net/2020/10/10/" aria-label="Entradas publicadas el 10 October, 2020">10</a></td><td><a href="https://asturgalicia.net/2020/10/11/" aria-label="Entradas publicadas el 11 October, 2020">11</a></td>
	</tr>
	<tr>
		<td>12</td><td><a href="https://asturgalicia.net/2020/10/13/" aria-label="Entradas publicadas el 13 October, 2020">13</a></td><td><a href="https://asturgalicia.net/2020/10/14/" aria-label="Entradas publicadas el 14 October, 2020">14</a></td><td>15</td><td id="today"><a href="https://asturgalicia.net/2020/10/16/" aria-label="Entradas publicadas el 16 October, 2020">16</a></td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://asturgalicia.net/2020/09/">&laquo; Sep</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>
					
				</div><!-- .widget-area -->

				<div class="widget-area">

					
						<aside id="rss-21" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/CursosAsturgalicia-TeFormamosParaTrabajar" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://cursosasturgalicia.wordpress.com" title="Oferta de cursos de formación en Asturias y Galicia">Feed de Cursos Asturgalicia</a></h1><ul><li><a class='rsswidget' href='https://cursosasturgalicia.wordpress.com/2020/03/18/coronavirus-a-ver-amigos-voy-a-intentar-explicaros-la-situacion/' title=''>CORONAVIRUS A ver, amigos, voy a intentar explicaros la situación</a> <span class="rss-date">18/03/2020</span><div class='rssSummary'>… que tenemos con esta pandemia. La opinión pública no está al corriente porque los impresentables de este Gobierno, que saben la verdad, se la han ocultado a la población general desde hace un mes. La información que os voy a transmitir la tengo a través de compañeros médicos que tengo en toda España, que […]</div></li><li><a class='rsswidget' href='https://cursosasturgalicia.wordpress.com/2019/12/30/ecuacion-matematica-pronostica-el-proximo-colapso-de-la-sociedad-la-historia-como-un-conjunto-de-datos-gigante-como-analizar-el-pasado-podria-ayudar-a-salvar-el-futuro-calcular-los-patrones-y-cic/' title=''>ECUACIÓN MATEMÁTICA PRONOSTICA EL PRÓXIMO COLAPSO DE LA SOCIEDAD – La historia como un conjunto de datos gigante: cómo analizar el pasado podría ayudar a salvar el futuro / Calcular los patrones y ciclos del pasado podría llevarnos a una mejor comprensión de la historia. ¿Podría también ayudarnos a prevenir una crisis inminente? Por Laura Spinney en The Guardian</a> <span class="rss-date">30/12/2019</span><div class='rssSummary'>AL PARECER LAS MATEMÁTICAS REFUERZAN LO QUE MUCHOS PERCIBIMOS: EL MODELO ACTUAL DE SOCIEDAD ES INSOSTENIBLE – Por qué las matemáticas predicen una revolución en la próxima década La cliodinámica estudia la historia mediante modelos matemáticos para adelantarse al futuro. El referente mundial de esta disciplina, Peter Turchin, advierte de que nos adentramos e [&hellip;]</div></li><li><a class='rsswidget' href='https://cursosasturgalicia.wordpress.com/2019/12/30/trabajadores-4-0-estas-son-las-15-profesiones-del-futuro/' title=''>Trabajadores 4.0: éstas son las 15 profesiones del futuro</a> <span class="rss-date">29/12/2019</span><div class='rssSummary'>Las especialidades relacionadas con la Inteligencia Artificial y la Ciberseguridad serán las más preciadas de la nueva década. Hablamos con Sebastián Laiseca, uno de los mayores expertos en la materia para analizar el fenómeno y los dilemas morales y legales que conllevarán.   El futuro ya es cosa del pasado. Hace años imaginábamos la vida […]</div></li><li><a class='rsswidget' href='https://cursosasturgalicia.wordpress.com/2019/12/25/rusia-ha-conseguido-desconectarse-de-internet-con-exito/' title=''>RUSIA HA CONSEGUIDO DESCONECTARSE DE INTERNET CON ÉXITO –</a> <span class="rss-date">25/12/2019</span><div class='rssSummary'>Rusia quería tener una opción que permita desconectarse de Internet «apretando un botón», y las primeras pruebas han tenido éxito. El gobierno ruso anunció el lunes que concluyó una serie de pruebas durante las cuales desconectó con éxito el país de Internet en todo el mundo. Las pruebas se llevaron a cabo durante varios días, […]</div></li><li><a class='rsswidget' href='https://cursosasturgalicia.wordpress.com/2019/08/28/oposiciones-de-policia-local-en-asturias-con-preparacion-de-pruebas-fisicas-en-gimnasios-agorastur/' title=''>Oposiciones de Policía Local en Asturias con preparación de pruebas físicas en gimnasios – Ágorastur</a> <span class="rss-date">28/08/2019</span><div class='rssSummary'>Consultar Curso SemiPresencial (en León, Asturias) Oposiciones Policía Local en Asturias con Preparación de Pruebas Físicas en Gimnasios Centro: ágorAstur Formación Las Oposiciones Policía Local son semipresenciales y se imparten en Asturias y León. Las Oposiciones a Policía Local, en modalidad Semipresencial en Oviedo, Gijón, Avilés, Langreo y León, está es [&hellip;]</div></li><li><a class='rsswidget' href='https://cursosasturgalicia.wordpress.com/2019/08/28/cada-vez-mas-las-empresas-demandan-profesionales-mas-preparados-en-el-ambito-administrativo-es-por-este-motivo-que-hemos-desarrollado-este-curso-de-gestion-administrativa-en-las-principales-ciudades/' title=''>Cada vez más las empresas demandan profesionales más preparados en el ámbito administrativo, es por este motivo que hemos desarrollado este curso de Gestión Administrativa en las principales ciudades</a> <span class="rss-date">28/08/2019</span><div class='rssSummary'>Consultar Curso Presencial (en Zaragoza, Toledo, Barcelona, Alicante, Valencia, La Coruña-A Coruña, Pontevedra, Baleares, Madrid) Curso Gestión Administrativa Centro: Fomento Profesional El Curso de Gestión Administrativa se imparte en modalidad PRESENCIAL Y SEMIPRESENCIAL en ALICANTE, BARCELONA, LA CORUÑA,  MADRID, PALMA DE MALLORCA, PONTEVEDRA, TOLEDO, VAL [&hellip;]</div></li></ul></aside><aside id="rss-17" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.infojobs.net/trabajos.rss/p_38/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.infojobs.net" title="Ofertas de empleo:  - Ourense">Empleo Ourense</a></h1><ul><li>ADMINISTRATIVO/A PARA DESPACHO DE ABOGADOS</li><li>AGENTE PROFESIONAL GENERALI EN OURENSE.</li><li>VENDEDOR/A OURENSE</li><li>INGENIEROS Y TÃCNICOS PRL PARA SECTOR TRANSPORTE</li><li>Responsable producciÃ³n sector alimentaciÃ³n (H/M)</li><li>Asesor Patrimonial  Oficina de Farmacia  Galicia</li><li>Director Ejecutivo / Director General</li></ul></aside><aside id="rss-16" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.infojobs.net/trabajos.rss/p_40/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.infojobs.net" title="Ofertas de empleo:  - Pontevedra">Empleo Pontevedra</a></h1><ul><li>Comerciales sector telecomunicaciones</li><li>Dependiente  JoyerÃ­a Jose Luis - NigrÃ¡n</li><li>TÃCNICO CALIDAD</li><li><a class='rsswidget' href='http://0' title='Vigo (Pontevedra)Empresa: ADECCO PUERTOSDescripciÃ³n: Â¿Te interesa trabajar en una empresa importante dentro del puerto de Vigo? Â¿Tienes conocimientos de mecÃ¡nica industrial y reparaciÃ³n de maquinaria? Esta es tu oportunidad para desarrollar tu ...Requisitos: Experiencia en puesto similar Conocimientos en manejo de puente grua, carretillas y trabajos en [&hellip;]'>Mantenimiento MecÃ¡nico/a Vigo</a></li><li>TECNICO DE MANTENIEMIENTO EN EMPRESA DE ALIMENTACION</li><li>Encargado de ProducciÃ³n industrial</li><li>Operario de mantenimiento mecÃ¡nico</li><li>Docente de Ciclos Formativos. Familia InformÃ¡tica</li><li>CARRETILLERO/A RETRÃCTIL.</li><li>Teleoperador/a Teletrabajo Galicia: operador telefonia regional</li><li><a class='rsswidget' href='http://0' title='Vigo (Pontevedra)Empresa: Empresa de cosmÃ©ticos lÃ­derDescripciÃ³n: Precisamos personas que sean apasionadas con la belleza y las redes sociales y les guste compartir trucos de belleza y productos de su tienda online. Te facilitamos tu tienda online para que ...Contrato: A tiempo parcialJornada: Indiferente16-10-2020'>Trabaja desde casa en redes sociales te facilitamos tienda de belleza y promocionate</a></li><li>OPERARIO/A DE ALIMENTACIÃN -VIGO</li></ul></aside><aside id="rss-15" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.infojobs.net/trabajos.rss/p_6/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.infojobs.net" title="Ofertas de empleo:  - Asturias">Empleo Asturias</a></h1><ul><li>ADMINISTRATIVO RECAMBIOS</li><li>Desarrollo WEB en CMS WORDPRESS - PRESTASHOP ETC..</li><li>TELEOPERADOR/A TELETRABAJO</li><li>COMERCIAL DE TELECOMUNICACIONES</li><li>Repartidores/as furgoneta Carnet B Asturias</li><li>Teleoperadores/as Comerciales Cuenca NalÃ³n</li><li>Soldador/a 1Âª TIG</li><li>Desarrollador fullstack</li><li>C.R. ASTURIAS  Carniceros/as y Pescaderos/as</li><li>Desarrollador Web.</li><li>Ayudante de dependienta media jornada</li><li>Formador Justicia Principado</li></ul></aside>
					
				</div><!-- .widget-area -->

			</div><!-- .footer-widgets -->

		
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202042y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/asturgalicia.wordpress.com\/public.api\/connect\/?action=request&domain=asturgalicia.net","logoutURL":"https:\/\/asturgalicia.wordpress.com\/wp-login.php?action=logout&_wpnonce=2c244f1740","homeURL":"https:\/\/asturgalicia.net\/","postID":"87581","gravDefault":"monsterid","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/asturgalicia.net\/2020\/10\/16\/en-medio-del-tsunami-virico-la-oms-advierte-de-que-las-ucis-en-europa-pueden-llegar-al-limite-en-semanas\/":87581};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/10/16/en-medio-del-tsunami-virico-la-oms-advierte-de-que-las-ucis-en-europa-pueden-llegar-al-limite-en-semanas/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=es" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script src='https://platform.twitter.com/widgets.js?ver=20111117' id='twitter-widgets-js'></script>
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Cargando..."};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
</script>
<script id='wpcom-actionbar-bar-js-extra'>
var actionbardata = {"siteID":"15934284","siteName":"Astur Galicia Noticias","siteURL":"https:\/\/asturgalicia.net","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/54c442ced3fb1b9fa9befbaacbca63f1?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/cerauno","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fasturgalicia.net%2F2020%2F10%2F16%2Fen-medio-del-tsunami-virico-la-oms-advierte-de-que-las-ucis-en-europa-pueden-llegar-al-limite-en-semanas%2F&signup_flow=account&domain=asturgalicia.net","themeURL":"https:\/\/wordpress.com\/theme\/cerauno\/","xhrURL":"https:\/\/asturgalicia.net\/wp-admin\/admin-ajax.php","nonce":"db1df3aac5","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e85c353dc0\" \/>","referer":"https:\/\/asturgalicia.net\/2020\/10\/16\/en-medio-del-tsunami-virico-la-oms-advierte-de-que-las-ucis-en-europa-pueden-llegar-al-limite-en-semanas\/","canFollow":"1","feedID":"189779","statusMessage":"","customizeLink":"https:\/\/asturgalicia.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fasturgalicia.wordpress.com%2F2020%2F10%2F16%2Fen-medio-del-tsunami-virico-la-oms-advierte-de-que-las-ucis-en-europa-pueden-llegar-al-limite-en-semanas%2F","postID":"87581","shortlink":"https:\/\/wp.me\/p14ReA-mMB","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/asturgalicia.net\/87581","statsLink":"https:\/\/wordpress.com\/stats\/post\/87581\/asturgalicia.net","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Cerauno","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 5.870 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fasturgalicia.net%2F2020%2F10%2F16%2Fen-medio-del-tsunami-virico-la-oms-advierte-de-que-las-ucis-en-europa-pueden-llegar-al-limite-en-semanas%2F&signup_flow=account&domain=asturgalicia.net\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVketOwzAMhV+I1INpQ/xAPApK07PObXMhTlrG05OKadooKvArln2+E19oCsp4l+ASdUINRjYI71Und3RbCl6ShYhu8UO1e8uIp/NTsRsZ06+yDilo06sI4Y+Fq80qDLllJzRwD6ECZRy1awbEFbHx1paU+oK6ma5JJg5rPyygm8R3MB1RVkEh12QQdXZ+RpweudWJvfubXnoOxd/16uBNFnXgy97ZmSE3t51EhOFUWV64X40xcdMiCSGXqu8ZatATJdgw6IRv+RWf82XotTRCB21QF0rB1mhWKN2U7lStI1ktCbFEyo+IkedRLrl/OqRYOlmc4Boy885n6BKtqXsWi6S21eY8no+26F/s8/1+8/C4f9rttt0nRnsoYw=='></script>
<script id='crowdsignal-rating-js-before'>
<!--//--><![CDATA[//><!--
PDRTJS_settings_2859759_post_87581={"id":2859759,"unique_id":"wp-post-87581","title":"EN%20MEDIO%20DEL%20TSUNAMI%20V%C3%8DRICO%20%26%238211%3B%20LA%20OMS%20ADVIERTE%20DE%20QUE%20LAS%20UCIS%20EN%20EUROPA%20PUEDEN%20LLEGAR%20AL%20L%C3%8DMITE%20EN%26nbsp%3BSEMANAS","permalink":"https:\/\/asturgalicia.net\/2020\/10\/16\/en-medio-del-tsunami-virico-la-oms-advierte-de-que-las-ucis-en-europa-pueden-llegar-al-limite-en-semanas\/","item_id":"_post_87581"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2859759_post_87581 == 'undefined' ){PDRTJS_2859759_post_87581 = new PDRTJS_RATING( PDRTJS_settings_2859759_post_87581 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom' id='crowdsignal-rating-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1595340102h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'15934284','blog_tz':'1','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'15934284','v':'wpcom','tz':'1','user_id':'0','post':'87581','subd':'asturgalicia'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ9PzdhTnQ1KytscD9vXVh1LTVIbzVaSFYyJnhJa214WX5jZDMmVWUzSFBiQmRaMWk9cjlIXWU4aS9telZfS3xFa29RNHZDVWw3aXlafEpUbk9NejUvc1daR1VBXzBLZlJyMjFHLy9LcURzYXBdSDcrXUV5dDE9flhdY1JaTn49Vmg2SiV0W2F6R0J3P0k5Ml9UP35bc3E9ZjlYM2pnP1lxWE9ELSZhOVtBNGozRT9vd194K110MT9tLTRdUCY1T344JW9ibi41TUhBWiUyVXMla1ZkL3FFflYwOSZGVFI0Y1lEW2t1cHJfdlF3NVhDZUUseSVWLVNoPS0='}]);
_stq.push([ 'clickTrackerInit', '15934284', '87581' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
